

<!DOCTYPE html>
<html>
    <head>
        <title>Manuel Bortuzzo torna a nuotare, il video su Instagram: Vai bro! - Corriere dell'Umbria</title>
<meta name="description" content="Il giovane lancia una sfida ai campioni Detti e Paltrinieri" />
<meta name="sections" content="TV News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_2.ico?v=1487749239000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1487749239000" type="image/x-icon" />

<base href="https://corrieredellumbria.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Manuel Bortuzzo torna a nuotare, il video su Instagram: Vai bro!"      >
<meta property="og:description" content="Il giovane lancia una sfida ai campioni Detti e Paltrinieri">
<meta property="og:image" content="https://corrieredellumbria.corr.it/resizer/600/315/true/20190718_video_13402542.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrieredellumbria.corr.it/video/tv-news/1040963/manuel-bortuzzo-torna-a-nuotare-il-video-su-instagram-vai-bro.html">
<meta property="fb:app_id" content="473355743417542">
<meta property="twitter:title" content="Manuel Bortuzzo torna a nuotare, il video su Instagram: Vai bro!">
<meta property="twitter:description" content="Il giovane lancia una sfida ai campioni Detti e Paltrinieri">
<meta property="twitter:url" content="https://corrieredellumbria.corr.it/video/tv-news/1040963/manuel-bortuzzo-torna-a-nuotare-il-video-su-instagram-vai-bro.html">
<meta property="twitter:image" content="https://corrieredellumbria.corr.it/resizer/600/315/true/20190718_video_13402542.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrieredellumbria.corr.it/resizer/600/315/true/20190718_video_13402542.jpg--.jpg" />
<meta itemprop="url" content="https://corrieredellumbria.corr.it/video/tv-news/1040963/manuel-bortuzzo-torna-a-nuotare-il-video-su-instagram-vai-bro.html" />
<link rel="canonical" href="https://corrieredellumbria.corr.it/video/tv-news/1040963/manuel-bortuzzo-torna-a-nuotare-il-video-su-instagram-vai-bro.html" /><meta property="articleID" content="1040963">
    <meta property="datePublished" content="2019-07-18T12:00:29Z">
<link rel="amphtml" href="https://corrieredellumbria.corr.it/video/tv-news/1040963/manuel-bortuzzo-torna-a-nuotare-il-video-su-instagram-vai-bro.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrieredellumbria.corr.it/video/tv-news/1040963/manuel-bortuzzo-torna-a-nuotare-il-video-su-instagram-vai-bro.html","mainEntityOfPage":"https://corrieredellumbria.corr.it/video/tv-news/1040963/manuel-bortuzzo-torna-a-nuotare-il-video-su-instagram-vai-bro.html","headline":"Manuel Bortuzzo torna a nuotare, il video su Instagram: Vai bro!","text":"Roma, 18 lug. (askanews) - Manuel Bortuzzo torna a nuotare. Il giovane rimasto coinvolto in una sparatoria all'Axa, a sud di Roma, a febbraio scorso, in cui ha perso l'uso della gambe, si allena in piscina, come mostra un video pubblicato sul suo profilo Instagram manuelmateo. Una vera forza della natura. Non solo. Bortuzzo, classe 1999, di origini trevigiane, lancia una sfida ai campioni di nuoto Gabriele Detti (@gabrydetti) e Gregorio Paltrinieri (@greg_palt), con i quali alle volte condivide lo spazio acqua del centro federale di Ostia: \"Vi sfido in un 50 stile quando volete\". Paltrinieri gli risponde \"Sei una bestia!\" e Detti \"Quando vuoi te!\" accettando la sfida. Tra i messaggi degli utenti anche un \"Vai bro!\" (abbreviazione dell'inglese brother, ndr).","keywords":"","articleSection":"TV News","publisher":{"@type":"Organization","name":"Corriere dell'Umbria","logo":{"@type":"ImageObject","url":"https://corrieredellumbria.corr.it/images/logos/2/logo_colored.jpg"}},"image":{"contentUrl":"https://corrieredellumbria.corr.it/resizer/-1/-1/true/20190718_video_13402542.jpg--.jpg","url":"https://corrieredellumbria.corr.it/resizer/-1/-1/true/20190718_video_13402542.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2019-07-18T11:46:23Z","dateModified":"2019-07-18T12:00:11Z","datePublished":"2019-07-18T12:00:29Z","video":{"uploadDate":"2019-07-18T11:46:23Z","name":"Manuel Bortuzzo torna a nuotare, il video su Instagram: Vai bro!","thumbnailUrl":"https://corrieredellumbria.corr.it/resizer/-1/-1/true/20190718_video_13402542.jpg--.jpg","description":"Il giovane lancia una sfida ai campioni Detti e Paltrinieri","contentUrl":"20190718_video_13402542.mp4"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 2;
virtualcmsPageInfo.channelName = 'Corriere dell\'Umbria';
virtualcmsPageInfo.sectionId = 948;
virtualcmsPageInfo.sectionName = 'TV News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere dell\'Umbria';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredellumbria.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Manuel Bortuzzo torna a nuotare, il video su Instagram: Vai bro!';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2019-07-18 14:00';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrieredellumbria.corr.it/video/tv-news/1040963/manuel-bortuzzo-torna-a-nuotare-il-video-su-instagram-vai-bro.html';

</script>
<script type="text/javascript" src="https://corrieredellumbria.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrieredellumbria.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>
var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-1']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>


<!-- Taboola Umbria -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredellumbria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script>
/*if ( virtualcmsPageInfo.sectionId === 893) {
var meta = document.createElement('meta');
meta.httpEquiv = "Cache-Control";
meta.content = "no-store";
document.getElementsByTagName('head')[0].appendChild(meta);
}*/
</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrieredellumbria.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrieredellumbria.corr.it/articolo.jsp?idarticolo=1040963&amp=false';
      var fb_appId = '473355743417542';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrieredellumbria.corr.it/articolo.jsp?idarticolo=1040963&amp=false';
    </script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrieredellumbria.it/hp';


if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos	='Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(472);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrieredellumbria.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrieredellumbria.corr.it/css/crr_article_video_css.jsp?v=1559208751000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-dell-umbria macrosection_canale_corriere section_tv_news ">

<link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/umbria_head_css.jsp?v=1553090100000" />
        <script id="100a9222-be62-4112-8620-4fb2b4aab243" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#100a9222-be62-4112-8620-4fb2b4aab243').remove()
    </script>
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="https://www.corr.it/sezioni/1/canale-generico-home">
          <img  alt="Canale Corr.it" title="Canale Corr.it" src="images/logos/2/logo_colored.jpg?v=1516356338000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_de022975-3e88-4018-a549-923e30f30d02">
                    <ul class="menu_1">
<li class="home sezione_341 index">
<a  href="https://corrieredellumbria.corr.it/sezioni/341/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_391 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/391/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_323 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/323/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_395 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/395/sport"  ><span>Sport</span></a>
</li>
<li class="politica sezione_380 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/380/politica"  ><span>Politica</span></a>
</li>
<li class="italia-mondo sezione_945 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/945/italia-mondo"  ><span>Italia/Mondo</span></a>
</li>
<li class="attualita sezione_308 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/308/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="imotori sezione_761 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/761/imotori"  ><span>iMotori</span></a>
</li>
<li class="viaggi sezione_936 blog">
<a  href="http://www.viaggi.corrieredellumbria.corr.it/" onclick="window.open(this.href,'',''); return false" ><span>Viaggi</span></a>
</li>
<li class="noi-che-il-calcio sezione_1075 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/1075/noi-che-il-calcio"  ><span>Noi che il calcio</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_26acd9fe9411466d89c2c35b3ea910c0 = undefined;
                            
                            $('#box_de022975-3e88-4018-a549-923e30f30d02 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_26acd9fe9411466d89c2c35b3ea910c0 != 'undefined') {
                                    $('#box_de022975-3e88-4018-a549-923e30f30d02 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_26acd9fe9411466d89c2c35b3ea910c0.code);
                                    incrementAdvImpression(bannerbox_26acd9fe9411466d89c2c35b3ea910c0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">

    <div class="row">
        
        <script id="ee90f3e5-d88b-4d27-8311-976bae8a84d4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#ee90f3e5-d88b-4d27-8311-976bae8a84d4').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredellumbria.corr.it/corriere/newsstand/title/umbria"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrumbria/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredellumbria.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/961/pubblica?sourceChannelId=2"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cerca8455368a-1790-42f3-a62f-178b85693784" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
            <input type="hidden" name="idcanalericerca" value="2" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8455368a-1790-42f3-a62f-178b85693784 input[name="q"]').example('');
      
      $('#cerca8455368a-1790-42f3-a62f-178b85693784 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8455368a-1790-42f3-a62f-178b85693784 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrumbria" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corriereumbria" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/959/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-4cc6b647-4498-4c62-ba7f-362fbc6b1f75" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-4cc6b647-4498-4c62-ba7f-362fbc6b1f75" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-4cc6b647-4498-4c62-ba7f-362fbc6b1f75"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-4cc6b647-4498-4c62-ba7f-362fbc6b1f75');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-4cc6b647-4498-4c62-ba7f-362fbc6b1f75').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-4cc6b647-4498-4c62-ba7f-362fbc6b1f75').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
            
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrieredellumbria.corr.it/sezioni/341/home">
          <img  alt="Home" title="Home" src="images/logos/2/logo_colored.jpg?v=1516356338000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_daa38e93-9b7d-460d-8413-2ec221897c1a">
                    <ul class="menu_1">
<li class="home sezione_341 index">
<a  href="https://corrieredellumbria.corr.it/sezioni/341/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_391 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/391/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_323 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/323/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_395 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/395/sport"  ><span>Sport</span></a>
</li>
<li class="politica sezione_380 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/380/politica"  ><span>Politica</span></a>
</li>
<li class="italia-mondo sezione_945 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/945/italia-mondo"  ><span>Italia/Mondo</span></a>
</li>
<li class="attualita sezione_308 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/308/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="imotori sezione_761 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/761/imotori"  ><span>iMotori</span></a>
</li>
<li class="viaggi sezione_936 blog">
<a  href="http://www.viaggi.corrieredellumbria.corr.it/" onclick="window.open(this.href,'',''); return false" ><span>Viaggi</span></a>
</li>
<li class="noi-che-il-calcio sezione_1075 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/1075/noi-che-il-calcio"  ><span>Noi che il calcio</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f751718aa91f4ba1bcf62394d2257c17 = undefined;
                            
                            $('#box_daa38e93-9b7d-460d-8413-2ec221897c1a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f751718aa91f4ba1bcf62394d2257c17 != 'undefined') {
                                    $('#box_daa38e93-9b7d-460d-8413-2ec221897c1a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f751718aa91f4ba1bcf62394d2257c17.code);
                                    incrementAdvImpression(bannerbox_f751718aa91f4ba1bcf62394d2257c17.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_7d28d190-6637-45bc-ad49-18e753b6a814">
                    <ul class="menu_1">
<li class="perugia sezione_377 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/377/perugia"  ><span>Perugia</span></a>
</li>
<li class="terni sezione_397 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/397/terni"  ><span>Terni</span></a>
</li>
<li class="foligno sezione_335 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/335/foligno"  ><span>Foligno</span></a>
</li>
<li class="citta-di-castello sezione_319 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/319/citta-di-castello"  ><span>Citt&agrave; di Castello</span></a>
</li>
<li class="gubbio sezione_340 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/340/gubbio"  ><span>Gubbio</span></a>
</li>
<li class="trasimeno sezione_400 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/400/trasimeno"  ><span>Trasimeno</span></a>
</li>
<li class="spoleto sezione_394 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/394/spoleto"  ><span>Spoleto</span></a>
</li>
<li class="gualdo-tadino sezione_339 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/339/gualdo-tadino"  ><span>Gualdo Tadino</span></a>
</li>
<li class="assisi-bastia sezione_306 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/306/assisi-bastia"  ><span>Assisi/Bastia</span></a>
</li>
<li class="umbertide sezione_403 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/403/umbertide"  ><span>Umbertide</span></a>
</li>
<li class="todi-marsciano sezione_399 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/399/todi-marsciano"  ><span>Todi/Marsciano</span></a>
</li>
<li class="narni-amelia sezione_359 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/359/narni-amelia"  ><span>Narni/Amelia</span></a>
</li>
<li class="orvieto sezione_374 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/374/orvieto"  ><span>Orvieto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_c27144b0dc734a17884fbcb92f8b91fd = undefined;
                            
                            $('#box_7d28d190-6637-45bc-ad49-18e753b6a814 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c27144b0dc734a17884fbcb92f8b91fd != 'undefined') {
                                    $('#box_7d28d190-6637-45bc-ad49-18e753b6a814 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c27144b0dc734a17884fbcb92f8b91fd.code);
                                    incrementAdvImpression(bannerbox_c27144b0dc734a17884fbcb92f8b91fd.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_948 tv-news"><a href="https://corrieredellumbria.corr.it/sezioni/948/tv-news">TV News</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        <script id="4e2540c4-c83a-4cff-aa3d-5681d14f1449" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#4e2540c4-c83a-4cff-aa3d-5681d14f1449').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia video" id="multimedia_5e2dc013-397e-4b42-914e-9cbba11cded8">                
            <meta itemprop="thumbnailUrl" content="https://corrieredellumbria.corr.it/resizer/630/400/true/20190718_video_13402542.jpg--.jpg" /><meta itemprop="contentUrl" content="https://corrieredellumbria.corr.it/upload/20190718_video_13402542.mp4" /><script type="text/javascript" src="js/flowplayer/flowplayer-3.2.10.min.js"></script>
          
            <style>
  #content-player-video {
    width:630px;
    height:400px;
    position: relative;
  }
  #content-player-mobile-video{
    position: absolute;
    width: 100%;
    height: 100%;
    top: 0;
    left: 0;
    z-index: 11;
  }
  #player_mobile {
    z-index: 10;
  }
</style>
<div id="content-player-video">
  
  <video id="player_mobile" class="video-js vjs-default-skin vjs-big-play-centered" width="100%" height="100%" src="https://corrieredellumbria.corr.it/upload/20190718_video_13402542.mp4" controls="controls" ><source type="video/mp4" src="https://corrieredellumbria.corr.it/upload/20190718_video_13402542.mp4">
    </video>
</div>
<link href="https://vjs.zencdn.net/4.7.1/video-js.css" rel="stylesheet" />
<link href="js/VastMobile/videojs_font.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ads.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ima.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.watermark.css" rel="stylesheet" type="text/css" />
<script src="js/VastMobile/video.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="js/VastMobile/videojs-media-sources.js"></script>
<script src="js/VastMobile/videojs.hls.min.js"></script>
<script src="js/VastMobile/vast-client.js"></script>
<script src="js/VastMobile/video.ads.js"></script>
<script src="js/VastMobile/videojs.ima.js"></script>
<script src="js/VastMobile/videojs.watermark.js"></script>
<script type="text/javascript" src="/js/webtrekk_mediaTracking.min.js"></script>


<script type="text/javascript">

  var webtrekk_mg1 = 'Gruppo Corriere' ;

  var vid1 = videojs('player_mobile', {
    techOrder: ["html5", "flash"]
  });
  
  

  var video = $('#player_mobile video')[0];
  video.BP = 0;

  
  var prerollOptions = null;

  if( typeof link_preroll !== "undefined" ){
    var prerollOptions = {
      id: 'player_mobile',
      adTagUrl: link_preroll
    };
  }


  var analytics_url='https://corrieredellumbria.corr.it/video/tv-news/1040963/manuel-bortuzzo-torna-a-nuotare-il-video-su-instagram-vai-bro.html';
  var gaEventTrack = typeof ga != 'undefined';

  vid1.on('adserror', function(){
    document.getElementById('ima-ad-container').style.visibility = 'hidden';
  });

  if(gaEventTrack) {

    vid1.on('seeking', function () {

      if (gaEventTrack)
        ga('send', 'event', "Video", "seek", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('playing', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "playing", analytics_url);
    });

    vid1.on('play', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "play", analytics_url);
    });

    vid1.on('pause', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "pause", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('ended', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "ended", analytics_url);

    });
  }


  if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)){

    wt_init_media(webtrekkConfig.trackDomain, webtrekkConfig.trackId);

    var intervalId                                              ;
    var section      = 'TV News' ;
    var title        = 'Manuel Bortuzzo torna a nuotare, il video su Instagram: Vai bro!' ;

    vid1.on('timeupdate', function() {


      setTimeout(function () {

        vid1.BP = video.currentTime;

      }, 500);


    });


    vid1.on('seeking' , function() {
      wt_sendinfo_media(title,"seek",parseInt(vid1.BP,10),parseInt(video.duration,10));

    });

    vid1.on('play'    , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10),'mg1=' + webtrekk_mg1 + ';mg2='+section );
        var delay = parseInt(video.duration,10)/10*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('playing' , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10));
        var delay = parseInt(parseInt(video.duration,10)/10,10)*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('pause'   , function()            {

      if(parseInt(video.duration,10) > 0) {
        wt_sendinfo_media(title, "pause", parseInt(video.currentTime, 10), parseInt(video.duration, 10));
        clearInterval(intervalId);
      }
    });

    vid1.on('ended'   , function()            {
      wt_sendinfo_media(title,"eof",parseInt(video.currentTime,10),parseInt(video.duration,10));
      clearInterval(intervalId);

    });


  }


  function updatePosWebtrekk(title,player,duration){
    if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)) {
      wt_sendinfo_media(title, "pos", parseInt(video.currentTime, 10), parseInt(video.duration,10));
    }
  }

  
  if( prerollOptions !== null ){
    vid1.ima(prerollOptions);
    vid1.ima.requestAds();
  }
  
  $( document ).ready(function() {
    vid1.play();
  });

  //vid1.play();
  
  
</script>
            
          </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1040963 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Manuel Bortuzzo torna a nuotare, il video su Instagram: Vai bro!</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Il giovane lancia una sfida ai campioni Detti e Paltrinieri</h2>
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">18.07.2019 - 14:00</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Roma, 18 lug. (askanews) - Manuel Bortuzzo torna a nuotare. Il giovane rimasto coinvolto in una sparatoria all'Axa, a sud di Roma, a febbraio scorso, in cui ha perso l'uso della gambe, si allena in piscina, come mostra un video pubblicato sul suo profilo Instagram manuelmateo. Una vera forza della natura. Non solo.</p><p></p><p>Bortuzzo, classe 1999, di origini trevigiane, lancia una sfida ai campioni di nuoto Gabriele Detti (@gabrydetti) e Gregorio Paltrinieri (@greg_palt), con i quali alle volte condivide lo spazio acqua del centro federale di Ostia: "Vi sfido in un 50 stile quando volete". Paltrinieri gli risponde "Sei una bestia!" e Detti "Quando vuoi te!" accettando la sfida. Tra i messaggi degli utenti anche un "Vai bro!" (abbreviazione dell'inglese brother, ndr).</p><p></p><p></p><p></p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    



                    
        <script id="c03fdc6a-6694-4123-8616-1bce46b114e0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c03fdc6a-6694-4123-8616-1bce46b114e0').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(937);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/video/tv-news/1040963/manuel-bortuzzo-torna-a-nuotare-il-video-su-instagram-vai-bro.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1040963" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrieredellumbria.corr.it\/video\/tv-news\/1040963\/manuel-bortuzzo-torna-a-nuotare-il-video-su-instagram-vai-bro.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="dabcb834-ddd9-4f2e-83c7-89ab269a28bc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#dabcb834-ddd9-4f2e-83c7-89ab269a28bc').remove()
    </script>
      
      


        
        
      
      
      


        
        
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_2" id="box_7a0de7f7-f0f5-4c61-aa0f-b545d17a781d">
            
                <p class="occhiello_titolo"><a href="https://corrieredellumbria.corr.it/sezioni/322/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 video attualit Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/attualita/1040881/tre-nuovi-laboratori-al-san-raffaele-pisana-di-roma.html"><img alt="Tre nuovi laboratori al San Raffaele Pisana di Roma" title="Tre nuovi laboratori al San Raffaele Pisana di Roma" src="https://corrieredellumbria.corr.it/resizer/270/150/true/162201620-ServiziomontatoInaugurazioneLaboratoriRicercaSanRaffaeleconLogomp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/attualita/1040881/tre-nuovi-laboratori-al-san-raffaele-pisana-di-roma.html">Tre nuovi laboratori al San Raffaele Pisana di Roma</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos2 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1040799/autonomie-stefani-grande-opportunita-governo-lo-capisca.html"><img alt="Autonomie, Stefani: &quot;Grande opportunit&agrave;, Governo lo capisca&quot;" title="Autonomie, Stefani: &quot;Grande opportunit&agrave;, Governo lo capisca&quot;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/841527fa6f6be7798f632a6130559f64.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1040799/autonomie-stefani-grande-opportunita-governo-lo-capisca.html">Autonomie, Stefani: &quot;Grande opportunit&agrave;, Governo lo capisca&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos3 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1040797/il-presidente-mattarella-visita-l-istituto-omnicomprensivo-romolo-capranica-di-amatrice.html"><img alt="Il Presidente Mattarella visita l'Istituto omnicomprensivo 'Romolo Capranica' di Amatrice" title="Il Presidente Mattarella visita l'Istituto omnicomprensivo 'Romolo Capranica' di Amatrice" src="https://corrieredellumbria.corr.it/resizer/75/75/true/088130c09c1e66fdacbd6932367b1e8a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1040797/il-presidente-mattarella-visita-l-istituto-omnicomprensivo-romolo-capranica-di-amatrice.html">Il Presidente Mattarella visita l'Istituto omnicomprensivo 'Romolo Capranica' di Amatrice</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos4 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1040777/nomine-ue-castaldo-m5s-difficile-che-un-leghista-ricoprira-portafoglio-della-concorrenza.html"><img alt="Nomine Ue, Castaldo (M5s): &quot;Difficile che un leghista ricoprir&agrave; portafoglio della concorrenza&quot;" title="Nomine Ue, Castaldo (M5s): &quot;Difficile che un leghista ricoprir&agrave; portafoglio della concorrenza&quot;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/1e95a9b3a26ea859de77b9ec10965ce5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1040777/nomine-ue-castaldo-m5s-difficile-che-un-leghista-ricoprira-portafoglio-della-concorrenza.html">Nomine Ue, Castaldo (M5s): &quot;Difficile che un leghista ricoprir&agrave; portafoglio della concorrenza&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos5 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1040757/salini-fi-la-lega-riproduce-in-ue-le-abitudini-capricciose-che-ha-in-italia.html"><img alt="Salini (FI): &quot;La Lega riproduce in Ue le abitudini capricciose che ha in Italia&quot;" title="Salini (FI): &quot;La Lega riproduce in Ue le abitudini capricciose che ha in Italia&quot;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/f82a7245d39bdaaa3e571d6e311c6b61.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1040757/salini-fi-la-lega-riproduce-in-ue-le-abitudini-capricciose-che-ha-in-italia.html">Salini (FI): &quot;La Lega riproduce in Ue le abitudini capricciose che ha in Italia&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7a0de7f7-f0f5-4c61-aa0f-b545d17a781d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="d2550560-f538-494a-9fe9-fb5ff3316471">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/home/1038245/molestata-in-bagno-dal-direttore-del-centro-commerciale-in-cui-lavora.html"><img alt="Molestata in bagno dal direttore del centro commerciale in cui lavora" title="Molestata in bagno dal direttore del centro commerciale in cui lavora" src="https://corrieredellumbria.corr.it/resizer/75/75/true/c6311130fc0d041ecb2bc9a59d9b0ec7.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/home/1038245/molestata-in-bagno-dal-direttore-del-centro-commerciale-in-cui-lavora.html">Molestata in bagno dal direttore del centro commerciale in cui lavora</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/home/788803/sanita-arrestati-il-segretario-regionale-pd-bocci-e-l-assessore-barberini.html"><img alt="Sanit&agrave;, arrestati il segretario regionale Pd Bocci e l'assessore Barberini" title="Sanit&agrave;, arrestati il segretario regionale Pd Bocci e l'assessore Barberini" src="https://corrieredellumbria.corr.it/resizer/75/75/true/1555089169462.jpg--.jpg?1555089173000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/home/788803/sanita-arrestati-il-segretario-regionale-pd-bocci-e-l-assessore-barberini.html">Sanit&agrave;, arrestati il segretario regionale Pd Bocci e l'assessore Barberini</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/attualita/1040113/la-crisi-colpisce-il-sesso-a-pagamento-le-escort-perugine-diventano-low-cost.html"><img alt="La crisi colpisce il sesso a pagamento: le escort perugine diventano low cost" title="La crisi colpisce il sesso a pagamento: le escort perugine diventano low cost" src="https://corrieredellumbria.corr.it/resizer/75/75/true/1445960170461.jpg--.jpg?1445960330000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/attualita/1040113/la-crisi-colpisce-il-sesso-a-pagamento-le-escort-perugine-diventano-low-cost.html">La crisi colpisce il sesso a pagamento: le escort perugine diventano low cost</a></p>
            </div><script type="text/javascript">var divs=$('#d2550560-f538-494a-9fe9-fb5ff3316471 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#d2550560-f538-494a-9fe9-fb5ff3316471 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="f8d5421b-e395-4226-a0f4-8312555cb2e4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#f8d5421b-e395-4226-a0f4-8312555cb2e4').remove()
    </script>
      
      

        
        
      
      
      

        <script id="3fc73198-e6f6-4c50-9d1f-00dfef8b532d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#3fc73198-e6f6-4c50-9d1f-00dfef8b532d').remove()
    </script>
      
      

        <script id="36d577b8-0a02-4e7e-80ab-438d6b898be1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#36d577b8-0a02-4e7e-80ab-438d6b898be1').remove()
    </script>
      
          

        <script id="5ec6be46-186a-4468-abe3-bcc4c488f420" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#5ec6be46-186a-4468-abe3-bcc4c488f420').remove()
    </script>
      
      

        <script id="fe8fa2b6-0ef9-49c4-a85c-ff95f784eeca" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#fe8fa2b6-0ef9-49c4-a85c-ff95f784eeca').remove()
    </script>
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_adSense " format="300x250_adSense" ><a rel="nofollow" href="https://corrieredellumbria.corr.it/clickhere.jsp?id=1006&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.cariorvieto.it%252Fcontent%252Fcro%252Fit%252Fhome%252Fprodotti%252Faviva-valore-business.home_piccoleimprese_commercio_assicurazioni.html%26c%3Dcampagna-bancapopolaredibari-16APRILE2019-corriere"  onclick="window.open(this.href); return false;"  ><img src='upload/1554892568200.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1006);</script>
</a></div>
      
      
                  

        <script id="184b686d-467d-47f0-9160-010e40147d0f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#184b686d-467d-47f0-9160-010e40147d0f').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script> var plcmID = "corriereumbria_article", partID = "", campID = "gruco", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_acda3bb5-14e2-43a9-bd68-1d88c5627788">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 video tvnews Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/tv-news/1041045/faber-nostrum-il-video-la-canzone-di-marinella-de-la-municipal.html"><img alt="Faber Nostrum, il video &quot;La canzone di Marinella&quot; de La Municip&agrave;l" title="Faber Nostrum, il video &quot;La canzone di Marinella&quot; de La Municip&agrave;l" src="https://corrieredellumbria.corr.it/resizer/675/385/true/20190718_video_13514773.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/tv-news/1041045/faber-nostrum-il-video-la-canzone-di-marinella-de-la-municipal.html">Faber Nostrum, il video &quot;La canzone di Marinella&quot; de La Municip&agrave;l</a></p><p class="testo taglia_testo">Roma, 18 lug. (askanews) - È online il video de "La Canzone di Marinella" eseguito da La Municipàl, che fa parte di "Faber Nostrum", il progetto dedicato ai capolavori di Fabrizio de André reinterpretati dalla nuova scena musicale italiana. Il videoclip è stato diretto da Marco Pellegrino, che del brano afferma: "'La canzone di Marinella' è un brano la cui scrittura si ispira a un caso di <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/tv-news/1041045/faber-nostrum-il-video-la-canzone-di-marinella-de-la-municipal.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos2 video tvnews Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/tv-news/1040973/antico-romano-dentro-fontana-di-trevi-vigile-si-tuffa-e-lo-multa.html"><img alt="Antico romano dentro Fontana di Trevi, vigile si tuffa e lo multa" title="Antico romano dentro Fontana di Trevi, vigile si tuffa e lo multa" src="https://corrieredellumbria.corr.it/resizer/205/115/true/20190718_video_13021880.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/tv-news/1040973/antico-romano-dentro-fontana-di-trevi-vigile-si-tuffa-e-lo-multa.html">Antico romano dentro Fontana di Trevi, vigile si tuffa e lo multa</a></p><p class="testo taglia_testo">Roma, 18 lug. (askanews) - Si è fatto largo tra la folla di turisti e poi è entrato nella Fontana di Trevi, inneggiando alla folla. Il gesto non è ovviamente passato inosservato e un vigile urbano si è subito "tuffato" per multarlo: 550 euro e il Daspo. L'autore dello show è un 38enne italiano che ha inscenato un atto dimostrativo a favore dei commercianti campani vittime della camorra, chiedendo <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/tv-news/1040973/antico-romano-dentro-fontana-di-trevi-vigile-si-tuffa-e-lo-multa.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos3 video tvnews Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/tv-news/1040963/manuel-bortuzzo-torna-a-nuotare-il-video-su-instagram-vai-bro.html"><img alt="Manuel Bortuzzo torna a nuotare, il video su Instagram: Vai bro!" title="Manuel Bortuzzo torna a nuotare, il video su Instagram: Vai bro!" src="https://corrieredellumbria.corr.it/resizer/205/115/true/20190718_video_13402542.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/tv-news/1040963/manuel-bortuzzo-torna-a-nuotare-il-video-su-instagram-vai-bro.html">Manuel Bortuzzo torna a nuotare, il video su Instagram: Vai bro!</a></p><p class="testo taglia_testo">Roma, 18 lug. (askanews) - Manuel Bortuzzo torna a nuotare. Il giovane rimasto coinvolto in una sparatoria all'Axa, a sud di Roma, a febbraio scorso, in cui ha perso l'uso della gambe, si allena in piscina, come mostra un video pubblicato sul suo profilo Instagram manuelmateo. Una vera forza della natura. Non solo. Bortuzzo, classe 1999, di origini trevigiane, lancia una sfida ai campioni di <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/tv-news/1040963/manuel-bortuzzo-torna-a-nuotare-il-video-su-instagram-vai-bro.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos4 video tvnews Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/tv-news/1040953/arresti-in-emilia-romagna-e-piemonte-contro-mafia-nigeriana.html"><img alt="Arresti in Emilia Romagna e Piemonte contro mafia nigeriana" title="Arresti in Emilia Romagna e Piemonte contro mafia nigeriana" src="https://corrieredellumbria.corr.it/resizer/205/115/true/20190718_video_12414720.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/tv-news/1040953/arresti-in-emilia-romagna-e-piemonte-contro-mafia-nigeriana.html">Arresti in Emilia Romagna e Piemonte contro mafia nigeriana</a></p><p class="testo taglia_testo">Roma, 18 lug. (askanews) - Maxi operazione della polizia locale di Torino e della squadra Mobile della Questura contro la mafia nigeriana, e l'organizzazione appartenente al culto "Maphite", associazione mafiosa operante nel Centro-Nord Italia. Il gruppo decideva le nuove iniziazioni, la prostituzione, e mantenevano i rapporti di forza con le altre organizzazioni criminali, con gestione di <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/tv-news/1040953/arresti-in-emilia-romagna-e-piemonte-contro-mafia-nigeriana.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_acda3bb5-14e2-43a9-bd68-1d88c5627788.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/325/spettacoli" data-mce-href="sezioni/325/spettacoli">Spettacoli e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_fe1f633a-291a-41cb-bae0-c20c5e84c0fb"  articleid="1040879"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1040879/laura-chiatti-madrina-del-palio-dei-quartieri.html"><img class="lazy" alt="Laura Chiatti madrinadel Palio dei quartieri" title="Laura Chiatti madrinadel Palio dei quartieri" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/1563448687237.jpg--.jpg?1563448688000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">L'evento
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1040879/laura-chiatti-madrina-del-palio-dei-quartieri.html">Laura Chiatti madrina<br />del Palio dei quartieri</a>
</h2><p class="testo vc_text  taglia_testo">L’attrice Laura Chiatti sarà la madrina del Palio dei quartieri di Nocera Umbra. L’edizione del trentennale, che si svolgerà dal 5 all’11 agosto, avrà come ospite d’eccezione <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1040879/laura-chiatti-madrina-del-palio-dei-quartieri.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">18.07.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_9acfd0a7dcc241b99f1ff876d0ef32b4 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_9acfd0a7-dcc2-41b9-9f1f-f876d0ef32b4">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1040879/laura-chiatti-madrina-del-palio-dei-quartieri.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1563448687237.jpg--.jpg?1563448688000&title=Laura Chiatti madrina
del Palio dei quartieri" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_9acfd0a7-dcc2-41b9-9f1f-f876d0ef32b4">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_9acfd0a7-dcc2-41b9-9f1f-f876d0ef32b4').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_9acfd0a7dcc241b99f1ff876d0ef32b4.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_9acfd0a7-dcc2-41b9-9f1f-f876d0ef32b4').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1040879/laura-chiatti-madrina-del-palio-dei-quartieri.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1563448687237.jpg--.jpg?1563448688000&title=Laura Chiatti madrina
del Palio dei quartieri" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_9acfd0a7-dcc2-41b9-9f1f-f876d0ef32b4">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_9acfd0a7-dcc2-41b9-9f1f-f876d0ef32b4').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_9acfd0a7dcc241b99f1ff876d0ef32b4.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_9acfd0a7-dcc2-41b9-9f1f-f876d0ef32b4').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1040879/laura-chiatti-madrina-del-palio-dei-quartieri.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1563448687237.jpg--.jpg?1563448688000&title=Laura Chiatti madrina
del Palio dei quartieri" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_9acfd0a7-dcc2-41b9-9f1f-f876d0ef32b4">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_9acfd0a7-dcc2-41b9-9f1f-f876d0ef32b4').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_9acfd0a7dcc241b99f1ff876d0ef32b4.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_9acfd0a7-dcc2-41b9-9f1f-f876d0ef32b4').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_9acfd0a7-dcc2-41b9-9f1f-f876d0ef32b4" id="full_count_9acfd0a7-dcc2-41b9-9f1f-f876d0ef32b4">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_9acfd0a7dcc241b99f1ff876d0ef32b4.length; i++ ){

                    totalCount +=  counts_9acfd0a7dcc241b99f1ff876d0ef32b4[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_9acfd0a7-dcc2-41b9-9f1f-f876d0ef32b4').text( totalCount );
                
                } else {
                    
                    $('#full_count_9acfd0a7-dcc2-41b9-9f1f-f876d0ef32b4').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_attualita vc_macro_section_canale-corriere attualit articolo cms_article "
           id="box_dcc4c90d-f12a-4fe5-a44f-c678d1f67c5c"  articleid="1035677"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/attualita/1035677/musica-la-hit-dell-estate-e-della-folignate-paola-majuri.html"><img class="lazy" alt="Musica, la hit dell'estate &egrave; della folignate Paola Majuri" title="Musica, la hit dell'estate &egrave; della folignate Paola Majuri" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/1563205439911.jpg--.jpg?1563205442000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Canzoni
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/attualita/1035677/musica-la-hit-dell-estate-e-della-folignate-paola-majuri.html">Musica, la hit dell'estate &egrave; della folignate Paola Majuri</a>
</h2><p class="testo vc_text  taglia_testo">È la hit dell'estate ed è impossibile già dopo il primo ascolto non ricordarla e canticchiarla come se la si conoscesse da sempre. Una canzone fresca, estiva, divertente e <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/attualita/1035677/musica-la-hit-dell-estate-e-della-folignate-paola-majuri.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">15.07.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_7efd11b7f22e47f792ab853175415543 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_7efd11b7-f22e-47f7-92ab-853175415543">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/attualita/1035677/musica-la-hit-dell-estate-e-della-folignate-paola-majuri.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1563205439911.jpg--.jpg?1563205442000&title=Musica, la hit dell'estate è della folignate Paola Majuri" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_7efd11b7-f22e-47f7-92ab-853175415543">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_7efd11b7-f22e-47f7-92ab-853175415543').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_7efd11b7f22e47f792ab853175415543.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_7efd11b7-f22e-47f7-92ab-853175415543').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/attualita/1035677/musica-la-hit-dell-estate-e-della-folignate-paola-majuri.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1563205439911.jpg--.jpg?1563205442000&title=Musica, la hit dell'estate è della folignate Paola Majuri" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_7efd11b7-f22e-47f7-92ab-853175415543">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_7efd11b7-f22e-47f7-92ab-853175415543').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_7efd11b7f22e47f792ab853175415543.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_7efd11b7-f22e-47f7-92ab-853175415543').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/attualita/1035677/musica-la-hit-dell-estate-e-della-folignate-paola-majuri.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1563205439911.jpg--.jpg?1563205442000&title=Musica, la hit dell'estate è della folignate Paola Majuri" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_7efd11b7-f22e-47f7-92ab-853175415543">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_7efd11b7-f22e-47f7-92ab-853175415543').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_7efd11b7f22e47f792ab853175415543.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_7efd11b7-f22e-47f7-92ab-853175415543').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_7efd11b7-f22e-47f7-92ab-853175415543" id="full_count_7efd11b7-f22e-47f7-92ab-853175415543">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_7efd11b7f22e47f792ab853175415543.length; i++ ){

                    totalCount +=  counts_7efd11b7f22e47f792ab853175415543[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_7efd11b7-f22e-47f7-92ab-853175415543').text( totalCount );
                
                } else {
                    
                    $('#full_count_7efd11b7-f22e-47f7-92ab-853175415543').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_attualita vc_macro_section_canale-corriere attualit articolo cms_article "
           id="box_932d9e1e-81cd-4676-8467-8baf60a5fcd3"  articleid="1034167"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/attualita/1034167/festival-dei-due-mondi-numeri-molto-positivi.html"><img class="lazy" alt="Festival dei Due Mondinumeri molto positivi" title="Festival dei Due Mondinumeri molto positivi" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/1563116660375.JPG--.JPG?1563116660000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Spoleto
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/attualita/1034167/festival-dei-due-mondi-numeri-molto-positivi.html">Festival dei Due Mondi<br />numeri molto positivi</a>
</h2><p class="testo vc_text  taglia_testo">Ben 64 spettacoli per 138 repliche, il 62esimo Festival dei Due Mondi di Spoleto chiude con un 15% in più sugli incassi dell'anno precedente, un indice del 90% di copertura <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/attualita/1034167/festival-dei-due-mondi-numeri-molto-positivi.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">14.07.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_cc1505797dae4e0191140d30edd547dc = [];
        
    </script>
    <div class="vc_generic_sharre links_container_cc150579-7dae-4e01-9114-0d30edd547dc">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/attualita/1034167/festival-dei-due-mondi-numeri-molto-positivi.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1563116660375.JPG--.JPG?1563116660000&title=Festival dei Due Mondi
numeri molto positivi" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_cc150579-7dae-4e01-9114-0d30edd547dc">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_cc150579-7dae-4e01-9114-0d30edd547dc').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_cc1505797dae4e0191140d30edd547dc.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_cc150579-7dae-4e01-9114-0d30edd547dc').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/attualita/1034167/festival-dei-due-mondi-numeri-molto-positivi.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1563116660375.JPG--.JPG?1563116660000&title=Festival dei Due Mondi
numeri molto positivi" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_cc150579-7dae-4e01-9114-0d30edd547dc">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_cc150579-7dae-4e01-9114-0d30edd547dc').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_cc1505797dae4e0191140d30edd547dc.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_cc150579-7dae-4e01-9114-0d30edd547dc').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/attualita/1034167/festival-dei-due-mondi-numeri-molto-positivi.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1563116660375.JPG--.JPG?1563116660000&title=Festival dei Due Mondi
numeri molto positivi" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_cc150579-7dae-4e01-9114-0d30edd547dc">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_cc150579-7dae-4e01-9114-0d30edd547dc').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_cc1505797dae4e0191140d30edd547dc.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_cc150579-7dae-4e01-9114-0d30edd547dc').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_cc150579-7dae-4e01-9114-0d30edd547dc" id="full_count_cc150579-7dae-4e01-9114-0d30edd547dc">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_cc1505797dae4e0191140d30edd547dc.length; i++ ){

                    totalCount +=  counts_cc1505797dae4e0191140d30edd547dc[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_cc150579-7dae-4e01-9114-0d30edd547dc').text( totalCount );
                
                } else {
                    
                    $('#full_count_cc150579-7dae-4e01-9114-0d30edd547dc').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container-->
<link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/umbria_footer_css.jsp?v=1553090099000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrieredellumbria.corr.it/corriere/pageflip/swipe/umbria/20190718umbria" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrieredellumbria.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrieredellumbria.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20190718umbria" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrieredellumbria.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrieredellumbria.corr.it/corriere/shop/?testata=umbria" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516357442487.png" alt="1516357442487" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrieredellumbria.corr.it/sezioni/341/home">
          <img  alt="Home" title="Home" src="images/logos/2/logo_white.jpg?v=1516356397000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_f03398f1-6e82-4dec-9589-40eed7dd1315">
                    <ul class="menu_1">
<li class="contatti sezione_320 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/320/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_302 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/302/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="cookie-policy sezione_1030 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_721 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/721/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="note-legali sezione_722 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/722/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="disclaimer sezione_326 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/326/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrumbria" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corriereumbria" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/959/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrieredellumbria.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrieredellumbria.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1040963" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_f03398f1-6e82-4dec-9589-40eed7dd1315\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_320 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/320/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_302 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/302/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1030 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_721 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/721/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_722 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/722/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_326 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/326/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_f03398f1-6e82-4dec-9589-40eed7dd1315').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!--taboola Umbria -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere dell\'Umbria', // Sito 2
            3 : 'TV News' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'TV News',
            5:  'n\/a',
            6:  '',
            7:  '767',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>