

<!DOCTYPE html>
<html>
    <head>
        <title>Testata in faccia alla guardia carceraria - Corriere dell'Umbria</title>
<meta name="description" content="Le guardie carcerarie lo stavano portando in tribunale per il processo. Il giovane detenuto prima ha insultato gli agenti, poi con una violenta testata ne ha co..." />
<meta name="Keywords" content="Detenuto,Carcere,Guardie,Testata,Mississippi" />
<meta name="news_keywords" content="Detenuto,Carcere,Guardie,Testata,Mississippi" />
<meta name="sections" content="Italia/Mondo,Mediagallery,Mediagallery,Mediagallery,Mediagallery,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_2.ico?v=1487749239000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1487749239000" type="image/x-icon" />

<base href="https://corrieredellumbria.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Testata in faccia alla guardia carceraria"      >
<meta property="og:description" content="Le guardie carcerarie lo stavano portando in tribunale per il processo. Il giovane detenuto prima ha insultato gli agenti, poi con una violenta testata ne ha colpito uno al volto. E' accaduto in Mississippi, negli Stati Uniti.">
<meta property="og:image" content="https://corrieredellumbria.corr.it/resizer/600/315/true/1542131814696.png--.png?1542131815000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrieredellumbria.corr.it/video/italia-mondo/567465/testata-in-faccia-alla-guardia-carceraria.html">
<meta property="fb:app_id" content="616283895157478">
<meta property="twitter:title" content="Testata in faccia alla guardia carceraria">
<meta property="twitter:description" content="Le guardie carcerarie lo stavano portando in tribunale per il processo. Il giovane detenuto prima ha insultato gli agenti, poi con una violenta testata ne ha colpito uno al volto. E' accaduto in Missi...">
<meta property="twitter:url" content="https://corrieredellumbria.corr.it/video/italia-mondo/567465/testata-in-faccia-alla-guardia-carceraria.html">
<meta property="twitter:image" content="https://corrieredellumbria.corr.it/resizer/600/315/true/1542131814696.png--.png?1542131815000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrieredellumbria.corr.it/resizer/600/315/true/1542131814696.png--.png?1542131815000" />
<meta itemprop="url" content="https://corrieredellumbria.corr.it/video/italia-mondo/567465/testata-in-faccia-alla-guardia-carceraria.html" />
<link rel="canonical" href="https://corrieredellumbria.corr.it/video/italia-mondo/567465/testata-in-faccia-alla-guardia-carceraria.html" /><meta property="articleID" content="567465">
    <meta property="datePublished" content="2018-11-13T18:55:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrieredellumbria.corr.it/video/italia-mondo/567465/testata-in-faccia-alla-guardia-carceraria.html","mainEntityOfPage":"https://corrieredellumbria.corr.it/video/italia-mondo/567465/testata-in-faccia-alla-guardia-carceraria.html","headline":"Testata in faccia alla guardia carceraria","text":"Le guardie carcerarie lo stavano portando in tribunale per il processo. Il giovane detenuto prima ha insultato gli agenti, poi con una violenta testata ne ha colpito uno al volto. E' accaduto in Mississippi, negli Stati Uniti.","keywords":"Detenuto,Carcere,Guardie,Testata,Mississippi","articleSection":"Italia/Mondo","publisher":{"@type":"Organization","name":"Corriere dell'Umbria","logo":{"@type":"ImageObject","url":"https://corrieredellumbria.corr.it/images/logos/2/logo_colored.jpg"}},"image":{"contentUrl":"https://corrieredellumbria.corr.it/resizer/-1/-1/true/1542131814696.png--.png?1542131815000","url":"https://corrieredellumbria.corr.it/resizer/-1/-1/true/1542131814696.png--.png?1542131815000","@type":"ImageObject"},"author":{"@type":"Person","name":"Giuseppe Silvestri"},"dateCreated":"2018-11-13T18:01:21Z","dateModified":"2018-11-13T18:06:15Z","datePublished":"2018-11-13T18:55:0Z","video":{"name":"Testata in faccia alla guardia carceraria","thumbnailUrl":"https://corrieredellumbria.corr.it/resizer/-1/-1/true/1542131814696.png--.png?1542131815000","description":"<p>Le <strong>guardie carcerarie</strong> lo stavano portando in tribunale per il <strong>processo</strong>. Il giovane detenuto prima ha <strong>insultato</strong> gli agenti, poi con una violenta testata ne ha colpito uno al volto. E' accaduto in <strong>Mississippi</strong>, negli Stati Uniti.</p>","embedUrl":"//www.liveleak.com/e/kNeua_1541961707"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 2;
virtualcmsPageInfo.channelName = 'Corriere dell\'Umbria';
virtualcmsPageInfo.sectionId = 945;
virtualcmsPageInfo.sectionName = 'Italia\/Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere dell\'Umbria';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredellumbria.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Testata in faccia alla guardia carceraria';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2018-11-13 18:55';
virtualcmsPageInfo.article.author = 'Giuseppe Silvestri';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrieredellumbria.corr.it/video/italia-mondo/567465/testata-in-faccia-alla-guardia-carceraria.html';

</script>
<script type="text/javascript" src="https://corrieredellumbria.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrieredellumbria.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>
var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-1']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>


<!-- Taboola Umbria -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredellumbria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrieredellumbria.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrieredellumbria.corr.it/articolo.jsp?idarticolo=567465&amp=false';
      var fb_appId = '616283895157478';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrieredellumbria.corr.it/articolo.jsp?idarticolo=567465&amp=false';
    </script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrieredellumbria.it/hp';


if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos	='Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(472);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrieredellumbria.corr.it/css/style_site.css?v=1519730659000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrieredellumbria.corr.it/css/crr_article_video_css.jsp?v=1541578300000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-dell-umbria macrosection_canale_corriere section_italia_mondo ">

<link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/umbria_head_css.jsp?v=1536764743000" />
        <script id="98afdf87-9b9f-4e58-afa7-dfa5097721ed" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#98afdf87-9b9f-4e58-afa7-dfa5097721ed').remove()
    </script>
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="https://www.corr.it/sezioni/1/canale-generico-home">
          <img  alt="Canale Corr.it" title="Canale Corr.it" src="images/logos/2/logo_colored.jpg?v=1516356338000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_81f8d572-660d-41ef-99de-c0a8e58475b3">
                    <ul class="menu_1">
<li class="home sezione_341 index">
<a  href="https://corrieredellumbria.corr.it/sezioni/341/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_391 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/391/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_323 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/323/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_395 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/395/sport"  ><span>Sport</span></a>
</li>
<li class="politica sezione_380 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/380/politica"  ><span>Politica</span></a>
</li>
<li class="italia-mondo attivo selezionato sezione_945 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/945/italia-mondo"  ><span>Italia/Mondo</span></a>
</li>
<li class="attualita sezione_308 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/308/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="l-umbria-che-eccelle sezione_823 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/823/l-umbria-che-eccelle"  ><span>L'Umbria che Eccelle</span></a>
</li>
<li class="imotori sezione_761 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/761/imotori"  ><span>iMotori</span></a>
</li>
<li class="viaggi sezione_936 blog">
<a  href="http://www.viaggi.corrieredellumbria.corr.it/" onclick="window.open(this.href,'',''); return false" ><span>Viaggi</span></a>
</li>
<li class="terra-e-gusto sezione_1045 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/1045/terra-e-gusto"  ><span>Terra e gusto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2f01b2f6f385440e8f2bf7224f2996d7 = undefined;
                            
                            $('#box_81f8d572-660d-41ef-99de-c0a8e58475b3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2f01b2f6f385440e8f2bf7224f2996d7 != 'undefined') {
                                    $('#box_81f8d572-660d-41ef-99de-c0a8e58475b3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2f01b2f6f385440e8f2bf7224f2996d7.code);
                                    incrementAdvImpression(bannerbox_2f01b2f6f385440e8f2bf7224f2996d7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">

    <div class="row">
        
        <script id="fbce8ead-6002-41c8-9598-efa1e660fb20" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#fbce8ead-6002-41c8-9598-efa1e660fb20').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredellumbria.corr.it/corriere/newsstand/title/umbria"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrumbria/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredellumbria.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/961/pubblica?sourceChannelId=2"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cercad3d25224-43fd-4c3d-bede-2e887e053220" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
            <input type="hidden" name="idcanalericerca" value="2" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad3d25224-43fd-4c3d-bede-2e887e053220 input[name="q"]').example('');
      
      $('#cercad3d25224-43fd-4c3d-bede-2e887e053220 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad3d25224-43fd-4c3d-bede-2e887e053220 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrumbria" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corriereumbria" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/959/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-8b465717-6581-4ea3-9021-5c0ca56f8786" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-8b465717-6581-4ea3-9021-5c0ca56f8786" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-8b465717-6581-4ea3-9021-5c0ca56f8786"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-8b465717-6581-4ea3-9021-5c0ca56f8786');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-8b465717-6581-4ea3-9021-5c0ca56f8786').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-8b465717-6581-4ea3-9021-5c0ca56f8786').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
            
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrieredellumbria.corr.it/sezioni/341/home">
          <img  alt="Home" title="Home" src="images/logos/2/logo_colored.jpg?v=1516356338000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_f5f8816c-b7ef-4e43-97d1-b013b50120d2">
                    <ul class="menu_1">
<li class="home sezione_341 index">
<a  href="https://corrieredellumbria.corr.it/sezioni/341/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_391 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/391/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_323 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/323/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_395 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/395/sport"  ><span>Sport</span></a>
</li>
<li class="politica sezione_380 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/380/politica"  ><span>Politica</span></a>
</li>
<li class="italia-mondo attivo selezionato sezione_945 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/945/italia-mondo"  ><span>Italia/Mondo</span></a>
</li>
<li class="attualita sezione_308 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/308/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="l-umbria-che-eccelle sezione_823 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/823/l-umbria-che-eccelle"  ><span>L'Umbria che Eccelle</span></a>
</li>
<li class="imotori sezione_761 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/761/imotori"  ><span>iMotori</span></a>
</li>
<li class="viaggi sezione_936 blog">
<a  href="http://www.viaggi.corrieredellumbria.corr.it/" onclick="window.open(this.href,'',''); return false" ><span>Viaggi</span></a>
</li>
<li class="terra-e-gusto sezione_1045 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/1045/terra-e-gusto"  ><span>Terra e gusto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_9f65bb763599426da55332ec41ff387d = undefined;
                            
                            $('#box_f5f8816c-b7ef-4e43-97d1-b013b50120d2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9f65bb763599426da55332ec41ff387d != 'undefined') {
                                    $('#box_f5f8816c-b7ef-4e43-97d1-b013b50120d2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9f65bb763599426da55332ec41ff387d.code);
                                    incrementAdvImpression(bannerbox_9f65bb763599426da55332ec41ff387d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_cf4a33c3-a7f4-4424-9e94-dc2869815609">
                    <ul class="menu_1">
<li class="perugia sezione_377 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/377/perugia"  ><span>Perugia</span></a>
</li>
<li class="terni sezione_397 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/397/terni"  ><span>Terni</span></a>
</li>
<li class="foligno sezione_335 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/335/foligno"  ><span>Foligno</span></a>
</li>
<li class="citta-di-castello sezione_319 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/319/citta-di-castello"  ><span>Citt&agrave; di Castello</span></a>
</li>
<li class="gubbio sezione_340 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/340/gubbio"  ><span>Gubbio</span></a>
</li>
<li class="trasimeno sezione_400 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/400/trasimeno"  ><span>Trasimeno</span></a>
</li>
<li class="spoleto sezione_394 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/394/spoleto"  ><span>Spoleto</span></a>
</li>
<li class="gualdo-tadino sezione_339 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/339/gualdo-tadino"  ><span>Gualdo Tadino</span></a>
</li>
<li class="assisi-bastia sezione_306 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/306/assisi-bastia"  ><span>Assisi/Bastia</span></a>
</li>
<li class="umbertide sezione_403 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/403/umbertide"  ><span>Umbertide</span></a>
</li>
<li class="todi-marsciano sezione_399 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/399/todi-marsciano"  ><span>Todi/Marsciano</span></a>
</li>
<li class="narni-amelia sezione_359 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/359/narni-amelia"  ><span>Narni/Amelia</span></a>
</li>
<li class="orvieto sezione_374 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/374/orvieto"  ><span>Orvieto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_42cf5057cb824526a21c38f27f8649f9 = undefined;
                            
                            $('#box_cf4a33c3-a7f4-4424-9e94-dc2869815609 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_42cf5057cb824526a21c38f27f8649f9 != 'undefined') {
                                    $('#box_cf4a33c3-a7f4-4424-9e94-dc2869815609 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_42cf5057cb824526a21c38f27f8649f9.code);
                                    incrementAdvImpression(bannerbox_42cf5057cb824526a21c38f27f8649f9.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_945 italia-mondo"><a href="https://corrieredellumbria.corr.it/sezioni/945/italia-mondo">Italia/Mondo</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        <script id="6ccac793-40af-4eff-86f8-dfb21960982f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#6ccac793-40af-4eff-86f8-dfb21960982f').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia video" id="multimedia_99eacedd-41bd-4000-ae67-06257bec1df6">                
            <script type="text/javascript">
  var videoCode = {"code":"<iframe width='630' height='400' src=\"//www.liveleak.com/e/kNeua_1541961707\" frameborder=\"0\" allowfullscreen><\/iframe>"};
  
  document.write(videoCode.code);
  
</script></div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 567465 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">Negli Usa</p><h1 itemprop="headline name" class="titolo_articolo titolo">Testata in faccia alla guardia carceraria</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">13.11.2018 - 18:06</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Le <strong>guardie carcerarie</strong> lo stavano portando in tribunale per il <strong>processo</strong>. Il giovane detenuto prima ha <strong>insultato</strong> gli agenti, poi con una violenta testata ne ha colpito uno al volto. E' accaduto in <strong>Mississippi</strong>, negli Stati Uniti.</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Detenuto&idcanale=2">Detenuto</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Carcere&idcanale=2">Carcere</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Guardie&idcanale=2">Guardie</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Testata&idcanale=2">Testata</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Mississippi&idcanale=2">Mississippi</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        <script id="9105c409-8805-4eab-aae4-47dfca80b731" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9105c409-8805-4eab-aae4-47dfca80b731').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(937);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/video/italia-mondo/567465/testata-in-faccia-alla-guardia-carceraria.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="567465" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=616283895157478&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrieredellumbria.corr.it\/video\/italia-mondo\/567465\/testata-in-faccia-alla-guardia-carceraria.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="2614d050-b199-428d-a640-65966119ff87" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#2614d050-b199-428d-a640-65966119ff87').remove()
    </script>
      
      

        <script id="5c4e03cc-66f8-43b6-a855-361216d954fa" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_external_box \" format=\"external_box\" ><div id=\"div_343524\" style=\"position:relative;height:0;overflow:hidden;padding-bottom:87%;\"><\/div><script type=\"text/javascript\" src=\"https://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js\"><\/script><script type=\"text/javascript\" language=\"javascript\"> var node = document.createElement(\"IFRAME\");node.name=\"playerFrameRS\";node.async = \"true\";node.src =\"https://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=3dvSz2KqX5tvCAncmbLiBg%3d%3d&pageurl=\"+encodeURIComponent(window.location);node.width = \"100%\";node.height = \"100%\";node.frameBorder = \"0\";node.scrolling = \"NO\";node.style=\"border:none; position: absolute;top:0;left: 0;margin:0px;\";node.allowtransparency=\"true\";node.setAttribute(\"mozallowfullscreen\", \"true\");node.setAttribute(\"webkitallowfullscreen\", \"true\");node.setAttribute(\"allowfullscreen\", \"true\"); document.getElementById(\"div_343524\").appendChild(node);<\/script><script type=\"text/javascript\">incrementAdvImpression(624);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('videosyndication-elemedia')){
            document.write(banner.html);
        }
        $('#5c4e03cc-66f8-43b6-a855-361216d954fa').remove()
    </script>
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_2" id="box_0582a0a9-7ad0-492f-bbe6-2eaa8bd9631b">
            
                <p class="occhiello_titolo"><a href="https://corrieredellumbria.corr.it/sezioni/322/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos1 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/567776/cucchi-ilaria-andremo-fino-in-fondo-non-ci-saranno-sconti.html"><img alt="Cucchi, Ilaria: &quot;Andremo fino in fondo, non ci saranno sconti&quot;" title="Cucchi, Ilaria: &quot;Andremo fino in fondo, non ci saranno sconti&quot;" src="https://corrieredellumbria.corr.it/resizer/270/150/true/d716523e7f0383eba0ef484fe39ce599.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/567776/cucchi-ilaria-andremo-fino-in-fondo-non-ci-saranno-sconti.html">Cucchi, Ilaria: &quot;Andremo fino in fondo, non ci saranno sconti&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos2 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/567775/cucchi-fico-lo-stato-non-deve-mai-aver-paura-della-verita.html"><img alt="Cucchi, Fico: &quot;Lo Stato non deve mai aver paura della verit&agrave;&quot;" title="Cucchi, Fico: &quot;Lo Stato non deve mai aver paura della verit&agrave;&quot;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/f0408faba85a0a8e20b9a896859d5636.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/567775/cucchi-fico-lo-stato-non-deve-mai-aver-paura-della-verita.html">Cucchi, Fico: &quot;Lo Stato non deve mai aver paura della verit&agrave;&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos3 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/567774/caso-cucchi-ilaria-non-c-e-guerra-con-le-istituzioni-camminate-al-nostro-fianco.html"><img alt="Caso Cucchi, Ilaria: &quot;Non c'e' guerra con le istituzioni, camminate al nostro fianco&quot;" title="Caso Cucchi, Ilaria: &quot;Non c'e' guerra con le istituzioni, camminate al nostro fianco&quot;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/1a2f523a01787db50897481aacfd91f4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/567774/caso-cucchi-ilaria-non-c-e-guerra-con-le-istituzioni-camminate-al-nostro-fianco.html">Caso Cucchi, Ilaria: &quot;Non c'e' guerra con le istituzioni, camminate al nostro fianco&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos4 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/567534/libia-salame-elezioni-in-primavera-abbiamo-ragionevoli-possibilita-di-successo.html"><img alt="Libia, Salame': &quot;Elezioni in primavera, abbiamo ragionevoli possibilit&agrave; di successo&quot;" title="Libia, Salame': &quot;Elezioni in primavera, abbiamo ragionevoli possibilit&agrave; di successo&quot;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/2b45bc6ec21474f4a729eeb58e595482.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/567534/libia-salame-elezioni-in-primavera-abbiamo-ragionevoli-possibilita-di-successo.html">Libia, Salame': &quot;Elezioni in primavera, abbiamo ragionevoli possibilit&agrave; di successo&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos5 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/567533/giornalisti-conte-a-volte-attacchi-duri-ma-liberta-di-stampa-non-sara-mai-messa-in-discussione.html"><img alt="Giornalisti, Conte: &quot;A volte attacchi duri, ma Libert&agrave; di stampa non sar&agrave; mai messa in discussione&quot;" title="Giornalisti, Conte: &quot;A volte attacchi duri, ma Libert&agrave; di stampa non sar&agrave; mai messa in discussione&quot;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/b73c79ff125cec7fb8e98b2b2a7a622c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/567533/giornalisti-conte-a-volte-attacchi-duri-ma-liberta-di-stampa-non-sara-mai-messa-in-discussione.html">Giornalisti, Conte: &quot;A volte attacchi duri, ma Libert&agrave; di stampa non sar&agrave; mai messa in discussione&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0582a0a9-7ad0-492f-bbe6-2eaa8bd9631b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <script id="9cc4abde-712e-4bd0-bbae-49fafb11b03a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#9cc4abde-712e-4bd0-bbae-49fafb11b03a').remove()
    </script>
      
      
    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="c816ada5-0ac6-4b4a-bd5f-70edb2087853">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/cronaca/566345/medico-si-toglie-la-vita.html"><img alt="Medico si toglie la vita" title="Medico si toglie la vita" src="https://corrieredellumbria.corr.it/resizer/75/75/true/1_Img_43753_0.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/cronaca/566345/medico-si-toglie-la-vita.html">Medico si toglie la vita</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/cronaca/566287/trovato-uomo-morto-in-macchina.html"><img alt="Trovato uomo morto in macchina" title="Trovato uomo morto in macchina" src="https://corrieredellumbria.corr.it/resizer/75/75/true/1_Img_7705_0_1542047723.jpg--.jpg?1542047724000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/cronaca/566287/trovato-uomo-morto-in-macchina.html">Trovato uomo morto in macchina</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/cronaca/565606/in-lotta-tra-la-vita-e-la-morte.html"><img alt=" " title=" " src="https://corrieredellumbria.corr.it/resizer/75/75/true/1_Img_6185_0.jpg--.jpg?1465398280000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/cronaca/565606/in-lotta-tra-la-vita-e-la-morte.html">In lotta tra la vita e la morte</a></p>
            </div><script type="text/javascript">var divs=$('#c816ada5-0ac6-4b4a-bd5f-70edb2087853 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#c816ada5-0ac6-4b4a-bd5f-70edb2087853 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      

        <script id="84df57f9-f7bc-4711-8a73-d2236eca6cec" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#84df57f9-f7bc-4711-8a73-d2236eca6cec').remove()
    </script>
      
      

        <script id="4c5768b9-c234-486c-9f53-48d9079cef01" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#4c5768b9-c234-486c-9f53-48d9079cef01').remove()
    </script>
      
          

        <script id="07188a53-f5d6-4c9a-998a-2fa955ed016b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#07188a53-f5d6-4c9a-998a-2fa955ed016b').remove()
    </script>
      
      

        <script id="6279f5d1-34bb-4c98-b42e-dd1d9399a935" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#6279f5d1-34bb-4c98-b42e-dd1d9399a935').remove()
    </script>
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_adSense " format="300x250_adSense" ><a rel="nofollow" href="https://corrieredellumbria.corr.it/clickhere.jsp?id=976&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.popolarebari.it%252Fcontent%252Fbpb%252Fit%252Fhome%252Fprodotti%252Fpromo-grinch.html%26c%3Dcampagna-bancapopolaredibari-23ottobre2018-corriere"  onclick="window.open(this.href); return false;"  ><img src='upload/1540543790190.gif' alt='' /><script type="text/javascript">incrementAdvImpression(976);</script>
</a></div>
      
      
                  

        <script id="85951366-0e80-4ecd-9558-7b92854c7b84" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#85951366-0e80-4ecd-9558-7b92854c7b84').remove()
    </script>
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_8 " format="300x100_colonna_8" ><a rel="nofollow" href="https://corrieredellumbria.corr.it/clickhere.jsp?id=789&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.viaggi.corrieredellumbria.corr.it%26c%3Dcampagna-viaggi-corriere-umbria+"  onclick="window.open(this.href); return false;"  ><img src='upload/1520523437100.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(789);</script>
</a></div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_3 " format="300x250_colonna_3" ><a rel="nofollow" href="https://corrieredellumbria.corr.it/clickhere.jsp?id=973&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.liberoquotidiano.it%252Fnews%252F13386125%252Fdifendersi-e-facile-libero-sabato-20-ottobre-in-allegato-pistola-peperoncino-midifendo-ga3.html+%26c%3Dcampagna-GA3-11OTTOBRE2018-corriere"  onclick="window.open(this.href); return false;"  ><img src='upload/1539186588950.gif' alt='' /><script type="text/javascript">incrementAdvImpression(973);</script>
</a></div>
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="https://corrieredellumbria.corr.it/clickhere.jsp?id=954&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%252F%26c%3D5x1000-sanraffaele-gruppocorriere-luglio2018"  onclick="window.open(this.href); return false;"  ><img src='upload/1529488564288.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(954);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script id="_forebaseplugin" type="text/javascript" src="https://votingplanet.forebase.com/plugin/loader.js" data-baseurl="votingplanet.forebase.com/plugin" data-placementid="corriereumbria_article"></script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_93f88b1e-7ea5-4eaa-955a-aeb5e2d23d0b">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos1 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/567776/cucchi-ilaria-andremo-fino-in-fondo-non-ci-saranno-sconti.html"><img alt="Cucchi, Ilaria: &quot;Andremo fino in fondo, non ci saranno sconti&quot;" title="Cucchi, Ilaria: &quot;Andremo fino in fondo, non ci saranno sconti&quot;" src="https://corrieredellumbria.corr.it/resizer/675/385/true/d716523e7f0383eba0ef484fe39ce599.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/567776/cucchi-ilaria-andremo-fino-in-fondo-non-ci-saranno-sconti.html">Cucchi, Ilaria: &quot;Andremo fino in fondo, non ci saranno sconti&quot;</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 13 novembre 2018 Cucchi, Ilaria andremo fino in fondo, non ci saranno sconti La proiezione alla Camera dei Deputati del film "Sulla mia pelle" dedicato agli ultimi giorni di vita di Stefano Cucchi. Presente il Presidente della Camera Roberto Fico, con la sorella Ilaria. Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos2 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/567775/cucchi-fico-lo-stato-non-deve-mai-aver-paura-della-verita.html"><img alt="Cucchi, Fico: &quot;Lo Stato non deve mai aver paura della verit&agrave;&quot;" title="Cucchi, Fico: &quot;Lo Stato non deve mai aver paura della verit&agrave;&quot;" src="https://corrieredellumbria.corr.it/resizer/205/115/true/f0408faba85a0a8e20b9a896859d5636.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/567775/cucchi-fico-lo-stato-non-deve-mai-aver-paura-della-verita.html">Cucchi, Fico: &quot;Lo Stato non deve mai aver paura della verit&agrave;&quot;</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 13 novembre 2018 Cucchi, Fico lo stato non deve mai aver paura della verita' La proiezione alla Camera dei Deputati del film "Sulla mia pelle" dedicato agli ultimi giorni di vita di Stefano Cucchi. Presente il Presidente della Camera Roberto Fico, con la sorella Ilaria. Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos3 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/567774/caso-cucchi-ilaria-non-c-e-guerra-con-le-istituzioni-camminate-al-nostro-fianco.html"><img alt="Caso Cucchi, Ilaria: &quot;Non c'e' guerra con le istituzioni, camminate al nostro fianco&quot;" title="Caso Cucchi, Ilaria: &quot;Non c'e' guerra con le istituzioni, camminate al nostro fianco&quot;" src="https://corrieredellumbria.corr.it/resizer/205/115/true/1a2f523a01787db50897481aacfd91f4.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/567774/caso-cucchi-ilaria-non-c-e-guerra-con-le-istituzioni-camminate-al-nostro-fianco.html">Caso Cucchi, Ilaria: &quot;Non c'e' guerra con le istituzioni, camminate al nostro fianco&quot;</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 13 novembre 2018 Caso Cucchi, Ilaria non c'e' guerra con le istituzioni, camminate al nostro fianco La proiezione alla Camera dei Deputati del film "Sulla mia pelle" dedicato agli ultimi giorni di vita di Stefano Cucchi. Presente il Presidente della Camera Roberto Fico, con la sorella Ilaria. Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos4 video tvnews Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/tv-news/567744/ue-anche-merkel-chiede-un-vero-esercito-europeo.html"><img alt="Ue, anche Merkel chiede un &quot;vero esercito europeo&quot;" title="Ue, anche Merkel chiede un &quot;vero esercito europeo&quot;" src="https://corrieredellumbria.corr.it/resizer/205/115/true/20181113_video_19525648.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/tv-news/567744/ue-anche-merkel-chiede-un-vero-esercito-europeo.html">Ue, anche Merkel chiede un &quot;vero esercito europeo&quot;</a></p><p class="testo taglia_testo">Strasburgo, (askanews) - Dopo l'aspro scambio di battute tra Emmanuel Macron e Donald Trump sull'argomento, la cancelliera tedesca Angela Merkel ha sollecitato l'Ue a mettere a punto una visione per giungere a "un vero esercito europeo". Nel corso del suo intervento davanti all'Europarlamento a Strasburgo, la cancelliera ha dichiarato: "Lo dico con convinzione, soprattutto se consideriamo gli <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/tv-news/567744/ue-anche-merkel-chiede-un-vero-esercito-europeo.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_93f88b1e-7ea5-4eaa-955a-aeb5e2d23d0b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/325/spettacoli" data-mce-href="sezioni/325/spettacoli">Spettacoli</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_88488dd0-eca1-4861-834a-4831e1c23d12"  articleid="567816"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/567816/alla-ricerca-di-andy-warhol.html"><img class="lazy" alt="Alla ricerca di Andy Warhol," title="Alla ricerca di Andy Warhol," data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/1542141090190.JPG--.JPG?1542141091000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Mostra a Perugia
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/567816/alla-ricerca-di-andy-warhol.html">Alla ricerca di Andy Warhol,</a>
</h2><p class="testo vc_text  taglia_testo">Una mostra diffusa di Andy Warhol a Perugia dal 26 gennaio al 17 marzo 2019. Non sarà, infatti, soltanto il Centro servizi camerali Galeazzo Alessi in via Mazzini a Perugia <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/567816/alla-ricerca-di-andy-warhol.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">13.11.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b9c600d4-2cb1-4ca3-94f2-f4d98229681b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://corrieredellumbria.corr.it/news/spettacoli/567816/alla-ricerca-di-andy-warhol.html" data-text="Alla ricerca di Andy Warhol," data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.b9c600d4-2cb1-4ca3-94f2-f4d98229681b .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '616283895157478|F6r2JfiZfCnTknfWCudmGUB0t9Y',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.b9c600d4-2cb1-4ca3-94f2-f4d98229681b  .buttons').hide();
                    }, 200);
                }
                $('.b9c600d4-2cb1-4ca3-94f2-f4d98229681b .sharre_fb_tw, .b9c600d4-2cb1-4ca3-94f2-f4d98229681b .buttons').on({
                    mouseenter:function(){
                        $('.b9c600d4-2cb1-4ca3-94f2-f4d98229681b  .buttons').show();                                        
                        if($('.b9c600d4-2cb1-4ca3-94f2-f4d98229681b  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://corrieredellumbria.corr.it/news/spettacoli/567816/alla-ricerca-di-andy-warhol.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://corrieredellumbria.corr.it/news/spettacoli/567816/alla-ricerca-di-andy-warhol.html');
                            twitter.attr('data-url', 'https://corrieredellumbria.corr.it/news/spettacoli/567816/alla-ricerca-di-andy-warhol.html');
                            twitter.attr('data-text', 'Alla ricerca di Andy Warhol,');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '191e9f82-0fb9-431b-be89-6a33f8bb8854');                        


                            $('.b9c600d4-2cb1-4ca3-94f2-f4d98229681b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('191e9f82-0fb9-431b-be89-6a33f8bb8854', {
                                    "onstartinteraction": function(){
                                        $('.b9c600d4-2cb1-4ca3-94f2-f4d98229681b .sharre_fb_tw, .b9c600d4-2cb1-4ca3-94f2-f4d98229681b .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.b9c600d4-2cb1-4ca3-94f2-f4d98229681b .sharre_fb_tw, .b9c600d4-2cb1-4ca3-94f2-f4d98229681b .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.b9c600d4-2cb1-4ca3-94f2-f4d98229681b .sharre_fb_tw, .b9c600d4-2cb1-4ca3-94f2-f4d98229681b .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://corrieredellumbria.corr.it/news/spettacoli/567816/alla-ricerca-di-andy-warhol.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_perugia vc_macro_section_citta vc_macro_section_canale-corriere perugia articolo cms_article "
           id="box_17576492-01ef-4f5b-802e-d02018398452"  articleid="567789"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/perugia/567789/teatro-in-carcere-aperto-alla-citta.html"><img class="lazy" alt="Teatro in carcere aperto alla citt&agrave;" title="Teatro in carcere aperto alla citt&agrave;" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/1542139368267.jpg--.jpg?1542139368000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">A Capanne, nella sezione penale maschile
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/perugia/567789/teatro-in-carcere-aperto-alla-citta.html">Teatro in carcere aperto alla citt&agrave;</a>
</h2><p class="testo vc_text  taglia_testo">  Mercoledì 14 e giovedì 15 novembre, alle ore 17.30, al carcere di Capanne a Perugia, con lo spettacolo Matrioska O la capacità di sparire nelle forme degli altri, si <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/perugia/567789/teatro-in-carcere-aperto-alla-citta.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">13.11.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 962c9ad0-28fe-40d4-a7d1-09aaa6162666">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://corrieredellumbria.corr.it/news/perugia/567789/teatro-in-carcere-aperto-alla-citta.html" data-text="Teatro in carcere aperto alla citt&agrave;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_home vc_macro_section_canale-corriere home articolo cms_article "
           id="box_0c657293-8683-4b9e-a5b8-49a40d46e7e5"  articleid="564494"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/home/564494/un-umbro-su-rai1.html"><img class="lazy" alt="Un umbro su Rai1" title="Un umbro su Rai1" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/1541870636534_1541870674.jpg--.jpg?1541870675000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">L'evento
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/home/564494/un-umbro-su-rai1.html">Un umbro su Rai1</a>
</h2><p class="testo vc_text  taglia_testo">L'umbro Benedetto Paolucci sarà ospite domenica 11 novembre della trasmissione “La Prima Volta”, condotta da Cristina Parodi, su Rai 1, in diretta dopo Domenica In oggi <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/home/564494/un-umbro-su-rai1.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">11.11.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 302be061-08be-4672-8e29-87512d60ed0e">
        <div class="sharre_fb_tw" data-share_count="12" data-url="https://corrieredellumbria.corr.it/news/home/564494/un-umbro-su-rai1.html" data-text="Un umbro su Rai1" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.302be061-08be-4672-8e29-87512d60ed0e .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '616283895157478|F6r2JfiZfCnTknfWCudmGUB0t9Y',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.302be061-08be-4672-8e29-87512d60ed0e  .buttons').hide();
                    }, 200);
                }
                $('.302be061-08be-4672-8e29-87512d60ed0e .sharre_fb_tw, .302be061-08be-4672-8e29-87512d60ed0e .buttons').on({
                    mouseenter:function(){
                        $('.302be061-08be-4672-8e29-87512d60ed0e  .buttons').show();                                        
                        if($('.302be061-08be-4672-8e29-87512d60ed0e  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://corrieredellumbria.corr.it/news/home/564494/un-umbro-su-rai1.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://corrieredellumbria.corr.it/news/home/564494/un-umbro-su-rai1.html');
                            twitter.attr('data-url', 'https://corrieredellumbria.corr.it/news/home/564494/un-umbro-su-rai1.html');
                            twitter.attr('data-text', 'Un umbro su Rai1');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '8feadac8-301b-4e8a-ae3a-dc5f5076bcb7');                        


                            $('.302be061-08be-4672-8e29-87512d60ed0e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('8feadac8-301b-4e8a-ae3a-dc5f5076bcb7', {
                                    "onstartinteraction": function(){
                                        $('.302be061-08be-4672-8e29-87512d60ed0e .sharre_fb_tw, .302be061-08be-4672-8e29-87512d60ed0e .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.302be061-08be-4672-8e29-87512d60ed0e .sharre_fb_tw, .302be061-08be-4672-8e29-87512d60ed0e .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.302be061-08be-4672-8e29-87512d60ed0e .sharre_fb_tw, .302be061-08be-4672-8e29-87512d60ed0e .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://corrieredellumbria.corr.it/news/home/564494/un-umbro-su-rai1.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container-->
<link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/umbria_footer_css.jsp?v=1536764743000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrieredellumbria.corr.it/corriere/pageflip/swipe/umbria/20181113umbria" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrieredellumbria.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrieredellumbria.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20181113umbria" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrieredellumbria.corr.it/corriere/index.jsp?testata=umbria" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrieredellumbria.corr.it/corriere/shop/?testata=umbria" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516357442487.png" alt="1516357442487" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrieredellumbria.corr.it/sezioni/341/home">
          <img  alt="Home" title="Home" src="images/logos/2/logo_white.jpg?v=1516356397000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_c604fa18-0e1c-454a-afdd-ced46ba8e773">
                    <ul class="menu_1">
<li class="contatti sezione_320 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/320/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_302 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/302/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="cookie-policy sezione_1030 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_721 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/721/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="note-legali sezione_722 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/722/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="disclaimer sezione_326 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/326/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrumbria" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corriereumbria" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/959/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrieredellumbria.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrieredellumbria.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=567465" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_c604fa18-0e1c-454a-afdd-ced46ba8e773\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_320 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/320/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_302 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/302/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1030 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_721 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/721/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_722 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/722/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_326 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/326/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_c604fa18-0e1c-454a-afdd-ced46ba8e773').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!--taboola Umbria -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere dell\'Umbria', // Sito 2
            3 : 'Italia\/Mondo' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Italia\/Mondo;Home;Mediagallery;Mediagallery;Mediagallery;Mediagallery',
            5:  'n\/a',
            6:  'Detenuto;Carcere;Guardie;Testata;Mississippi',
            7:  '226',
            8:  '0'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>