<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Yakunin, magnate russo che investe in Umbria: "Mi oppongo a questa guerra, pronti ad aiutare gli ucraini" – Corriere dell'Umbria</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="&ldquo;Ci sono vite umane che vengono spezzate da quello che sta succedendo e questa &egrave; la cosa pi&ugrave; drammatica. In Russia ci sono persone...">
<meta name="keywords" content="yakunin,antognolla,perugia">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredellumbria.corr.it/news/umbria/30755641/guerra-umbria-perugia-antognolla-yakunin-ucraini.html">

<link rel="amphtml" href="https://corrieredellumbria.corr.it/news/umbria/30755641/guerra-umbria-perugia-antognolla-yakunin-ucraini.amp">






  






  
    
    
    
    
    
  

  

  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/main.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/quantcast.min.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/custom.css?v=1.21">
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/umbria/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/umbria/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredellumbria.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredellumbria.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.21'"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.21" async=""></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-1']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script defer type="text/javascript" charset="UTF-8" src="/assets/js/custom.js?v=1.21"></script>


<meta property="og:type" content="article">
  <meta property="og:title" content="Yakunin, magnate russo che investe in Umbria: &#034;Mi oppongo a questa guerra, pronti ad aiutare gli ucraini&#034;">
<meta property="og:description" content="&ldquo;Ci sono vite umane che vengono spezzate da quello che sta succedendo e questa &egrave; la cosa pi&ugrave; drammatica. In Russia ci sono persone...">
<meta property="og:image" content="https://img.corr.it/images/2022/03/08/205030483-7764579e-e38f-4bd4-af55-bf57dd152283.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredellumbria.corr.it/news/umbria/30755641/guerra-umbria-perugia-antognolla-yakunin-ucraini.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere dell'Umbria">
<meta property="twitter:title" content="Yakunin, magnate russo che investe in Umbria: &#034;Mi oppongo a questa guerra, pronti ad aiutare gli ucraini&#034;">
<meta property="twitter:description" content="&ldquo;Ci sono vite umane che vengono spezzate da quello che sta succedendo e questa &egrave; la cosa pi&ugrave; drammatica. In Russia ci sono persone...">
<meta property="twitter:url" content="https://corrieredellumbria.corr.it/news/umbria/30755641/guerra-umbria-perugia-antognolla-yakunin-ucraini.html">
<meta property="twitter:image" content="https://img.corr.it/images/2022/03/08/205030483-7764579e-e38f-4bd4-af55-bf57dd152283.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredellumbria.corr.it/news/umbria/30755641/guerra-umbria-perugia-antognolla-yakunin-ucraini.html">

<script type="application/ld+json">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</script>






  
    
  

  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredellumbria/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere dell'Umbria", //Sito
        3 : "umbria/italia/umbria"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "aantonini",
        6:  "yakunin,antognolla,perugia",
        7:  "12082",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredellumbria.corr.it/assets/images/corrieredellumbria.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredellumbria.corr.it/assets/images/corrieredellumbria.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="http://corrieredellumbria.corr.it/tag/perugia">#Perugia</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/provinciaperugia">#Provincia Perugia</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/terni">#Terni</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/provinciaterni">#Provincia Terni</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/italia/umbria">UMBRIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/cronaca">CRONACA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredellumbria.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/PERUGIA">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093701949-035a9d70-bb28-43ee-9844-09175c1fd943.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - PERUGIA">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/PERUGIA">PERUGIA</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TERNI">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093824959-099d5872-2ec9-4adb-86a1-9ca1accc8a1b.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - TERNI">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TERNI">TERNI</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CASTELLO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093953057-1b812a1f-ed81-4be7-96f4-5a1e73bd107b.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - CASTELLO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CASTELLO">CASTELLO</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/GUBBIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/094018089-2cc2c8aa-a145-48a7-9cd9-1af7476e4bf5.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - GUBBIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/GUBBIO">GUBBIO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/italia/umbria">Umbria</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/html/utility/24866746/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/davide-vecchi">Davide Vecchi</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/umbria" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/umbria">Umbria</a>
            </li>
        </ul>
<h1>Yakunin, magnate russo che investe in Umbria: "Mi oppongo a questa guerra, pronti ad aiutare gli ucraini"</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/yakunin/">yakunin</a></li>
            <li><a href="/tag/antognolla/">antognolla</a></li>
            <li><a href="/tag/perugia/">perugia</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredellumbria.corr.it/news/umbria/30755641/guerra-umbria-perugia-antognolla-yakunin-ucraini.html" addthis:title="Yakunin, magnate russo che investe in Umbria: &#034;Mi oppongo a questa guerra, pronti ad aiutare gli ucraini&#034;" addthis:description="&amp;ldquo;Ci sono vite umane che vengono spezzate da quello che sta succedendo e questa &amp;egrave; la cosa pi&amp;ugrave; drammatica. In Russia ci sono persone...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/30755641/guerra-umbria-perugia-antognolla-yakunin-ucraini.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/30755641/guerra-umbria-perugia-antognolla-yakunin-ucraini.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/30755641/guerra-umbria-perugia-antognolla-yakunin-ucraini.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/30755641/guerra-umbria-perugia-antognolla-yakunin-ucraini.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/03/08/205030485-4a09d93f-7dfe-4819-ad2a-6f99e999aef2.jpg">
            <img data-src="https://img.corr.it/images/2022/03/08/205030483-0792f6ba-a5bc-41ba-8393-130a384bc43d.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author">Alessandro Antonini e Francesca Marruco</a>

							<time>09 marzo 2022</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>&ldquo;Ci sono vite umane che vengono spezzate da quello che sta succedendo e questa &egrave; la cosa pi&ugrave; drammatica. In Russia ci sono persone che si stanno opponendo a questa guerra, o come preferiamo chiamarla, e io sono una di queste. Va fermata ogni ulteriore perdita di vite&rdquo;. Chi parla &egrave; Andrey Yakunin, 47 anni, magnate russo figlio dell&rsquo;oligarca Vladimir, ex Kgb considerato un tempo molto vicino a Putin. Andrey &egrave; un imprenditore internazionale nel campo degli hotel di lusso, attraverso il gruppo Viym di cui &egrave; fondatore.<br />
Il suo ultimo progetto &egrave; in Umbria, a Perugia: si chiama Antognolla.&nbsp;Comprende la ristrutturazione di un castello, un resort con annesso campo da golf. Un investimento da 150 milioni.&nbsp;<br />
<strong>Yakunin, lei e il suo gruppo siete contrari all&rsquo;azione messa in campo in Ucraina?</strong><br />
Il team di Antognolla crede fermamente che qualsiasi uso della forza militare debba essere evitato, in quanto questa non &egrave; mai la risposta per risolvere qualsiasi controversia tra governi. Ogni ulteriore perdita di vite umane deve quindi a nostro giudizio essere immediatamente fermata.<br />
<strong>Poi c&rsquo;&egrave; il lato economico: crede che il suo investimento in Umbria possa subire contraccolpi, anche alla luce delle ultime misure restrittive adottate dall&rsquo;Ue?</strong><br />
Io penso che in situazioni critiche come quella che stiamo vivendo ora, tutte le aziende e tutti gli operatori economici sono colpiti, specialmente le aziende che lavorano nell&rsquo;ambito dell&rsquo;ospitalit&agrave; e del turismo e tanto pi&ugrave; le societ&agrave; che lavorano in un mondo globale e hanno interessi in Russia.<br />
<strong>Al momento ci sono sanzioni per il suo gruppo, o per il progetto in Umbria?</strong><br />
Non solo non ci sono sanzioni specifiche che riguardano il gruppo, ma insieme al team di Antognolla e a tutti i partner commerciali e anche al Golf club stiamo cercando delle iniziative per poter supportare le persone per quello che sta succedendo in Ucraina.<br />
<strong>Iniziative di che tipo?&nbsp;</strong><br />
Da un punto di vista personale ho avuto dei contatti anche tramite gruppi Whatsapp con persone in Ucraina, con amici e conoscenti. Dal punto di vista dell&rsquo;azienda invece stiamo cercando di collaborare alle iniziative di solidariet&agrave; che si svolgono a Perugia e in Umbria, chiedendo il sostegno di tutto lo staff di Antognolla. Abbiamo visto le iniziative che nel Comune di Perugia si stanno mettendo in atto e, come societ&agrave;, saremmo lieti di supportare tutte le azioni di sostegno e aiuto alle popolazioni ucraine.<br />
<strong>Nelle tv russe non si parla di guerra, si parla di difesa dei russi in Ucraina. Non si parla di civili uccisi in Ucraina. Lei cosa pensa di questo modo di raccontare le cose? Cosa pensa che stia accadendo davvero?</strong><br />
Non seguo abitualmente la tv, salvo per trasmissioni di intrattenimento e sport, ma leggo giornali russi, internazionali e di settore e mi sto informando da qui. Di solito li leggo solo la mattina, ma la lettura adesso si &egrave; intensificata perch&eacute; ci sono molte pi&ugrave; cose su cui restare informati.&nbsp;<br />
Per quanto riguarda l&rsquo;uso della parola guerra, non sono un linguista, non sta a me dire se l&rsquo;utilizzo di questa parola sia giusta, soprattutto se l&rsquo;utilizzo che ne fanno i giornalisti sia giusto o sbagliato. Quello che conta &egrave; che ci sono delle vite umane che vengono spezzate da quello che sta succedendo e questa &egrave; la cosa pi&ugrave; drammatica che accade. In Russia ci sono persone che si stanno opponendo a questa guerra, o come preferiamo chiamarla, e io sono una di queste. Ovviamente esprimo una mia opinione personale. Siamo in un&rsquo;era in cui i click richiamano molto e non sempre le cose sono dette in maniera del tutto veritiera e la sfida pi&ugrave; grande per la stampa &egrave; raccontare gli episodi in maniera reale o non farlo in maniera sensazionalistica.</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/umbria/30626977/guerra-ucraina-operaio-umbro-salva-tre-profughi.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2022/02/26/145753422-6500f380-e22a-45b2-b28e-e04c3005b38a.jpg'>
										<img data-src='https://img.corr.it/images/2022/02/26/145753422-6500f380-e22a-45b2-b28e-e04c3005b38a.jpg' class="lazy" alt="Operaio parte dall'Umbria e salva tre profughi" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/umbria/30626977/guerra-ucraina-operaio-umbro-salva-tre-profughi.html">Operaio parte dall'Umbria e salva tre profughi</a></h2>
							</header>
					</article>
				</p>

<p><br />
<strong>Visti i rapporti anche di suo padre con Vladimir Putin di cui le chiediamo conferma, crede sia giusto che imprenditori russi facciano un appello a Putin al fine di cessare il fuoco e andare a una trattativa diplomatica che porti allo stop del conflitto?</strong><br />
Mio padre ha guidato la pi&ugrave; grande societ&agrave; di trasporti in Russia, era anche uno dei pi&ugrave; grandi datori di lavoro nel Paese. E&rsquo; andato in pensione nel 2015, ovvero sette anni fa e non ha alcun legame con Viym, non &egrave; mai stato partner, investitore o consulente dell&rsquo;azienda. E&rsquo; inevitabile, quando si ricopre un ruolo del genere, avere un rapporto con il governo, con le istituzioni, e questo accade in ogni paese. Mio padre ha lavorato anche presso le Nazioni Unite e quando era a San Pietroburgo ha avviato una delle prime aziende internazionali. Quando era nelle ferrovie ha dato vita ad una collaborazione con un&rsquo;azienda tedesca per l&rsquo;alta velocit&agrave;. Una volta uscito dal settore delle ferrovie, insieme ad altri studiosi, americani e altri provenienti da tutto il mondo, ha avviato una sorta di scuola di relazioni internazionali per dare sostegno a questa visione internazionale. Quindi, chiaramente il mio punto di vista &egrave; di parte, essendo mio padre, per&ograve; credo che sia stato uno dei maggiori esponenti di un movimento che mira all&rsquo;internazionalizzazione in un mondo globale.<br />
<strong>Suo padre era nel Kgb con Putin?</strong><br />
Mio padre ha parlato di questa parte della sua vita, in cui si occupava di aspetti internazionali, per cos&igrave; dire, meno formali, sia nel libro che ha scritto che durante il periodo alle Nazioni Unite.&nbsp;<br />
<strong>Cosa pensa delle sanzioni alla Russia?</strong><br />
Penso che sia veramente triste e tragico essere arrivati e ritrovarci in questa situazione. Venirne fuori richieder&agrave; un duro lavoro.<br />
<strong>Crede che le sanzioni economiche siano una reazione esagerata o un modo per non entrare direttamente nel conflitto armato degli altri paesi?</strong><br />
Parlare di queste cose qui in Umbria &egrave; un privilegio. Io continuo ad avere rapporti di lavoro in Russia, dove sono state approvate delle leggi che rendono certe discussioni punibili penalmente e sarebbe irresponsabile da parte mia dare una risposta senza confrontarmi con il team che &egrave; in Russia. Come sto facendo di tutto per salvaguardare il progetto di Antognolla in Umbria, devo fare di tutto anche per il team che lavora in Russia. Inoltre io sono laureato in matematica, lavoro nella finanza e costruisco hotel, dal mio curriculum sicuramente capirete che non posso definirmi un esperto in relazioni internazionali. Posso per&ograve; offrire il mio punto di vista personale.&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/umbria/30651864/ucraina-umbria-massaro-bombe-autostop-ristoratore.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2022/02/28/202006317-028d2f9b-eaf0-440a-8290-a30066c72dda.jpg'>
										<img data-src='https://img.corr.it/images/2022/02/28/202006317-028d2f9b-eaf0-440a-8290-a30066c72dda.jpg' class="lazy" alt="Il racconto del ristoratore umbro Massaro, bloccato in Ucraina: Sto scappando dalle bombe in autostop" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/umbria/30651864/ucraina-umbria-massaro-bombe-autostop-ristoratore.html">Il racconto del ristoratore umbro Massaro, bloccato in Ucraina: "Sto scappando dalle bombe in autostop"</a></h2>
							</header>
					</article>
				</p>

<p><br />
<strong>Cio&egrave;?</strong><br />
C&rsquo;&egrave; una parte dei russi, un 20%, che appartiene alla classe media che viaggia abitualmente su voli commerciali, parla una lingua straniera e ha pi&ugrave; titoli di studio che gli permette di viaggiare. Sono interessati sia per lavoro che per turismo a scoprire altri paesi e ora non possono pi&ugrave; farlo. Inoltre il blocco delle transazioni da parte delle principali carte di credito internazionali colpisce questa fetta di popolazione. Non l&rsquo;80% di quelli che restano in Russia e non hanno mai viaggiato all&#39;estero, visto che all&rsquo;interno del paese gli scambi monetari si continuano a fare lo stesso. N&eacute; colpisce chi opera scambi multimilionari in cui di certo non si usa la carta di credito. Quindi ora abbiamo russi e cittadini stranieri in Russia che per lavoro non possono pi&ugrave; fare transazioni fra un paese e l&rsquo;altro, ma anche russi che vivono e lavorano all&rsquo;estero e non possono supportare economicamente il resto della famiglia rimasta in patria. In questo senso russi e italiani sono simili: sono sempre disposti ad aiutare la propria famiglia. Ad esempio, ho un amico che non pu&ograve; pi&ugrave; sostenere i genitori pensionati che vivono in Russia: ora si ritrovano ad avere problemi economici. Non sono sicuro che questo fosse l&rsquo;obiettivo prefissato dalla comunit&agrave; internazionale. Ma questo &egrave; solo il mio punto di vista personale e potrebbe essere sbagliato.<br />
<strong>Cosa pensa dei sequestri agli oligarchi russi?</strong><br />
Mi possono non piacere questo tipo di decisioni, ma dal momento che vivo in un paese in cui la legge dice questo, rispetto e osservo la legge.<br />
<strong>E&rsquo; un caso che Antognolla &egrave; vicinissima all&rsquo;insediamento di un altro magnate russo, Eugeny Lebedev, neo membro della camera dei lord ed editore di The Independent?</strong><br />
Quando sono arrivato in Umbria non sapevo che Lebedev avesse un progetto imprenditoriale qui, ma solo una residenza. Non conosco Lebedev figlio. So che il padre dirigeva una tra le maggiori e pi&ugrave; innovative banche in Russia e che tutti, in un determinato periodo, hanno tentato di chiedere un finanziamento. In passato ho provato anche io, ma con scarsi risultati.<br />
&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/umbria/30718084/umbria-accogliere-profughi-ucraini-700.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2022/03/05/204615529-d248db6e-ef26-4bff-9449-2a2a79f60ea5.jpg'>
										<img data-src='https://img.corr.it/images/2022/03/05/204615529-d248db6e-ef26-4bff-9449-2a2a79f60ea5.jpg' class="lazy" alt="Umbria pronta ad accogliere 700 profughi ucraini: partiti i primi 4 container di medicinali" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/umbria/30718084/umbria-accogliere-profughi-ucraini-700.html">Umbria pronta ad accogliere 700 profughi ucraini: partiti i primi 4 container di medicinali</a></h2>
							</header>
					</article>
				</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredellumbria.corr.it/news/umbria/30755641/guerra-umbria-perugia-antognolla-yakunin-ucraini.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/30752966/covid-bollettino-oggi-martedi-otto-8-marzo-casi-aumento-perche-.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/03/08/175924378-af28dbfd-92e6-4e5e-a460-bd95f5d8e13b.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                    <img data-src="https://img.corr.it/images/2022/03/08/175924378-af28dbfd-92e6-4e5e-a460-bd95f5d8e13b.jpg" class="lazy" alt="Casi Covid e vittime di nuovo in aumento: ecco perch&eacute;. Calano i ricoveri" src="/assets/images/umbria/placeholder_umbria.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">La pandemia</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/30752966/covid-bollettino-oggi-martedi-otto-8-marzo-casi-aumento-perche-.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/30752966/covid-bollettino-oggi-martedi-otto-8-marzo-casi-aumento-perche-.html" 
                addthis:title="Casi Covid e vittime di nuovo in aumento: ecco perch&amp;eacute;. Calano i ricoveri" 
                addthis:media="https://img.corr.it/images/2022/03/08/175924378-af28dbfd-92e6-4e5e-a460-bd95f5d8e13b.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/30752966/covid-bollettino-oggi-martedi-otto-8-marzo-casi-aumento-perche-.html">Casi Covid e vittime di nuovo in aumento: ecco perch&eacute;. Calano i ricoveri</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <!-- Error -->
    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere dell'Umbria TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredellumbria.corr.it/video/esteri/30754046/bella-ciao-diventa-ira-ucraina-khrystyna-soloviy-guerra-resistenza-video.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="275251" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:275251,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredellumbria.corr.it/video/esteri/30754046/bella-ciao-diventa-ira-ucraina-khrystyna-soloviy-guerra-resistenza-video.html">Bella Ciao diventa l'inno della resistenza contro la Russia: la versione L'ira ucraina cantata da Khrystyna Soloviy</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/spettacoli/30752408/elodie-nuovo-singolo-video-sexy-balla-lingerie-ricavato-save-the-children-guerra-ucraina.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/03/08/172617183-4f1b292c-bc3b-4572-b6f3-0dc6c98c8daa.jpg">
                            <img data-src="https://img.corr.it/images/2022/03/08/172617183-4f1b292c-bc3b-4572-b6f3-0dc6c98c8daa.jpg" class="lazy" alt="Elodie, nuovo singolo: video sexy in lingerie. Ricavato a Save the Children per la guerra">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/spettacoli/30752408/elodie-nuovo-singolo-video-sexy-balla-lingerie-ricavato-save-the-children-guerra-ucraina.html">Elodie, ecco il nuovo singolo: video sexy in lingerie. Il ricavato a Save the Children per la guerra in Ucraina</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/umbria/30746690/carlettolife-nonno-diventa-don-faustino-video-foto-belen-iene.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/03/08/104937692-955ceb60-4067-4b62-981e-eb34f89dc878.jpg">
                            <img data-src="https://img.corr.it/images/2022/03/08/104937692-955ceb60-4067-4b62-981e-eb34f89dc878.jpg" class="lazy" alt="Carlettolife, il nonno diventa don Faustino | Il video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/umbria/30746690/carlettolife-nonno-diventa-don-faustino-video-foto-belen-iene.html">Carlettolife, il nonno diventa don Faustino | Il video</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <!-- include virtual="/include/contents/last-article-davide-vecchi.html" -->
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredellumbria.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855850/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855932/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855946/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855952/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855971/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/umbria" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/main-dev.js?v=1.21"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/detail.js?v=1.21"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
