<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Giacomo Urtis, chi è il chirurgo estetico dei vip: i clienti passati sotto le sue mani e il flirt con il Ken Umano – Corriere dell'Umbria</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Giacomo Urtis&nbsp; &egrave; uno dei nuovi concorrenti del  Grande Fratello Vip 6 , il reality in onda su Canale5 che Mediaset ha deciso di allungare ...">
<meta name="keywords" content="Giacomo Urtis,chi è,chirurgo estetico,vip,flirt,Ken Umano">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredellumbria.corr.it/news/umbria/29619806/giacomo-urtis-chi-e-chirurgo-estetico-vip-clienti-flirt-ken-umano.html">

<link rel="amphtml" href="https://corrieredellumbria.corr.it/news/umbria/29619806/giacomo-urtis-chi-e-chirurgo-estetico-vip-clienti-flirt-ken-umano.amp">






  






  
    
    
    
    
    
  

  

  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/main.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/umbria/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/umbria/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredellumbria.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredellumbria.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-1']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Giacomo Urtis, chi è il chirurgo estetico dei vip: i clienti passati sotto le sue mani e il flirt con il Ken Umano">
<meta property="og:description" content="Giacomo Urtis&nbsp; &egrave; uno dei nuovi concorrenti del  Grande Fratello Vip 6 , il reality in onda su Canale5 che Mediaset ha deciso di allungare ...">
<meta property="og:image" content="https://img.corr.it/images/2021/11/29/184723827-590b5c73-303a-4113-a59f-3fc5fcf0ca8b.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredellumbria.corr.it/news/umbria/29619806/giacomo-urtis-chi-e-chirurgo-estetico-vip-clienti-flirt-ken-umano.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere dell'Umbria">
<meta property="twitter:title" content="Giacomo Urtis, chi è il chirurgo estetico dei vip: i clienti passati sotto le sue mani e il flirt con il Ken Umano">
<meta property="twitter:description" content="Giacomo Urtis&nbsp; &egrave; uno dei nuovi concorrenti del  Grande Fratello Vip 6 , il reality in onda su Canale5 che Mediaset ha deciso di allungare ...">
<meta property="twitter:url" content="https://corrieredellumbria.corr.it/news/umbria/29619806/giacomo-urtis-chi-e-chirurgo-estetico-vip-clienti-flirt-ken-umano.html">
<meta property="twitter:image" content="https://img.corr.it/images/2021/11/29/184723827-590b5c73-303a-4113-a59f-3fc5fcf0ca8b.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredellumbria.corr.it/news/umbria/29619806/giacomo-urtis-chi-e-chirurgo-estetico-vip-clienti-flirt-ken-umano.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredellumbria.corr.it/news/umbria/29619806/giacomo-urtis-chi-e-chirurgo-estetico-vip-clienti-flirt-ken-umano.html",
    "mainEntityOfPage": "https://corrieredellumbria.corr.it/news/umbria/29619806/giacomo-urtis-chi-e-chirurgo-estetico-vip-clienti-flirt-ken-umano.html",
    "headline": "Giacomo Urtis, chi è il chirurgo estetico dei vip: i clienti passati sotto le sue mani e il flirt con il Ken Umano",
    "text": "Giacomo Urtis&amp;nbsp; &amp;egrave; uno dei nuovi concorrenti del  Grande Fratello Vip 6 , il reality in onda su Canale5 che Mediaset ha deciso di allungare sino al 14 marzo 2022. Ecco l&amp;#39;esigenza di far entrare qualche altro personaggio, capace di mettere in discussione gli equilibri che si sono creati in queste settimane. Il  chirurgo plastico dei vip  &amp;egrave; alla seconda partecipazione nel reality della casa pi&amp;ugrave; spiata d&amp;#39;Italia. 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Grande Fratello Vip, ufficiale: quattro nuovi concorrenti, uno è Valeria Marini  
							 
					 
				 

 &amp;nbsp; 

 Ma chi &amp;egrave; Urtis? Originario di Caracas,  44 anni , ha vissuto poi per un lungo periodo ad Alghero, in Sardegna. Laureatosi in Medicina e Chirurgia all&amp;#39;Universit&amp;agrave; di Sassari, ha poi acquisito il master in Chirugia Estetica a Milano. In breve tempo &amp;egrave; diventato famosissimo grazie ai clienti vip. Pare siano passate sotto le sue mani&amp;nbsp;Selvaggia Roma, Dayane Mello, Valeria Marini, Soleil Sorge, Francesca Brambilla e&amp;nbsp;Taylor Mega. Opera nelle  cliniche estetiche  aperte&amp;nbsp;a Milano, Roma e Londra con il suo nome, dopo aver avviato un centro per la perdita del peso in Sardegna. Negli anni &amp;egrave; diventato anche un personaggio televisivo. Ha partecipato a un&amp;#39;edizione de  L&amp;#39;isola dei famosi  e a diverse puntate dei programmi di Barbara D&amp;#39;Urso. 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Federico Lauri Fashion Style: &#034;Sono eterosessuale, non ho nulla da nascondere&#034;  
							 
					 
				 

 &amp;nbsp; 

 Urtis, che ha sperimentato su se stesso la chirurgia estetica, ha avuto un  flirt con&amp;nbsp;Rodrigo Alves &amp;nbsp;(conosciuto oggi come&amp;nbsp;Jessica Alves), e noto al grande pubblico come&amp;nbsp;&amp;ldquo; Il Ken Umano &amp;rdquo;&amp;nbsp;a causa dei tanti interventi chirurgici. Anche se proprio Jessica&amp;nbsp;in un&amp;rsquo;intervista del 2018 ha negato il coinvolgimento sentimentale. Su Instagram vanta quasi 700mila followers e ama pubblicare le foto con alcuni dei suoi clienti pi&amp;ugrave; conosciuti dal grande pubblico della tv. Ultimamente ha postato foto con Giucas Casella e Arisa. 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Valeria Marini, terza volta al GF Vip: gli aborti, la malattia all&#039;occhio, i flirt e il matrimonio annullato",
    "keywords": "Giacomo Urtis,chi è,chirurgo estetico,vip,flirt,Ken Umano",
    "articleSection": "umbria",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere dell'Umbria",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredellumbria.corr.it/assets/images/umbria/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2021/11/29/184723827-590b5c73-303a-4113-a59f-3fc5fcf0ca8b.jpg",
      "url": "https://img.corr.it/images/2021/11/29/184723827-590b5c73-303a-4113-a59f-3fc5fcf0ca8b.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere dell'Umbria"
    },
    "dateCreated": "2021-11-29T18:25:53Z",
    "dateModified": "2021-11-29T19:50:00Z",
    "datePublished": "2021-11-29T20:50:00+0100"
  }
</script>






  
    
  

  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredellumbria/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere dell'Umbria", //Sito
        3 : "umbria"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "nuras",
        6:  "Giacomo Urtis,chi è,chirurgo estetico,vip,flirt,Ken Umano",
        7:  "5202",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredellumbria.corr.it/assets/images/corrieredellumbria.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredellumbria.corr.it/assets/images/corrieredellumbria.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="http://corrieredellumbria.corr.it/tag/perugia">#Perugia</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/provinciaperugia">#Provincia Perugia</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/terni">#Terni</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/provinciaterni">#Provincia Terni</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/italia/umbria">UMBRIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/cronaca">CRONACA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredellumbria.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/PERUGIA">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093701949-035a9d70-bb28-43ee-9844-09175c1fd943.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - PERUGIA">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/PERUGIA">PERUGIA</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TERNI">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093824959-099d5872-2ec9-4adb-86a1-9ca1accc8a1b.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - TERNI">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TERNI">TERNI</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CASTELLO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093953057-1b812a1f-ed81-4be7-96f4-5a1e73bd107b.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - CASTELLO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CASTELLO">CASTELLO</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/GUBBIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/094018089-2cc2c8aa-a145-48a7-9cd9-1af7476e4bf5.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - GUBBIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/GUBBIO">GUBBIO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/italia/umbria">Umbria</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/html/utility/24866746/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/davide-vecchi">Davide Vecchi</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/umbria" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/umbria">Umbria</a>
            </li>
        </ul>
<h1>Giacomo Urtis, chi è il chirurgo estetico dei vip: i clienti passati sotto le sue mani e il flirt con il Ken Umano</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/Giacomo Urtis/">Giacomo Urtis</a></li>
            <li><a href="/tag/chi e/">chi e</a></li>
            <li><a href="/tag/chirurgo estetico/">chirurgo estetico</a></li>
            <li><a href="/tag/vip/">vip</a></li>
            <li><a href="/tag/flirt/">flirt</a></li>
            <li><a href="/tag/Ken Umano/">Ken Umano</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredellumbria.corr.it/news/umbria/29619806/giacomo-urtis-chi-e-chirurgo-estetico-vip-clienti-flirt-ken-umano.html" addthis:title="Giacomo Urtis, chi è il chirurgo estetico dei vip: i clienti passati sotto le sue mani e il flirt con il Ken Umano" addthis:description="Giacomo Urtis&amp;nbsp; &amp;egrave; uno dei nuovi concorrenti del  Grande Fratello Vip 6 , il reality in onda su Canale5 che Mediaset ha deciso di allungare ...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/29619806/giacomo-urtis-chi-e-chirurgo-estetico-vip-clienti-flirt-ken-umano.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/29619806/giacomo-urtis-chi-e-chirurgo-estetico-vip-clienti-flirt-ken-umano.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/29619806/giacomo-urtis-chi-e-chirurgo-estetico-vip-clienti-flirt-ken-umano.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/29619806/giacomo-urtis-chi-e-chirurgo-estetico-vip-clienti-flirt-ken-umano.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/11/29/184723829-599f61b7-5a48-4611-88de-837c6823c0e1.jpg">
            <img data-src="https://img.corr.it/images/2021/11/29/184723826-b267f4ae-eeed-4b63-84c3-b80f5993413c.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>29 novembre 2021</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p><strong>Giacomo Urtis&nbsp;</strong>&egrave; uno dei nuovi concorrenti del <strong>Grande Fratello Vip 6</strong>, il reality in onda su Canale5 che Mediaset ha deciso di allungare sino al 14 marzo 2022. Ecco l&#39;esigenza di far entrare qualche altro personaggio, capace di mettere in discussione gli equilibri che si sono creati in queste settimane. Il <strong>chirurgo plastico dei vip</strong> &egrave; alla seconda partecipazione nel reality della casa pi&ugrave; spiata d&#39;Italia.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/spettacoli/29618274/grande-fratello-vip-6-stasera-tv-29-novembre-canale5-nuovi-concorrenti-valeria-marini.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/11/29/161949178-02c7a02e-c0f7-404e-a91b-228a8029f437.jpg'>
										<img data-src='https://img.corr.it/images/2021/11/29/161949178-02c7a02e-c0f7-404e-a91b-228a8029f437.jpg' class="lazy" alt="Grande Fratello Vip, ufficiale: quattro nuovi concorrenti, uno è Valeria Marini" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/spettacoli/29618274/grande-fratello-vip-6-stasera-tv-29-novembre-canale5-nuovi-concorrenti-valeria-marini.html">Grande Fratello Vip, ufficiale: quattro nuovi concorrenti, uno è Valeria Marini</a></h2>
							</header>
					</article>
				</p>

<p>&nbsp;</p>

<p>Ma chi &egrave; Urtis? Originario di Caracas, <strong>44 anni</strong>, ha vissuto poi per un lungo periodo ad Alghero, in Sardegna. Laureatosi in Medicina e Chirurgia all&#39;Universit&agrave; di Sassari, ha poi acquisito il master in Chirugia Estetica a Milano. In breve tempo &egrave; diventato famosissimo grazie ai clienti vip. Pare siano passate sotto le sue mani&nbsp;Selvaggia Roma, Dayane Mello, Valeria Marini, Soleil Sorge, Francesca Brambilla e&nbsp;Taylor Mega. Opera nelle <strong>cliniche estetiche</strong> aperte&nbsp;a Milano, Roma e Londra con il suo nome, dopo aver avviato un centro per la perdita del peso in Sardegna. Negli anni &egrave; diventato anche un personaggio televisivo. Ha partecipato a un&#39;edizione de <em>L&#39;isola dei famosi </em>e a diverse puntate dei programmi di Barbara D&#39;Urso.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/spettacoli/29596863/federico-lauri-fashion-style-eterosessuale-nulla-nascondere-selvaggia-lucarelli-ballando-stelle.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/11/27/154419443-752e3630-6458-4cc5-bc9c-6d8aa32e5c65.jpg'>
										<img data-src='https://img.corr.it/images/2021/11/27/154419443-752e3630-6458-4cc5-bc9c-6d8aa32e5c65.jpg' class="lazy" alt="Federico Lauri Fashion Style: Sono eterosessuale, non ho nulla da nascondere" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/spettacoli/29596863/federico-lauri-fashion-style-eterosessuale-nulla-nascondere-selvaggia-lucarelli-ballando-stelle.html">Federico Lauri Fashion Style: "Sono eterosessuale, non ho nulla da nascondere"</a></h2>
							</header>
					</article>
				</p>

<p>&nbsp;</p>

<p>Urtis, che ha sperimentato su se stesso la chirurgia estetica, ha avuto un <strong>flirt con&nbsp;Rodrigo Alves</strong>&nbsp;(conosciuto oggi come&nbsp;Jessica Alves), e noto al grande pubblico come&nbsp;&ldquo;<em>Il Ken Umano</em>&rdquo;&nbsp;a causa dei tanti interventi chirurgici. Anche se proprio Jessica&nbsp;in un&rsquo;intervista del 2018 ha negato il coinvolgimento sentimentale. Su Instagram vanta quasi 700mila followers e ama pubblicare le foto con alcuni dei suoi clienti pi&ugrave; conosciuti dal grande pubblico della tv. Ultimamente ha postato foto con Giucas Casella e Arisa.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/spettacoli/29619489/valeria-marini-aborti-malattia-occhio-flirt-relazioni-matrimonio-annullato.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/11/29/182327551-18b0cad7-c175-49da-a755-9965f86cb840.jpg'>
										<img data-src='https://img.corr.it/images/2021/11/29/182327551-18b0cad7-c175-49da-a755-9965f86cb840.jpg' class="lazy" alt="Valeria Marini, terza volta al GF Vip: gli aborti, la malattia all'occhio, i flirt e il matrimonio annullato" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/spettacoli/29619489/valeria-marini-aborti-malattia-occhio-flirt-relazioni-matrimonio-annullato.html">Valeria Marini, terza volta al GF Vip: gli aborti, la malattia all'occhio, i flirt e il matrimonio annullato</a></h2>
							</header>
					</article>
				</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredellumbria.corr.it/news/umbria/29619806/giacomo-urtis-chi-e-chirurgo-estetico-vip-clienti-flirt-ken-umano.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/salute/29619429/vaccino-bambini-non-c-e-fretta-fossi-genitore-aspetterei-consiglio-crisanti.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/11/29/174535980-7c710346-387b-4f0b-8b75-ef743d8e9ac5.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                    <img data-src="https://img.corr.it/images/2021/11/29/174535980-7c710346-387b-4f0b-8b75-ef743d8e9ac5.jpg" class="lazy" alt="Vaccino ai bambini, non c'è fretta. Se fossi un genitore aspetterei è il consiglio di Crisanti" src="/assets/images/umbria/placeholder_umbria.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">COVID</p>
            <a  href="https://corrieredellumbria.corr.it/news/salute/29619429/vaccino-bambini-non-c-e-fretta-fossi-genitore-aspetterei-consiglio-crisanti.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/salute/29619429/vaccino-bambini-non-c-e-fretta-fossi-genitore-aspetterei-consiglio-crisanti.html" 
                addthis:title="Vaccino ai bambini, &#034;non c&#039;è fretta. Se fossi un genitore aspetterei&#034; è il consiglio di Crisanti" 
                addthis:media="https://img.corr.it/images/2021/11/29/174535980-7c710346-387b-4f0b-8b75-ef743d8e9ac5.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/salute/29619429/vaccino-bambini-non-c-e-fretta-fossi-genitore-aspetterei-consiglio-crisanti.html">Vaccino ai bambini, "non c'è fretta. Se fossi un genitore aspetterei" è il consiglio di Crisanti</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <!-- Error -->
    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere dell'Umbria TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredellumbria.corr.it/video/italia/29617408/francesco-renzi-jr-figlio-ex-premier-video-gol-rovesciata-dedica-mamma.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="261039" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:261039,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredellumbria.corr.it/video/italia/29617408/francesco-renzi-jr-figlio-ex-premier-video-gol-rovesciata-dedica-mamma.html">Francesco Renzi, il video del gol in rovesciata. Dedica "a mamma perché mi vuole bene" e si dimentica del padre</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/spettacoli/29605082/sadeck-video-tu-si-que-vales-esibizione-geometrie-variable-acqua.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/11/28/104603773-dfb4736a-9619-45ee-a82e-d5fc08602c0b.jpg">
                            <img data-src="https://img.corr.it/images/2021/11/28/104603773-dfb4736a-9619-45ee-a82e-d5fc08602c0b.jpg" class="lazy" alt="Sadeck, il video della sua Geometrie Variable sull'acqua">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/spettacoli/29605082/sadeck-video-tu-si-que-vales-esibizione-geometrie-variable-acqua.html">Sadeck, il video della sua Geometrie Variable sull'acqua</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/umbria/29584978/okkupeto-live-show-7-cervelli-quarta-puntata-26-novembre-2021.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/11/26/193111284-bfcd74cf-8f0b-40fc-8ca0-2d06681c9288.jpg">
                            <img data-src="https://img.corr.it/images/2021/11/26/193111284-bfcd74cf-8f0b-40fc-8ca0-2d06681c9288.jpg" class="lazy" alt="Okkupeto, la quarta puntata dello show dei 7 cervelli">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/umbria/29584978/okkupeto-live-show-7-cervelli-quarta-puntata-26-novembre-2021.html">Okkupeto, la quarta puntata dello show dei 7 cervelli</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29137332/pasquali-nominato-bori-pd-indagato-truffa-stato-sindaco-passignano-presidente-perugia.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/21/090621867-73a09b36-22bb-4b94-bf91-948bc36f6aca.jpeg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/10/21/090621867-73a09b36-22bb-4b94-bf91-948bc36f6aca.jpeg" class="lazy" alt="Provincia Perugia, presidente indagato per truffa allo Stato: ma è del Pd, nessuno scandalo" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29137332/pasquali-nominato-bori-pd-indagato-truffa-stato-sindaco-passignano-presidente-perugia.html">Provincia Perugia, presidente indagato per truffa allo Stato: ma è del Pd, nessuno scandalo</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29128633/vittoria-letta-nemici-pd-interni-risultati-scarsi-minimo-storico-gualtieri-roma-pericolo-dem.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/20/140722087-abdfe58e-e6f9-47f5-a27e-a8a46f9c42de.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/10/20/140722087-abdfe58e-e6f9-47f5-a27e-a8a46f9c42de.jpg" class="lazy" alt="Letta ha quasi vinto, il suo nemico è nel Pd" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29128633/vittoria-letta-nemici-pd-interni-risultati-scarsi-minimo-storico-gualtieri-roma-pericolo-dem.html">Letta ha quasi vinto, il suo nemico è nel Pd</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/28368512/disastro-pd-su-mps-dopo-mussari-padoan-da-mef-altri-3-miliardi-unicredit-e-letta-rischia-sconfitta-siena.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/08/20/094239079-3f258f54-9692-41a8-beb8-bba00fc932c5.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/08/20/094239079-3f258f54-9692-41a8-beb8-bba00fc932c5.jpg" class="lazy" alt="A Siena il Pd si gioca tutto: Mps e il segretario Letta " src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/28368512/disastro-pd-su-mps-dopo-mussari-padoan-da-mef-altri-3-miliardi-unicredit-e-letta-rischia-sconfitta-siena.html">A Siena il Pd si gioca tutto: Mps e il segretario Letta </a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" class="lazy" alt="Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredellumbria.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855850/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855932/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855946/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855952/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855971/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/umbria" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/main-dev.js?v=1.20"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/detail.js?v=1.20"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
