<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Perugia, l'assessore Numerini: “Le periferie sono una priorità dell'amministrazione” – Corriere dell'Umbria</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Strade, cva, edilizia scolastica e anche un bando per ripulire 6 mila tombini a Perugia. &ldquo;  L&rsquo;amministrazione comunale &egrave; presente n...">
<meta name="keywords" content="Perugia,periferia,interventi,assessore Numerini">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredellumbria.corr.it/news/umbria/28982763/umbria-perugia-assessore-numerini-periferie-priorita-amministrazione.html">

<link rel="amphtml" href="https://corrieredellumbria.corr.it/news/umbria/28982763/umbria-perugia-assessore-numerini-periferie-priorita-amministrazione.amp">






  






  
    
    
    
    
    
  

  

  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/umbria/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/umbria/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredellumbria.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredellumbria.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-1']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Perugia, l&#039;assessore Numerini: “Le periferie sono una priorità dell'amministrazione”">
<meta property="og:description" content="Strade, cva, edilizia scolastica e anche un bando per ripulire 6 mila tombini a Perugia. &ldquo;  L&rsquo;amministrazione comunale &egrave; presente n...">
<meta property="og:image" content="https://img.corr.it/images/2021/10/08/223327482-91ceb4fe-e2d8-4169-acad-9397d3bea273.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredellumbria.corr.it/news/umbria/28982763/umbria-perugia-assessore-numerini-periferie-priorita-amministrazione.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere dell'Umbria">
<meta property="twitter:title" content="Perugia, l&#039;assessore Numerini: “Le periferie sono una priorità dell'amministrazione”">
<meta property="twitter:description" content="Strade, cva, edilizia scolastica e anche un bando per ripulire 6 mila tombini a Perugia. &ldquo;  L&rsquo;amministrazione comunale &egrave; presente n...">
<meta property="twitter:url" content="https://corrieredellumbria.corr.it/news/umbria/28982763/umbria-perugia-assessore-numerini-periferie-priorita-amministrazione.html">
<meta property="twitter:image" content="https://img.corr.it/images/2021/10/08/223327482-91ceb4fe-e2d8-4169-acad-9397d3bea273.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredellumbria.corr.it/news/umbria/28982763/umbria-perugia-assessore-numerini-periferie-priorita-amministrazione.html">

<script type="application/ld+json">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</script>






  
    
  

  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredellumbria/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere dell'Umbria", //Sito
        3 : "umbria/italia/umbria"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "nuras",
        6:  "Perugia,periferia,interventi,assessore Numerini",
        7:  "6190",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredellumbria.corr.it/assets/images/corrieredellumbria.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredellumbria.corr.it/assets/images/corrieredellumbria.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="http://corrieredellumbria.corr.it/tag/Perugia">#Perugia</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/provinciaperugia">#Provincia Perugia</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/terni">#Terni</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/provinciaterni">#Provincia Terni</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/italia/umbria">UMBRIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/cronaca">CRONACA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredellumbria.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/PERUGIA">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093701949-035a9d70-bb28-43ee-9844-09175c1fd943.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - PERUGIA">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/PERUGIA">PERUGIA</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TERNI">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093824959-099d5872-2ec9-4adb-86a1-9ca1accc8a1b.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - TERNI">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TERNI">TERNI</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FOLIGNO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093900815-f3a5d3a6-dec9-4a94-8be3-3a648e497019.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - FOLIGNO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FOLIGNO">FOLIGNO</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/SPOLETO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093924454-c3b071b3-294e-4ebb-b145-ed9c3d752839.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - SPOLETO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/SPOLETO">SPOLETO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/italia/umbria">Umbria</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/html/utility/24866746/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/davide-vecchi">Davide Vecchi</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/umbria" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/umbria">Umbria</a>
            </li>
        </ul>
<h1>Perugia, l'assessore Numerini: “Le periferie sono una priorità dell'amministrazione”</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/Perugia/">Perugia</a></li>
            <li><a href="/tag/periferia/">periferia</a></li>
            <li><a href="/tag/interventi/">interventi</a></li>
            <li><a href="/tag/assessore Numerini/">assessore Numerini</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredellumbria.corr.it/news/umbria/28982763/umbria-perugia-assessore-numerini-periferie-priorita-amministrazione.html" addthis:title="Perugia, l&#039;assessore Numerini: “Le periferie sono una priorità dell'amministrazione”" addthis:description="Strade, cva, edilizia scolastica e anche un bando per ripulire 6 mila tombini a Perugia. &amp;ldquo;  L&amp;rsquo;amministrazione comunale &amp;egrave; presente n...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/28982763/umbria-perugia-assessore-numerini-periferie-priorita-amministrazione.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/28982763/umbria-perugia-assessore-numerini-periferie-priorita-amministrazione.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/28982763/umbria-perugia-assessore-numerini-periferie-priorita-amministrazione.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/28982763/umbria-perugia-assessore-numerini-periferie-priorita-amministrazione.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/08/223327485-3a4aa86d-decb-43a3-a21a-c178af08a57a.jpg">
            <img data-src="https://img.corr.it/images/2021/10/08/223327482-6d44491b-844f-4d53-a9c2-5ec08a8780a3.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author">Sabrina Busiri Vici</a>

							<time>09 ottobre 2021</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Strade, cva, edilizia scolastica e anche un bando per ripulire 6 mila tombini a Perugia. &ldquo;<strong><em>L&rsquo;amministrazione comunale &egrave; presente nelle periferie</em></strong> pur con le difficolt&agrave; ad andare incontro a una ottimale gestione ordinaria occorrendo pi&ugrave; risorse economiche e umane&rdquo;. In sintesi &egrave; la risposta dell&rsquo;<strong>assessore comunale alle infrastrutture Otello Numerini</strong> dopo la denuncia fatta da Assoutenti. &ldquo;Le periferie cadono a pezzi&rdquo;, ha tuonato nei giorni scorsi Enzo Gaudiosi, il presidente dell&rsquo;associazione per la tutela dei cittadini. &ldquo;Non possiamo condividere questa espressione - replica l&rsquo;assessore ad Assoutenti -. Il nostro comune &egrave; esteso per 449 chilometri quadrati, &egrave; composto da 50 frazioni, ha 54 cimiteri, 111 edifici scolastici e non &egrave; semplice far fronte alla manutenzione ordinaria. Non lo &egrave; per noi, come per gli altri comuni, in questi anni difficili&rdquo;.&nbsp;</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/umbria/28982337/case-uffici-all-asta-stato-vende-immobili-umbria.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/10/08/203400890-0daf381e-e710-4519-af96-db30b09ada1e.jpg'>
										<img data-src='https://img.corr.it/images/2021/10/08/203400890-0daf381e-e710-4519-af96-db30b09ada1e.jpg' class="lazy" alt="Case e uffici all'asta, lo Stato vende 13 immobili" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/umbria/28982337/case-uffici-all-asta-stato-vende-immobili-umbria.html">Case e uffici all'asta, lo Stato vende 13 immobili</a></h2>
							</header>
					</article>
				</p>

<p><br />
L&rsquo;assessore Numerini va sul concreto: &ldquo;Abbiamo affidato da poco un bando per la<em><strong> pulizia di 6 mila tombini </strong></em>dei 17 mila in citt&agrave;. Nella pulitura &egrave; prevista la disostruzione dei canali sottostanti. Ma il problema degli allagamenti &egrave; molto legato agli eventi estremi ai quali stiamo assistendo. E in questi casi anche un tombino pulito non ha la tenuta necessaria&rdquo;. E dai tombini ai cva, fulcro della vita associativa. &ldquo;Qui stiamo facendo interventi di riqualificazione per l&rsquo;ottenimento dei certificati di prevenzione antincendi - ricorda l&rsquo;assessore - e siamo gi&agrave; intervenuti a San Martino in campo, Ramazzano, Montelaguardia, Colombella, Casaglia e Pianello. Sono prossimi i lavori a Ponte Pattoli, Fratticiola e Balanzano&rdquo;.&nbsp;</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/umbria/28966264/anas-perugia-viabilita-limitazioni-transito-domenica-10-ottobre-dove-e45-ss75-marcia-per-la-pace-assisi.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/10/07/160042694-f4c20c4c-b194-49a6-be74-08d65b8ced63.jpg'>
										<img data-src='https://img.corr.it/images/2021/10/07/160042694-f4c20c4c-b194-49a6-be74-08d65b8ced63.jpg' class="lazy" alt="Domenica 10 ottobre limitazioni al transito lungo la E45 e SS75: ecco dove" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/umbria/28966264/anas-perugia-viabilita-limitazioni-transito-domenica-10-ottobre-dove-e45-ss75-marcia-per-la-pace-assisi.html">Domenica 10 ottobre limitazioni al transito lungo la E45 e SS75: ecco dove</a></h2>
							</header>
					</article>
				</p>

<p><br />
La periferia &egrave; centrale anche negli <strong>interventi stradali</strong>. &ldquo;Di recente siamo intervenuti a Collestrada, in via Valtiera - prosegue Numerini -; abbiamo completato il manto stradale a Montevile. Poi a Ponte Valleceppi dove sono in corso le opere per piazza Bologna e abbiamo messo in programma l&rsquo;intervento per la Ponte San Giovanni-Ponte Valleceppi. Abbiamo rifatto oltre due chilometri di strada a Villa Pitignano e molto altro in zona proprio per venire incontro alle conseguenze del nubifragio. E ancora, ok per la Corcianese e tra qualche settimana partiranno i lavori sulla Trasimeno Ovest, su via Amendola, via Eugubina e Balanzano. Potrei continuare a lungo. Sono tutti interventi diffusi che riguardano le periferie e un altro lungo elenco potrei fare sull&rsquo;edilizia scolastica&rdquo;. &ldquo;E&rsquo; vero per la manutenzione ordinaria abbiamo carenza di personale - ammette l&rsquo;assessore - e abbiamo in animo di irrobustire il cantiere comunale anche con <strong><em>l&rsquo;assunzione di nuovo personale.</em></strong> Abbiamo fatto tre recenti assunzioni e intendiamo farne altre&rdquo;. I fondi europei in arrivo anche dal Piano di ripresa e resilienza potranno aiutare in tal senso? &ldquo;Sono contributi mirati alla realizzazione di infrastrutture a carattere soprattutto ambientale non per opere diffuse&quot;.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/umbria/28956459/perugia-periferie-degrado-allarme-cavalcavia.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/10/06/202949441-30ffd6ec-b9d6-4e21-809a-044e05c2dae0.jpg'>
										<img data-src='https://img.corr.it/images/2021/10/06/202949441-30ffd6ec-b9d6-4e21-809a-044e05c2dae0.jpg' class="lazy" alt="Le periferie cadono a pezzi. Scatta anche l'allarme cavalcavia" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/umbria/28956459/perugia-periferie-degrado-allarme-cavalcavia.html">Le periferie cadono a pezzi. Scatta anche l'allarme cavalcavia</a></h2>
							</header>
					</article>
				</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredellumbria.corr.it/news/umbria/28982763/umbria-perugia-assessore-numerini-periferie-priorita-amministrazione.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/28982705/delitto-ardea-quarto-grado-retroscena-ciabatte-perche-fabrizo-in-carcere.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/10/08/213550481-d7172f7c-09e7-4f2e-b66e-ed89e4486880.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                    <img data-src="https://img.corr.it/images/2021/10/08/213550481-d7172f7c-09e7-4f2e-b66e-ed89e4486880.jpg" class="lazy" alt="Il delitto di Ardea, il particolare delle ciabatte: Perché Fabrizio è in carcere?" src="/assets/images/umbria/placeholder_umbria.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">QUARTO GRADO</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/28982705/delitto-ardea-quarto-grado-retroscena-ciabatte-perche-fabrizo-in-carcere.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/28982705/delitto-ardea-quarto-grado-retroscena-ciabatte-perche-fabrizo-in-carcere.html" 
                addthis:title="Il delitto di Ardea, il particolare delle ciabatte: &#034;Perché Fabrizio è in carcere?&#034;" 
                addthis:media="https://img.corr.it/images/2021/10/08/213550481-d7172f7c-09e7-4f2e-b66e-ed89e4486880.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/28982705/delitto-ardea-quarto-grado-retroscena-ciabatte-perche-fabrizo-in-carcere.html">Il delitto di Ardea, il particolare delle ciabatte: "Perché Fabrizio è in carcere?"</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <!-- Error -->
    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere dell'Umbria TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredellumbria.corr.it/video/italia/28968372/padova-bimbo-rapito-strazio-madre-chi-ha-visto.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="252910" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:252910,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredellumbria.corr.it/video/italia/28968372/padova-bimbo-rapito-strazio-madre-chi-ha-visto.html">Bimbo rapito a Padova, l'appello straziante della madre a Chi l'ha visto </a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/umbria/28924363/perugia-fiab-pedala-bimbimbici-2021-ricordo-piccolo-niccolo-commento-gilberto-simoni-instagram-parigi-roubaix.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/04/145832889-b40bbd22-79d8-42cc-848d-463aa2cb3c28.jpg">
                            <img data-src="https://img.corr.it/images/2021/10/04/145832889-b40bbd22-79d8-42cc-848d-463aa2cb3c28.jpg" class="lazy" alt="Fiab Perugia pedala in ricordo di Niccolò, Gilberto Simoni critica le strade: &apos;Sembra la Parigi-Roubaix&apos;">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/umbria/28924363/perugia-fiab-pedala-bimbimbici-2021-ricordo-piccolo-niccolo-commento-gilberto-simoni-instagram-parigi-roubaix.html">Fiab Perugia pedala in ricordo di Niccolò, Gilberto Simoni critica le strade: "Sembra la Parigi-Roubaix"</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/esteri/28859217/afghanistan-talebani-video-ridicolo-altalena-reazioni.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/09/29/154638198-9fd74e0c-0f54-4a78-a2b4-07a083374560.jpg">
                            <img data-src="https://img.corr.it/images/2021/09/29/154638198-9fd74e0c-0f54-4a78-a2b4-07a083374560.jpg" class="lazy" alt="Afghanistan, il video ridicolo dei Talebani sull'altalena: &apos;Primitivi senza infanzia&apos;">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/esteri/28859217/afghanistan-talebani-video-ridicolo-altalena-reazioni.html">Il video ridicolo dei Talebani sull'altalena: "Primitivi senza infanzia"</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/28368512/disastro-pd-su-mps-dopo-mussari-padoan-da-mef-altri-3-miliardi-unicredit-e-letta-rischia-sconfitta-siena.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/08/20/094239079-3f258f54-9692-41a8-beb8-bba00fc932c5.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/08/20/094239079-3f258f54-9692-41a8-beb8-bba00fc932c5.jpg" class="lazy" alt="A Siena il Pd si gioca tutto: Mps e il segretario Letta " src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/28368512/disastro-pd-su-mps-dopo-mussari-padoan-da-mef-altri-3-miliardi-unicredit-e-letta-rischia-sconfitta-siena.html">A Siena il Pd si gioca tutto: Mps e il segretario Letta </a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" class="lazy" alt="Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27629903/caso-david-rossi-vitello-deve-tante-risposte-in-commissione-inchiesta-su-errori-indagini.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/06/17/151538887-3c1b467e-15b8-499f-9429-43fa1f526be5.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/06/17/151538887-3c1b467e-15b8-499f-9429-43fa1f526be5.jpg" class="lazy" alt="Caso David Rossi, il Procuratore Vitello in Commissione ha molto da spiegare" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27629903/caso-david-rossi-vitello-deve-tante-risposte-in-commissione-inchiesta-su-errori-indagini.html">Caso David Rossi, il Procuratore Vitello in Commissione ha molto da spiegare</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26980690/ristoratori-scontrino-fiscale-come-pass-per-sforare-il-coprifuoco.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/04/22/090407673-fdf7cb1e-9f69-4cc0-948e-61e431762ab0.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/04/22/090407673-fdf7cb1e-9f69-4cc0-948e-61e431762ab0.jpg" class="lazy" alt="Superiamo il coprifuoco, usiamo gli scontrini fiscali dei ristoranti come pass" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26980690/ristoratori-scontrino-fiscale-come-pass-per-sforare-il-coprifuoco.html">Superiamo il coprifuoco, usiamo gli scontrini fiscali dei ristoranti come pass</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredellumbria.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855850/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855932/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855946/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855952/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855971/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/umbria" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/main-dev.js?v=1.20"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/detail.js?v=1.20"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
