<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Perugia, feste da ballo abusive: multe e denunce – Corriere dell'Umbria</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Una  festa abusiva  con tanto di dj alla consolle e musica ad alto volume &egrave; stata scoperta nel corso di un controllo di polizia all&rsquo;inter...">
<meta name="keywords" content="perugia,festa,abusiva,controlli">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredellumbria.corr.it/news/umbria/28083611/perugia-festa-multe-denunce.html">

<link rel="amphtml" href="https://corrieredellumbria.corr.it/news/umbria/28083611/perugia-festa-multe-denunce.amp">






  






  
    
    
    
    
    
  

  

  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/umbria/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/umbria/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredellumbria.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredellumbria.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-1']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Perugia, feste da ballo abusive: multe e denunce">
<meta property="og:description" content="Una  festa abusiva  con tanto di dj alla consolle e musica ad alto volume &egrave; stata scoperta nel corso di un controllo di polizia all&rsquo;inter...">
<meta property="og:image" content="https://img.corr.it/images/2021/07/23/180034126-ad8d3008-dee2-4052-a2a7-1981ff772fe8.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredellumbria.corr.it/news/umbria/28083611/perugia-festa-multe-denunce.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere dell'Umbria">
<meta property="twitter:title" content="Perugia, feste da ballo abusive: multe e denunce">
<meta property="twitter:description" content="Una  festa abusiva  con tanto di dj alla consolle e musica ad alto volume &egrave; stata scoperta nel corso di un controllo di polizia all&rsquo;inter...">
<meta property="twitter:url" content="https://corrieredellumbria.corr.it/news/umbria/28083611/perugia-festa-multe-denunce.html">
<meta property="twitter:image" content="https://img.corr.it/images/2021/07/23/180034126-ad8d3008-dee2-4052-a2a7-1981ff772fe8.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredellumbria.corr.it/news/umbria/28083611/perugia-festa-multe-denunce.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredellumbria.corr.it/news/umbria/28083611/perugia-festa-multe-denunce.html",
    "mainEntityOfPage": "https://corrieredellumbria.corr.it/news/umbria/28083611/perugia-festa-multe-denunce.html",
    "headline": "Perugia, feste da ballo abusive: multe e denunce",
    "text": "Una  festa abusiva  con tanto di dj alla consolle e musica ad alto volume &amp;egrave; stata scoperta nel corso di un controllo di polizia all&amp;rsquo;interno di un  bar di San Sisto.  Il blitz &amp;egrave; stato&amp;nbsp;casuale. Gli agenti della squadra volante, nel corso di controlli sul territorio, hanno notato la presenza di numerose macchine all&amp;rsquo;ingresso del parcheggio del locale e si sono fermati a controllare. Una volta all&amp;rsquo;interno - secondo la ricostruzione ufficiale - si sono ritrovati tra decine di persone che ballavano in piedi tra i tavoli, senza rispettare le  distanze di sicurezza e indossare mascherine.  Sono quindi scattati controlli approfonditi al termine dei quali la squadra amministrativa della  divisione Pasi ( polizia amministrativa, sociale e dell&amp;rsquo;immigrazione) ha provveduto a contestare al titolare del locale e al gestore, oltre alla sanzione di 400 euro prevista dalla normativa Covid, anche la violazione amministrativa di cinquemila euro per aver aperto, in qualit&amp;agrave; di gestore, un pubblico esercizio di  somministrazione di alimenti e bevande , senza la prescritta autorizzazione. Inoltre, titolare e gestore sono stati denunciati per l&amp;rsquo;apertura abusiva di luoghi di pubblico spettacolo o intrattenimento.&amp;nbsp; 

 &amp;nbsp; 

 &amp;nbsp; 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Umbria, sei studenti su dieci non si vaccinano: è rischio dad a settembre  
							 
					 
				 

 Sanzione da cinquemila euro anche per il titolare di un&amp;rsquo;associazione ricreativa che si trova nella  zona di Fontivegge. I n questo caso a segnalare la festa con tanto di dj sono stati alcuni residenti. Ma l&amp;rsquo;azione della polizia &amp;egrave; stata talmente rapida da anticipare l&amp;rsquo;inizio del  party:  al momento del loro arrivo gli agenti hanno trovato soltanto alcune persone e tutti gli allestimenti necessari per lo svolgimento della festa da ballo. Il titolare &amp;egrave; risultato sprovvisto della prescritta Scia per l&amp;rsquo;esercizio di somministrazione di alimenti e bevande. Nei guai anche il proprietario di un locale del centro cittadino cui &amp;egrave; stato contestata la violazione della limitazione dell&amp;rsquo;orario di vendita per asporto di bevande alcoliche e superalcoliche e dell&amp;rsquo;ordinanza del Comune di Perugia che prevede, appunto, il divieto di vendita per asporto di bevande e contenitori di vetro. Infatti, gli agenti avevano notato l&amp;rsquo;avventore del bar entrare nel locale per uscire, pochi istanti dopo, con una busta contenente alcune  bottiglie di birra  dal contenuto di 50 cl ciascuna. 

 &amp;nbsp; 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Umbria, Rt schizza 3,75. Il 25% della popolazione non prenota il vaccino  
							 
					 
				 

 Al termine di ulteriori accertamenti, per il titolare dell&amp;rsquo;attivit&amp;agrave; &amp;egrave; scattata una sanzione amministrativa da 1.032 e un&amp;rsquo;altra da 450 euro. I controlli sono stati disposti dal  questore di Perugia, Antonio Sbordone,  per assicurare il rispetto della normativa di contenimento del contagio da Covid. L&amp;rsquo;obiettivo &amp;egrave; quello di fare fronte comune tra le forze dell&amp;rsquo;ordine in particolare nelle zone interessate dalla movida. 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Lo stress da Covid torna a salire, lo psicologo: &#034;Serve equilibrio tra libertà e responsabilità&#034;",
    "keywords": "perugia,festa,abusiva,controlli",
    "articleSection": "umbria/italia/umbria",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere dell'Umbria",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredellumbria.corr.it/assets/images/umbria/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2021/07/23/180034126-ad8d3008-dee2-4052-a2a7-1981ff772fe8.jpg",
      "url": "https://img.corr.it/images/2021/07/23/180034126-ad8d3008-dee2-4052-a2a7-1981ff772fe8.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere dell'Umbria"
    },
    "dateCreated": "2021-07-23T18:00:08Z",
    "dateModified": "2021-07-24T02:55:00Z",
    "datePublished": "2021-07-24T04:55:00+0200"
  }
</script>






  
    
  

  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredellumbria/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere dell'Umbria", //Sito
        3 : "umbria/italia/umbria"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "cturrioni",
        6:  "perugia,festa,abusiva,controlli",
        7:  "6072",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredellumbria.corr.it/assets/images/corrieredellumbria.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredellumbria.corr.it/assets/images/corrieredellumbria.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="http://corrieredellumbria.corr.it/tag/Perugia">#Perugia</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/provinciaperugia">#Provincia Perugia</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/terni">#Terni</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/provinciaterni">#Provincia Terni</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/italia/umbria">UMBRIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/cronaca">CRONACA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredellumbria.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/PERUGIA">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093701949-035a9d70-bb28-43ee-9844-09175c1fd943.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - PERUGIA">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/PERUGIA">PERUGIA</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TERNI">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093824959-099d5872-2ec9-4adb-86a1-9ca1accc8a1b.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - TERNI">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TERNI">TERNI</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FOLIGNO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093900815-f3a5d3a6-dec9-4a94-8be3-3a648e497019.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - FOLIGNO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FOLIGNO">FOLIGNO</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/SPOLETO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093924454-c3b071b3-294e-4ebb-b145-ed9c3d752839.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - SPOLETO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/SPOLETO">SPOLETO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/italia/umbria">Umbria</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/html/utility/24866746/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/davide-vecchi">Davide Vecchi</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/umbria" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/umbria">Umbria</a>
            </li>
        </ul>
<h1>Perugia, feste da ballo abusive: multe e denunce</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/perugia/">perugia</a></li>
            <li><a href="/tag/festa/">festa</a></li>
            <li><a href="/tag/abusiva/">abusiva</a></li>
            <li><a href="/tag/controlli/">controlli</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredellumbria.corr.it/news/umbria/28083611/perugia-festa-multe-denunce.html" addthis:title="Perugia, feste da ballo abusive: multe e denunce" addthis:description="Una  festa abusiva  con tanto di dj alla consolle e musica ad alto volume &amp;egrave; stata scoperta nel corso di un controllo di polizia all&amp;rsquo;inter...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/28083611/perugia-festa-multe-denunce.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/28083611/perugia-festa-multe-denunce.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/28083611/perugia-festa-multe-denunce.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/28083611/perugia-festa-multe-denunce.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/07/23/180035658-6536495f-8902-4298-a1da-0f68a048dfc8.jpg">
            <img data-src="https://img.corr.it/images/2021/07/23/180033689-cc0efefa-47ef-4588-9dd1-6df60a58b38d.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>24 luglio 2021</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Una <strong>festa abusiva</strong> con tanto di dj alla consolle e musica ad alto volume &egrave; stata scoperta nel corso di un controllo di polizia all&rsquo;interno di un <strong>bar di San Sisto. </strong>Il blitz &egrave; stato&nbsp;casuale. Gli agenti della squadra volante, nel corso di controlli sul territorio, hanno notato la presenza di numerose macchine all&rsquo;ingresso del parcheggio del locale e si sono fermati a controllare. Una volta all&rsquo;interno - secondo la ricostruzione ufficiale - si sono ritrovati tra decine di persone che ballavano in piedi tra i tavoli, senza rispettare le <strong>distanze di sicurezza e indossare mascherine.</strong> Sono quindi scattati controlli approfonditi al termine dei quali la squadra amministrativa della <strong>divisione Pasi (</strong>polizia amministrativa, sociale e dell&rsquo;immigrazione) ha provveduto a contestare al titolare del locale e al gestore, oltre alla sanzione di 400 euro prevista dalla normativa Covid, anche la violazione amministrativa di cinquemila euro per aver aperto, in qualit&agrave; di gestore, un pubblico esercizio di <strong>somministrazione di alimenti e bevande</strong>, senza la prescritta autorizzazione. Inoltre, titolare e gestore sono stati denunciati per l&rsquo;apertura abusiva di luoghi di pubblico spettacolo o intrattenimento.&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/umbria/28069852/covid-umbria-sei-studenti-dieci-senza-vaccino-rischio-dad-settembre-scuola.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/07/22/191726859-ab520a2c-b4ff-4a80-9c05-b56874c059ec.jpg'>
										<img data-src='https://img.corr.it/images/2021/07/22/191726859-ab520a2c-b4ff-4a80-9c05-b56874c059ec.jpg' class="lazy" alt="Umbria, sei studenti su dieci non si vaccinano: è rischio dad a settembre" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/umbria/28069852/covid-umbria-sei-studenti-dieci-senza-vaccino-rischio-dad-settembre-scuola.html">Umbria, sei studenti su dieci non si vaccinano: è rischio dad a settembre</a></h2>
							</header>
					</article>
				</p>

<p>Sanzione da cinquemila euro anche per il titolare di un&rsquo;associazione ricreativa che si trova nella <strong>zona di Fontivegge. I</strong>n questo caso a segnalare la festa con tanto di dj sono stati alcuni residenti. Ma l&rsquo;azione della polizia &egrave; stata talmente rapida da anticipare l&rsquo;inizio del <strong>party:</strong> al momento del loro arrivo gli agenti hanno trovato soltanto alcune persone e tutti gli allestimenti necessari per lo svolgimento della festa da ballo. Il titolare &egrave; risultato sprovvisto della prescritta Scia per l&rsquo;esercizio di somministrazione di alimenti e bevande. Nei guai anche il proprietario di un locale del centro cittadino cui &egrave; stato contestata la violazione della limitazione dell&rsquo;orario di vendita per asporto di bevande alcoliche e superalcoliche e dell&rsquo;ordinanza del Comune di Perugia che prevede, appunto, il divieto di vendita per asporto di bevande e contenitori di vetro. Infatti, gli agenti avevano notato l&rsquo;avventore del bar entrare nel locale per uscire, pochi istanti dopo, con una busta contenente alcune <strong>bottiglie di birra</strong> dal contenuto di 50 cl ciascuna.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/umbria/28065250/covid-umbria-rt-popolazione-vaccini-prenotazione-positivi.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/07/22/144420460-70c0a5dd-31ee-4900-8489-41d90f9cb1b2.jpg'>
										<img data-src='https://img.corr.it/images/2021/07/22/144420460-70c0a5dd-31ee-4900-8489-41d90f9cb1b2.jpg' class="lazy" alt="Umbria, Rt schizza 3,75. Il 25% della popolazione non prenota il vaccino" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/umbria/28065250/covid-umbria-rt-popolazione-vaccini-prenotazione-positivi.html">Umbria, Rt schizza 3,75. Il 25% della popolazione non prenota il vaccino</a></h2>
							</header>
					</article>
				</p>

<p>Al termine di ulteriori accertamenti, per il titolare dell&rsquo;attivit&agrave; &egrave; scattata una sanzione amministrativa da 1.032 e un&rsquo;altra da 450 euro. I controlli sono stati disposti dal<strong> questore di Perugia, Antonio Sbordone,</strong> per assicurare il rispetto della normativa di contenimento del contagio da Covid. L&rsquo;obiettivo &egrave; quello di fare fronte comune tra le forze dell&rsquo;ordine in particolare nelle zone interessate dalla movida.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/umbria/28067616/umbria-stress-covid-psicologi-david-lazzari.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/07/22/170131175-5f188901-81bd-4945-8764-8803f6a4342e.jpg'>
										<img data-src='https://img.corr.it/images/2021/07/22/170131175-5f188901-81bd-4945-8764-8803f6a4342e.jpg' class="lazy" alt="Lo stress da Covid torna a salire, lo psicologo: Serve equilibrio tra libertà e responsabilità" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/umbria/28067616/umbria-stress-covid-psicologi-david-lazzari.html">Lo stress da Covid torna a salire, lo psicologo: "Serve equilibrio tra libertà e responsabilità"</a></h2>
							</header>
					</article>
				</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredellumbria.corr.it/news/umbria/28083611/perugia-festa-multe-denunce.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/28084532/covid-figliuolo-boom-prenotazioni-vaccini.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/07/23/184925406-e3f3f497-6119-4ba8-a734-c619514016ab.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                    <img data-src="https://img.corr.it/images/2021/07/23/184925406-e3f3f497-6119-4ba8-a734-c619514016ab.jpg" class="lazy" alt="Covid, Figliuolo: Boom prenotazioni vaccini, da +15% a +200%" src="/assets/images/umbria/placeholder_umbria.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">COVID</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/28084532/covid-figliuolo-boom-prenotazioni-vaccini.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/28084532/covid-figliuolo-boom-prenotazioni-vaccini.html" 
                addthis:title="Covid, Figliuolo: &#034;Boom prenotazioni vaccini, da +15% a +200%&#034;" 
                addthis:media="https://img.corr.it/images/2021/07/23/184925406-e3f3f497-6119-4ba8-a734-c619514016ab.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/28084532/covid-figliuolo-boom-prenotazioni-vaccini.html">Covid, Figliuolo: "Boom prenotazioni vaccini, da +15% a +200%"</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <!-- Error -->
    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere dell'Umbria TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredellumbria.corr.it/video/cronaca/28072119/torino-migliaia-piazza-castello-manifestazione-no-green-pass.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="242792" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:242792,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredellumbria.corr.it/video/cronaca/28072119/torino-migliaia-piazza-castello-manifestazione-no-green-pass.html">Torino, migliaia in piazza Castello per la manifestazione contro il green pass</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/cronaca/28064761/capri-video-minibus-precipitato-spiaggia-marina-grande.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/07/22/142053807-36ad832b-5991-4080-814a-e189cd33fb4c.jpg">
                            <img data-src="https://img.corr.it/images/2021/07/22/142053807-36ad832b-5991-4080-814a-e189cd33fb4c.jpg" class="lazy" alt="Capri, il video del minibus precipitato in spiaggia a Marina Grande">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/cronaca/28064761/capri-video-minibus-precipitato-spiaggia-marina-grande.html">Il video del minibus precipitato in spiaggia a Marina Grande</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/sport/28050050/video-amichevole-perugia-san-giustino-10-0-gol-highlights.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/07/21/140511426-ee4b6492-259a-4df0-a985-691ef0f5ca59.jpg">
                            <img data-src="https://img.corr.it/images/2021/07/21/140511426-ee4b6492-259a-4df0-a985-691ef0f5ca59.jpg" class="lazy" alt="Perugia, 10 gol al San Giustino. Falzerano scatenato con una tripletta">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/sport/28050050/video-amichevole-perugia-san-giustino-10-0-gol-highlights.html">Perugia, 10 gol al San Giustino. Falzerano scatenato con una tripletta</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" class="lazy" alt="Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27629903/caso-david-rossi-vitello-deve-tante-risposte-in-commissione-inchiesta-su-errori-indagini.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/06/17/151538887-3c1b467e-15b8-499f-9429-43fa1f526be5.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/06/17/151538887-3c1b467e-15b8-499f-9429-43fa1f526be5.jpg" class="lazy" alt="Caso David Rossi, il Procuratore Vitello in Commissione ha molto da spiegare" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27629903/caso-david-rossi-vitello-deve-tante-risposte-in-commissione-inchiesta-su-errori-indagini.html">Caso David Rossi, il Procuratore Vitello in Commissione ha molto da spiegare</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26980690/ristoratori-scontrino-fiscale-come-pass-per-sforare-il-coprifuoco.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/04/22/090407673-fdf7cb1e-9f69-4cc0-948e-61e431762ab0.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/04/22/090407673-fdf7cb1e-9f69-4cc0-948e-61e431762ab0.jpg" class="lazy" alt="Superiamo il coprifuoco, usiamo gli scontrini fiscali dei ristoranti come pass" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26980690/ristoratori-scontrino-fiscale-come-pass-per-sforare-il-coprifuoco.html">Superiamo il coprifuoco, usiamo gli scontrini fiscali dei ristoranti come pass</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26291328/bori-pd-umbro-vuole-ospedali-pieni-malati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/02/22/095644996-0a355aab-8548-4a60-9b04-983e12f449af.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/02/22/095644996-0a355aab-8548-4a60-9b04-983e12f449af.jpg" class="lazy" alt="Ospedale da campo vuoto? Ammalatevi: il Pd lo vuole pieno" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26291328/bori-pd-umbro-vuole-ospedali-pieni-malati.html">Ospedale da campo vuoto? Ammalatevi: il Pd lo vuole pieno</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredellumbria.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855850/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855932/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855946/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855952/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855971/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/umbria" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/main-dev.js?v=1.20"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/detail.js?v=1.20"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
