<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Rapina a mano armata nel piazzale di un supermercato a Perugia: con la pistola puntata le portano via auto e soldi – Corriere dell'Umbria</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Minacciata e rapinata da un uomo con una pistola mentre va&nbsp; a fare la spesa. Il soggetto, a volto scoperto, arma da fuoco alla mano, le porta via...">
<meta name="keywords" content="rapina,perugia,supermercato">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.html">

<link rel="amphtml" href="https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.amp">




  






  
    
    
    
    
    
  

  

  

  

  

  
 

<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/quantcast.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/custom.css?v=1.06">
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/umbria/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/umbria/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredellumbria.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>
var MNZ_sitepage = 'corrieredellumbria.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = '';
</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.06"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-1']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Rapina a mano armata nel piazzale di un supermercato a Perugia: con la pistola puntata le portano via auto e soldi">
<meta property="og:description" content="Minacciata e rapinata da un uomo con una pistola mentre va&nbsp; a fare la spesa. Il soggetto, a volto scoperto, arma da fuoco alla mano, le porta via...">
<meta property="og:image" content="https://img.corr.it/images/2020/06/18/153035005-81d1b9ca-6c6d-4063-8230-da2b953b593a.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere dell'Umbria">
<meta property="twitter:title" content="Rapina a mano armata nel piazzale di un supermercato a Perugia: con la pistola puntata le portano via auto e soldi">
<meta property="twitter:description" content="Minacciata e rapinata da un uomo con una pistola mentre va&nbsp; a fare la spesa. Il soggetto, a volto scoperto, arma da fuoco alla mano, le porta via...">
<meta property="twitter:url" content="https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/06/18/153035005-81d1b9ca-6c6d-4063-8230-da2b953b593a.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.html",
    "mainEntityOfPage": "https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.html",
    "headline": "Rapina a mano armata nel piazzale di un supermercato a Perugia: con la pistola puntata le portano via auto e soldi",
    "text": "Minacciata e rapinata da un uomo con una pistola mentre va&amp;nbsp; a fare la spesa. Il soggetto, a volto scoperto, arma da fuoco alla mano, le porta via la vettura, una Volkswagen Polo, con dentro borsa e portafogli. E&amp;#39; avvenuto alle 12,30 di gioved&amp;igrave; 18 giugno davanti al piazzale dell&amp;#39;Emi di Ponte Felcino. La donna, italia, mezza et&amp;agrave;, ha subito allertato i carabinieri della stazione di Perugia. Intervenuti sul posto, i militari hanno vagliato le telecamere per acquisire immagini utili all&amp;#39;indagine e hanno sentito i possibili testimoni. La vittima ha sporto denuncia.&amp;nbsp;",
    "keywords": "rapina,perugia,supermercato",
    "articleSection": "umbria/italia/umbria",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere dell'Umbria",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredellumbria.corr.it/assets/images/umbria/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/06/18/153035005-81d1b9ca-6c6d-4063-8230-da2b953b593a.jpg",
      "url": "https://img.corr.it/images/2020/06/18/153035005-81d1b9ca-6c6d-4063-8230-da2b953b593a.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere dell'Umbria"
    },
    "dateCreated": "2020-06-18T15:24:34Z",
    "dateModified": "2020-06-18T15:30:39Z",
    "datePublished": "2020-06-18T17:06:00+0200"
  }
</script>






  
    
  

  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredellumbria/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>





<script>    
    var hostname = location.hostname;
        if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
            var forebaseId = 'corrierearezzo'; 
        }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
            var forebaseId = 'corrieresiena';
        }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
            var forebaseId = 'corriereumbria';
        }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
            var forebaseId = 'corriereviterbo';
        }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
            var forebaseId = 'corriererieti';
        }else{
            var forebaseId = 'gruppocorriere';
        }
</script>

<script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
<div id="SKIN_160x600"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>





























    




<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere dell'Umbria", //Sito
        3 : "umbria/italia/umbria"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "",
        6:  "rapina,perugia,supermercato",
        7:  "609",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredellumbria.corr.it/assets/images/corrieredellumbria.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredellumbria.corr.it/assets/images/corrieredellumbria.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrieredellumbria.corr.it/oroscopo/">Oroscopo</a></li>
        <li><a href="/tag/coronavirus">Coronavirus</a></li>
        <li><a href="/tag/imotori">iMOTORI</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/esteri">ESTERI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/spettacoli">SPETTACOLI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredellumbria.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080203538-7b4fe705-57c9-4688-a7b0-8acd244ee373.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CRONACA NERA">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/17/143606172-0947d786-348b-44d1-ac7f-e8a61034cd89.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - CRONACA NERA">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CRONACA NERA">CRONACA NERA</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/SOLDI">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/17/143901281-ce0e4263-64a5-4f6d-8de7-f23f6deff691.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - SOLDI">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/SOLDI">SOLDI</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/SOCIAL">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/17/134810677-2b84721d-f5f4-4547-89a9-22eef2f846da.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - SOCIAL">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/SOCIAL">SOCIAL</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/italia/umbria">Umbria</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/salute">Salute</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/davide-vecchi">Davide Vecchi</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/umbria" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        </ul>
<h1>Rapina a mano armata nel piazzale di un supermercato a Perugia: con la pistola puntata le portano via auto e soldi</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/rapina/">rapina</a></li>
            <li><a href="/tag/perugia/">perugia</a></li>
            <li><a href="/tag/supermercato/">supermercato</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.html" addthis:title="Rapina a mano armata nel piazzale di un supermercato a Perugia: con la pistola puntata le portano via auto e soldi" addthis:description="Minacciata e rapinata da un uomo con una pistola mentre va&amp;nbsp; a fare la spesa. Il soggetto, a volto scoperto, arma da fuoco alla mano, le porta via...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/18/153034278-5a47c9a3-a2da-4842-a7a5-32d9984a4548.jpg">
            <img data-src="https://img.corr.it/images/2020/06/18/153033529-61367de6-4e1f-401c-b5b1-802e5100768e.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<div class="glide suggestions">
									<span class="segment-title">Sullo stesso argomento:</span>
									<div class="glide__track" data-glide-el="track">
										<div class="glide__slides">
											<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredellumbria.corr.it/news/home/1628356/perugia--dottoressa-rapinata-con-violenza-dopo-il-turno-in-ospedale-a-fontivegge--preso-27enne.html">Perugia, dottoressa rapinata con violenza dopo il turno in ospedale a Fontivegge: preso 27enne</a></h2>
				</header>
			</article>
		<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredellumbria.corr.it/news/terni/1549495/terni-immigrato-rapina-cliente-prostituta-lucciola-agguato-tranello-squadra-mobile-questura-processo-polizia-tribunale-soldi-telefoni-cellulari-smartphone.html">Immigrato a processo per la rapina al cliente di una lucciola</a></h2>
				</header>
			</article></div>
									</div>
									<div class="glide__bullets" data-glide-el="controls[nav]">
										<button class="glide__bullet" data-glide-dir="=0"></button>
										<button class="glide__bullet" data-glide-dir="=1"></button>
									</div>
								</div> 
							<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>18 giugno 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Minacciata e rapinata da un uomo con una pistola mentre va&nbsp; a fare la spesa. Il soggetto, a volto scoperto, arma da fuoco alla mano, le porta via la vettura, una Volkswagen Polo, con dentro borsa e portafogli. E&#39; avvenuto alle 12,30 di gioved&igrave; 18 giugno davanti al piazzale dell&#39;Emi di Ponte Felcino. La donna, italia, mezza et&agrave;, ha subito allertato i carabinieri della stazione di Perugia. Intervenuti sul posto, i militari hanno vagliato le telecamere per acquisire immagini utili all&#39;indagine e hanno sentito i possibili testimoni. La vittima ha sporto denuncia.&nbsp;</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.html" data-width="100px" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/umbria/23325857/terremoto-centro-italia-promesse-capo-protezione-civile-angelo-borrelli-commissario-straordinario-giovanni-legnini-umbria-ma.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/06/18/173733378-4a4c86bd-3b4d-44fc-9a00-471a6ac164fb.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                    <img data-src="https://img.corr.it/images/2020/06/18/173733378-4a4c86bd-3b4d-44fc-9a00-471a6ac164fb.jpg" class="lazy" alt="Terremoto Centro Italia, nuove promesse di protezione civile e commissario ricostruzione: Veloce rientro nelle case per gli sfollati" src="/assets/images/umbria/placeholder_umbria.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Ricostruzione</p>
            <a  href="https://corrieredellumbria.corr.it/news/umbria/23325857/terremoto-centro-italia-promesse-capo-protezione-civile-angelo-borrelli-commissario-straordinario-giovanni-legnini-umbria-ma.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/umbria/23325857/terremoto-centro-italia-promesse-capo-protezione-civile-angelo-borrelli-commissario-straordinario-giovanni-legnini-umbria-ma.html" 
                addthis:title="Terremoto Centro Italia, nuove promesse di protezione civile e commissario ricostruzione: &#034;Veloce rientro nelle case per gli sfollati&#034;" 
                addthis:media="https://img.corr.it/images/2020/06/18/173733378-4a4c86bd-3b4d-44fc-9a00-471a6ac164fb.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/umbria/23325857/terremoto-centro-italia-promesse-capo-protezione-civile-angelo-borrelli-commissario-straordinario-giovanni-legnini-umbria-ma.html">Terremoto Centro Italia, nuove promesse di protezione civile e commissario ricostruzione: "Veloce rientro nelle case per gli sfollati"</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/06/18/153030349-66344c4b-6906-46f4-9491-c1c4e8a0a985.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                    <img data-src="https://img.corr.it/images/2020/06/18/153030349-66344c4b-6906-46f4-9491-c1c4e8a0a985.jpg" class="lazy" alt="Rapina a mano armata nel parcheggio del supermercato: ruba auto e soldi" src="/assets/images/umbria/placeholder_umbria.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">L'indagine</p>
            <a  href="https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.html" 
                addthis:title="Rapina a mano armata nel parcheggio del supermercato: ruba auto e soldi" 
                addthis:media="https://img.corr.it/images/2020/06/18/153030349-66344c4b-6906-46f4-9491-c1c4e8a0a985.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/umbria/23324528/rapina-mano-armata-piazzale-supermercato-perugia-pistola-puntata-portano-auto-soldi-umbria.html">Rapina a mano armata nel parcheggio del supermercato: ruba auto e soldi</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/23321477/terremoto-in-emilia-romagna-scossa-con-epicentro-brescello-di-magnitudo-3-0-avvertita-anche-a-parma-e-reggio-emilia-giovedi-.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/06/18/103341223-604c98a6-ae07-4bce-9239-ab07d282cfb6.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                    <img data-src="https://img.corr.it/images/2020/06/18/103341223-604c98a6-ae07-4bce-9239-ab07d282cfb6.jpg" class="lazy" alt="Terremoto in Emilia Romagna, scossa con epicentro Brescello di magnitudo 3.0 avvertita anche a Parma e Reggio Emilia" src="/assets/images/umbria/placeholder_umbria.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Sisma</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/23321477/terremoto-in-emilia-romagna-scossa-con-epicentro-brescello-di-magnitudo-3-0-avvertita-anche-a-parma-e-reggio-emilia-giovedi-.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/23321477/terremoto-in-emilia-romagna-scossa-con-epicentro-brescello-di-magnitudo-3-0-avvertita-anche-a-parma-e-reggio-emilia-giovedi-.html" 
                addthis:title="Terremoto in Emilia Romagna, scossa con epicentro Brescello di magnitudo 3.0 avvertita anche a Parma e Reggio Emilia" 
                addthis:media="https://img.corr.it/images/2020/06/18/103341223-604c98a6-ae07-4bce-9239-ab07d282cfb6.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/23321477/terremoto-in-emilia-romagna-scossa-con-epicentro-brescello-di-magnitudo-3-0-avvertita-anche-a-parma-e-reggio-emilia-giovedi-.html">Terremoto in Emilia Romagna, scossa con epicentro Brescello di magnitudo 3.0 avvertita anche a Parma e Reggio Emilia</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/esteri/23324369/coronavirus-germania-allarme-focolaio-grattacielo-quarantena-covid-gottinga-gottingen.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/06/18/151051148-fe1432e5-4682-4189-a74a-6fbea17ebb3a.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                    <img data-src="https://img.corr.it/images/2020/06/18/151051148-fe1432e5-4682-4189-a74a-6fbea17ebb3a.jpg" class="lazy" alt="Nuovo allarme in Germania: cento positivi in un grattacielo" src="/assets/images/umbria/placeholder_umbria.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Pandemia</p>
            <a  href="https://corrieredellumbria.corr.it/news/esteri/23324369/coronavirus-germania-allarme-focolaio-grattacielo-quarantena-covid-gottinga-gottingen.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/esteri/23324369/coronavirus-germania-allarme-focolaio-grattacielo-quarantena-covid-gottinga-gottingen.html" 
                addthis:title="Nuovo allarme in Germania: cento positivi in un grattacielo" 
                addthis:media="https://img.corr.it/images/2020/06/18/151051148-fe1432e5-4682-4189-a74a-6fbea17ebb3a.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/esteri/23324369/coronavirus-germania-allarme-focolaio-grattacielo-quarantena-covid-gottinga-gottingen.html">Nuovo allarme in Germania: cento positivi in un grattacielo</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <!-- Error -->
    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere dell'Umbria TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredellumbria.corr.it/video/sport/23317661/coppa-italia-napoli-juventus-4-2-dybala-meret-rigore.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="178895" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:178895,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredellumbria.corr.it/video/sport/23317661/coppa-italia-napoli-juventus-4-2-dybala-meret-rigore.html">Coppa Italia: Napoli-Juventus 4-2. Dybala si fa ipnotizzare da Meret che para il rigore</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/sport/23317257/coppa-italia-napoli-juventus-4-2-dopo-i-calci-di-rigore-il-trionfo-di-gattuso-errori-decisivi-di-dybala-e-danilo.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/17/225001125-0199a6b4-a285-4597-95c0-d75b92ae7625.jpg">
                            <img data-src="https://img.corr.it/images/2020/06/17/225001125-0199a6b4-a285-4597-95c0-d75b92ae7625.jpg" class="lazy" alt="Coppa Italia: Napoli-Juventus 4-2 dopo i calci di rigore. Il trionfo di Gattuso">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/sport/23317257/coppa-italia-napoli-juventus-4-2-dopo-i-calci-di-rigore-il-trionfo-di-gattuso-errori-decisivi-di-dybala-e-danilo.html">Coppa Italia: Napoli-Juventus 4-2 dopo i calci di rigore. Il trionfo di Gattuso</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/spettacoli/23313696/belen-rodriguez-servizio-foto-sexy-video-costume-bagno.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/17/145322152-9d445a18-bbf4-4cdc-9074-03773eb48820.jpg">
                            <img data-src="https://img.corr.it/images/2020/06/17/145322152-9d445a18-bbf4-4cdc-9074-03773eb48820.jpg" class="lazy" alt="Belen Rodriguez e il servizio fotografico, video dietro le quinte da urlo">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/spettacoli/23313696/belen-rodriguez-servizio-foto-sexy-video-costume-bagno.html">Belen Rodriguez e il servizio fotografico, video dietro le quinte da urlo</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/">Davide Vecchi</a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23314799/carminati-scarcerato-ipocrisia-radical-chic-montanelli-boldrini-floyd.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/17/165330882-b9a6ca9f-fc81-4b84-a266-224fd390b246.jpeg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/17/165330882-b9a6ca9f-fc81-4b84-a266-224fd390b246.jpeg" class="lazy" alt="Scarcerare Carminati è sacrosanto, il problema è nella Giustizia" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23314799/carminati-scarcerato-ipocrisia-radical-chic-montanelli-boldrini-floyd.html">Scarcerare Carminati è sacrosanto, il problema è nella Giustizia</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/1585000/siena-prepara-fase-due-schierarsi-canape-palio-davide-vecchi-direttore-corriere.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/16/063246810-450b5d77-f35f-4f00-b4a2-53341ef13a62.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/16/063246810-450b5d77-f35f-4f00-b4a2-53341ef13a62.jpg" class="lazy" alt="Schierarsi al Canape, adesso Siena si prepari alla Fase 2" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/1585000/siena-prepara-fase-due-schierarsi-canape-palio-davide-vecchi-direttore-corriere.html">Schierarsi al Canape, adesso Siena si prepari alla Fase 2</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/1534321/coronavirus-unica-arma-restare-a-casa-editoriale-gruppo-corriere-davide-vecchi-covid19.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/16/063308963-2b435a4e-8e38-4a26-a7c2-0563d758da11.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/16/063308963-2b435a4e-8e38-4a26-a7c2-0563d758da11.jpg" class="lazy" alt="Coronavirus, l'unica arma è stare a casa" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/1534321/coronavirus-unica-arma-restare-a-casa-editoriale-gruppo-corriere-davide-vecchi-covid19.html">Coronavirus, l'unica arma è stare a casa</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/1532734/coronavirus-umbria-governo-nega-respiratori-umbria-durissima-lettera-donatella-tesei-giuseppe-conte-francesco-boccia-roberto-speranza-angelo-borrelli-e-domenico-arcuri-covid19.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/16/063326065-bd4cde6d-e840-4b9a-a01a-89fd992fc86f.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/16/063326065-bd4cde6d-e840-4b9a-a01a-89fd992fc86f.jpg" class="lazy" alt="Coronavirus, il Governo nega all'Umbria i ventilatori polmonari. Durissima lettera di Tesei a Conte" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/1532734/coronavirus-umbria-governo-nega-respiratori-umbria-durissima-lettera-donatella-tesei-giuseppe-conte-francesco-boccia-roberto-speranza-angelo-borrelli-e-domenico-arcuri-covid19.html">Il Governo nega all'Umbria i ventilatori polmonari. Dura lettera di Tesei a Conte</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
    
    <a href="/" class="logo"><img src="/assets/images/corrieredellumbria.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855850/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855932/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855946/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855952/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855971/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/umbria" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


    
        
    

    

    

    

    

    
 
<script type="text/javascript" src="//prod-corrieredellumbria.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//prod-corrieredellumbria.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//prod-corrieredellumbria.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//prod-corrieredellumbria.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//prod-corrieredellumbria.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/detail.js"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
