

<!DOCTYPE html>
<html>
    <head>
        <title>Il Gubbio non decolla, contro il Fano arriva un'altra delusione: 1-1 - Corriere dell'Umbria</title>
<meta name="description" content="Ancora niente vittoria per il Gubbio. Al Barbetti contro il Fano infatti i rossobl&ugrave; non sono andati oltre l'1-1 al termine di una prestazione di nuovo de..." />
<meta name="Keywords" content="gubbio,cesaretti,serie c,fano,barbetti,barbuti,rigore" />
<meta name="news_keywords" content="gubbio,cesaretti,serie c,fano,barbetti,barbuti,rigore" />
<meta name="sections" content="Sport,Calcio,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_2.ico?v=1487749239000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1487749239000" type="image/x-icon" />

<base href="https://corrieredellumbria.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Il Gubbio non decolla, contro il Fano arriva un'altra delusione: 1-1"      >
<meta property="og:description" content="Ancora niente vittoria per il Gubbio. Al Barbetti contro il Fano infatti i rossobl&ugrave; non sono andati oltre l'1-1 al termine di una prestazione di nuovo deludente. La squadra di Guidi una volta andata in rete con Cesaretti nel primo tempo non &egrave; riuscita a difendere il vantaggio. Nella ri...">
<meta property="og:image" content="https://corrieredellumbria.corr.it/resizer/600/315/true/1568494991645.jpg--il_gubbio_non_decolla__contro_il_fano_arriva_un_altra_delusione__1_1.jpg?1568494996000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrieredellumbria.corr.it/news/sport/1125869/il-gubbio-non-decolla-contro-il-fano-arriva-un-altra-delusione-1-1.html">
<meta property="fb:app_id" content="473355743417542">
<meta property="twitter:title" content="Il Gubbio non decolla, contro il Fano arriva un'altra delusione: 1-1">
<meta property="twitter:description" content="Ancora niente vittoria per il Gubbio. Al Barbetti contro il Fano infatti i rossobl&ugrave; non sono andati oltre l'1-1 al termine di una prestazione di nuovo deludente. La squadra di Guidi una volta a...">
<meta property="twitter:url" content="https://corrieredellumbria.corr.it/news/sport/1125869/il-gubbio-non-decolla-contro-il-fano-arriva-un-altra-delusione-1-1.html">
<meta property="twitter:image" content="https://corrieredellumbria.corr.it/resizer/600/315/true/1568494991645.jpg--il_gubbio_non_decolla__contro_il_fano_arriva_un_altra_delusione__1_1.jpg?1568494996000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrieredellumbria.corr.it/resizer/600/315/true/1568494991645.jpg--il_gubbio_non_decolla__contro_il_fano_arriva_un_altra_delusione__1_1.jpg?1568494996000" />
<meta itemprop="url" content="https://corrieredellumbria.corr.it/news/sport/1125869/il-gubbio-non-decolla-contro-il-fano-arriva-un-altra-delusione-1-1.html" />
<link rel="canonical" href="https://corrieredellumbria.corr.it/news/sport/1125869/il-gubbio-non-decolla-contro-il-fano-arriva-un-altra-delusione-1-1.html" /><meta property="articleID" content="1125869">
    <meta property="datePublished" content="2019-09-14T21:08:58Z">
<link rel="amphtml" href="https://corrieredellumbria.corr.it/news/sport/1125869/il-gubbio-non-decolla-contro-il-fano-arriva-un-altra-delusione-1-1.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrieredellumbria.corr.it/news/sport/1125869/il-gubbio-non-decolla-contro-il-fano-arriva-un-altra-delusione-1-1.html","mainEntityOfPage":"https://corrieredellumbria.corr.it/news/sport/1125869/il-gubbio-non-decolla-contro-il-fano-arriva-un-altra-delusione-1-1.html","headline":"Il Gubbio non decolla, contro il Fano arriva un'altra delusione: 1-1","text":"Ancora niente vittoria per il Gubbio. Al Barbetti contro il Fano infatti i rossoblù non sono andati oltre l'1-1 al termine di una prestazione di nuovo deludente. La squadra di Guidi una volta andata in rete con Cesaretti nel primo tempo non è riuscita a difendere il vantaggio. Nella ripresa i marchigiani hanno preso fiducia con il passare dei minuti trovando il meritato pari su rigore concesso per atterramento di Zanellati ai danni di Barbuti. Lo stesso attaccante ha realizzato dal dischetto. Con questo punto i rossoblù salgono a quota 3, con tre pareggi e una sconfitta. Prossimo turno di nuovo al Barbetti contro il quotato Vicenza.","keywords":"gubbio,cesaretti,serie c,fano,barbetti,barbuti,rigore","articleSection":"Sport","publisher":{"@type":"Organization","name":"Corriere dell'Umbria","logo":{"@type":"ImageObject","url":"https://corrieredellumbria.corr.it/images/logos/2/logo_colored.jpg"}},"image":{"contentUrl":"https://corrieredellumbria.corr.it/resizer/-1/-1/true/1568494991645.jpg--.jpg?1568494996000","url":"https://corrieredellumbria.corr.it/resizer/-1/-1/true/1568494991645.jpg--.jpg?1568494996000","@type":"ImageObject"},"author":{"@type":"Person","name":"Roberto Minelli"},"dateCreated":"2019-09-14T21:07:57Z","dateModified":"2019-09-14T21:07:57Z","datePublished":"2019-09-14T21:08:58Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 2;
virtualcmsPageInfo.channelName = 'Corriere dell\'Umbria';
virtualcmsPageInfo.sectionId = 395;
virtualcmsPageInfo.sectionName = 'Sport';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere dell\'Umbria';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredellumbria.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Il Gubbio non decolla, contro il Fano arriva un\'altra delusione: 1-1';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-09-14 23:08';
virtualcmsPageInfo.article.author = 'Roberto Minelli';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrieredellumbria.corr.it/news/sport/1125869/il-gubbio-non-decolla-contro-il-fano-arriva-un-altra-delusione-1-1.html';

</script>
<script type="text/javascript" src="https://corrieredellumbria.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrieredellumbria.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>
var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<script type="text/javascript">
if( hasAcceptedCookie('webtrekk') ){

    document.write('<s'+'cript type="text/javascript" src="js/webtrekk_v3.js"></scrip'+'t>');

}
</script>

<script type="text/javascript">

if( hasAcceptedCookie('google-analytics-cookies') ) {

    //console.log("google-analytics-cookies yes");
    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-1']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

}
</script>


<!-- Taboola Umbria -->
<script type="text/javascript">

if( hasAcceptedCookie('taboola') ) {

  //console.log("taboola yes");

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredellumbria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}

}
</script>

<script>
/*if ( virtualcmsPageInfo.sectionId === 893) {
var meta = document.createElement('meta');
meta.httpEquiv = "Cache-Control";
meta.content = "no-store";
document.getElementsByTagName('head')[0].appendChild(meta);
}*/
</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrieredellumbria.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrieredellumbria.corr.it/articolo.jsp?idarticolo=1125869&amp=false';
      var fb_appId = '473355743417542';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrieredellumbria.corr.it/articolo.jsp?idarticolo=1125869&amp=false';
    </script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrieredellumbria.it/interna';

if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos ='Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(460);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrieredellumbria.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrieredellumbria.corr.it/css/article_css.jsp?v=1563874023000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-dell-umbria macrosection_canale_corriere  ">

<link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/umbria_head_css.jsp?v=1553090100000" />
        <script id="f724aff8-352a-4e53-8280-0a98c5e8ef82" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#f724aff8-352a-4e53-8280-0a98c5e8ef82').remove()
    </script>
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="https://www.corr.it/sezioni/1/canale-generico-home">
          <img  alt="Canale Corr.it" title="Canale Corr.it" src="images/logos/2/logo_colored.jpg?v=1516356338000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_8fb79365-132e-4760-ad63-729eb393ec61">
                    <ul class="menu_1">
<li class="home sezione_341 index">
<a  href="https://corrieredellumbria.corr.it/sezioni/341/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_391 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/391/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_323 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/323/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport attivo selezionato sezione_395 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/395/sport"  ><span>Sport</span></a>
</li>
<li class="politica sezione_380 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/380/politica"  ><span>Politica</span></a>
</li>
<li class="italia-mondo sezione_945 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/945/italia-mondo"  ><span>Italia/Mondo</span></a>
</li>
<li class="attualita sezione_308 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/308/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="imotori sezione_761 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/761/imotori"  ><span>iMotori</span></a>
</li>
<li class="viaggi sezione_936 blog">
<a  href="http://www.viaggi.corrieredellumbria.corr.it/" onclick="window.open(this.href,'',''); return false" ><span>Viaggi</span></a>
</li>
<li class="noi-che-il-calcio sezione_1075 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/1075/noi-che-il-calcio"  ><span>Noi che il calcio</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_58a2ec4d98d54cfea5ebdc63a8e6d367 = undefined;
                            
                            $('#box_8fb79365-132e-4760-ad63-729eb393ec61 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_58a2ec4d98d54cfea5ebdc63a8e6d367 != 'undefined') {
                                    $('#box_8fb79365-132e-4760-ad63-729eb393ec61 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_58a2ec4d98d54cfea5ebdc63a8e6d367.code);
                                    incrementAdvImpression(bannerbox_58a2ec4d98d54cfea5ebdc63a8e6d367.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">

    <div class="row">
        
        <script id="5ba58fb8-e5f4-4db3-8f3b-76636ec54b75" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#5ba58fb8-e5f4-4db3-8f3b-76636ec54b75').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredellumbria.corr.it/corriere/newsstand/title/umbria"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrumbria/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredellumbria.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/961/pubblica?sourceChannelId=2"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cerca6c88042b-76a3-4f18-a229-06f4b40935cb" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
            <input type="hidden" name="idcanalericerca" value="2" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca6c88042b-76a3-4f18-a229-06f4b40935cb input[name="q"]').example('');
      
      $('#cerca6c88042b-76a3-4f18-a229-06f4b40935cb form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca6c88042b-76a3-4f18-a229-06f4b40935cb input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrumbria" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corriereumbria" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/959/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-da317682-38bd-47c8-862b-490baa989e55" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-da317682-38bd-47c8-862b-490baa989e55" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-da317682-38bd-47c8-862b-490baa989e55"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-da317682-38bd-47c8-862b-490baa989e55');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-da317682-38bd-47c8-862b-490baa989e55').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-da317682-38bd-47c8-862b-490baa989e55').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
            
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrieredellumbria.corr.it/sezioni/341/home">
          <img  alt="Home" title="Home" src="images/logos/2/logo_colored.jpg?v=1516356338000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_736030f3-356c-4e95-9fba-5a8375393c01">
                    <ul class="menu_1">
<li class="home sezione_341 index">
<a  href="https://corrieredellumbria.corr.it/sezioni/341/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_391 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/391/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_323 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/323/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport attivo selezionato sezione_395 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/395/sport"  ><span>Sport</span></a>
</li>
<li class="politica sezione_380 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/380/politica"  ><span>Politica</span></a>
</li>
<li class="italia-mondo sezione_945 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/945/italia-mondo"  ><span>Italia/Mondo</span></a>
</li>
<li class="attualita sezione_308 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/308/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="imotori sezione_761 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/761/imotori"  ><span>iMotori</span></a>
</li>
<li class="viaggi sezione_936 blog">
<a  href="http://www.viaggi.corrieredellumbria.corr.it/" onclick="window.open(this.href,'',''); return false" ><span>Viaggi</span></a>
</li>
<li class="noi-che-il-calcio sezione_1075 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/1075/noi-che-il-calcio"  ><span>Noi che il calcio</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_6c0a963156fd48659749baec237e6bd7 = undefined;
                            
                            $('#box_736030f3-356c-4e95-9fba-5a8375393c01 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6c0a963156fd48659749baec237e6bd7 != 'undefined') {
                                    $('#box_736030f3-356c-4e95-9fba-5a8375393c01 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6c0a963156fd48659749baec237e6bd7.code);
                                    incrementAdvImpression(bannerbox_6c0a963156fd48659749baec237e6bd7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_5070fd51-73e5-4664-ba32-d0390834eb3b">
                    <ul class="menu_1">
<li class="perugia sezione_377 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/377/perugia"  ><span>Perugia</span></a>
</li>
<li class="terni sezione_397 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/397/terni"  ><span>Terni</span></a>
</li>
<li class="foligno sezione_335 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/335/foligno"  ><span>Foligno</span></a>
</li>
<li class="citta-di-castello sezione_319 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/319/citta-di-castello"  ><span>Citt&agrave; di Castello</span></a>
</li>
<li class="gubbio sezione_340 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/340/gubbio"  ><span>Gubbio</span></a>
</li>
<li class="trasimeno sezione_400 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/400/trasimeno"  ><span>Trasimeno</span></a>
</li>
<li class="spoleto sezione_394 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/394/spoleto"  ><span>Spoleto</span></a>
</li>
<li class="gualdo-tadino sezione_339 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/339/gualdo-tadino"  ><span>Gualdo Tadino</span></a>
</li>
<li class="assisi-bastia sezione_306 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/306/assisi-bastia"  ><span>Assisi/Bastia</span></a>
</li>
<li class="umbertide sezione_403 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/403/umbertide"  ><span>Umbertide</span></a>
</li>
<li class="todi-marsciano sezione_399 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/399/todi-marsciano"  ><span>Todi/Marsciano</span></a>
</li>
<li class="narni-amelia sezione_359 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/359/narni-amelia"  ><span>Narni/Amelia</span></a>
</li>
<li class="orvieto sezione_374 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/374/orvieto"  ><span>Orvieto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_ad60c3cb67a04b04b1f814c4b6cfec8c = undefined;
                            
                            $('#box_5070fd51-73e5-4664-ba32-d0390834eb3b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ad60c3cb67a04b04b1f814c4b6cfec8c != 'undefined') {
                                    $('#box_5070fd51-73e5-4664-ba32-d0390834eb3b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ad60c3cb67a04b04b1f814c4b6cfec8c.code);
                                    incrementAdvImpression(bannerbox_ad60c3cb67a04b04b1f814c4b6cfec8c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_395 sport"><a href="https://corrieredellumbria.corr.it/sezioni/395/sport">Sport</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        
        <div data-render="true"  class="bannervcms banner_ticker_head " format="ticker_head" ><a rel="nofollow" href="https://corrieredellumbria.corr.it/clickhere.jsp?id=989&mode=adv&l=https%3A%2F%2Fcorrieredellumbria.corr.it%2Fsondaggi%2Fnoi-che-il-calcio%2F643915%2Fnoi-che-il-calcio-ogni-giovedi-sul-corriere-dell-umbria.html"  onclick="window.open(this.href); return false;"  ><img src='upload/1549470099783.gif' alt='' /><script type="text/javascript">incrementAdvImpression(989);</script>
</a></div>
      
      
       
        
        
        
      
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_3be00f9c-5ab7-464c-8567-8abff9097665">                
            <meta itemprop="thumbnailUrl" content="https://corrieredellumbria.corr.it/resizer/630/400/true/1568494991645.jpg--il_gubbio_non_decolla__contro_il_fano_arriva_un_altra_delusione__1_1.jpg?1568494996000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Il Gubbio non decolla, contro il Fano arriva un'altra delusione: 1-1" src="resizer/630/400/true/1568494991645.jpg--il_gubbio_non_decolla__contro_il_fano_arriva_un_altra_delusione__1_1.jpg?1568494996000" alt="Il Gubbio non decolla, contro il Fano arriva un'altra delusione: 1-1" height="400" width="630" />
                        <p class="didascalia">Non &egrave; bastato il gol di Cesaretti (Photo Studio)</p>
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1125869 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">CALCIO SERIE C</p><h1 itemprop="headline name" class="titolo_articolo titolo">Il Gubbio non decolla, contro il Fano arriva un'altra delusione: 1-1</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">14.09.2019 - 23:07</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        <script id="c58b9e35-7709-4f2c-8476-e4481e8d100c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_adSense \" format=\"160x600_adSense\" ><script language=\"javascript\">var oas_vis_Left = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Left');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Left == 0){\t\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:160px;height:600px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"4033898546\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Left={type:'script',content:'handleLeft()'};\r\n\r\nfunction handleLeft(){\r\n  console.log('handleLeft');\r\n  $(document).ready(function(){\r\n\r\n$('#adv-Left').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:160px;height:600px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"4033898546\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\n  });\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(447);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c58b9e35-7709-4f2c-8476-e4481e8d100c').remove()
    </script>
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">Ancora niente vittoria per il <strong>Gubbio</strong>. Al <strong>Barbetti</strong> contro il <strong>Fano</strong> infatti i rossobl&ugrave; non sono andati oltre l'1-1 al termine di una prestazione di nuovo <strong>deludente</strong>. La squadra di <strong>Guidi</strong> una volta andata in rete con <strong>Cesaretti</strong> nel primo tempo non &egrave; riuscita a difendere il vantaggio. Nella ripresa i marchigiani hanno preso fiducia con il passare dei minuti trovando il meritato pari su rigore concesso per atterramento di <strong>Zanellati</strong> ai danni di Barbuti. Lo stesso attaccante ha realizzato dal dischetto. Con questo punto i rossobl&ugrave; salgono a quota 3, con tre pareggi e una sconfitta. Prossimo turno di nuovo al <strong>Barbetti</strong> contro il quotato Vicenza.</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=gubbio&idcanale=2">gubbio</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cesaretti&idcanale=2">cesaretti</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=serie c&idcanale=2">serie c</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=fano&idcanale=2">fano</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=barbetti&idcanale=2">barbetti</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=barbuti&idcanale=2">barbuti</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=rigore&idcanale=2">rigore</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        <script id="e8fdd916-dd6e-4f34-b9bf-cc7716e9bacc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e8fdd916-dd6e-4f34-b9bf-cc7716e9bacc').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(937);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/sport/1125869/il-gubbio-non-decolla-contro-il-fano-arriva-un-altra-delusione-1-1.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1125869" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrieredellumbria.corr.it\/news\/sport\/1125869\/il-gubbio-non-decolla-contro-il-fano-arriva-un-altra-delusione-1-1.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            

            
            
        
        <script type="text/javascript">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</script>   
        
    


        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="bf44dc00-df2b-49c8-b337-3ec813cd7f13" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#bf44dc00-df2b-49c8-b337-3ec813cd7f13').remove()
    </script>
      
      


        
        
      
      
      


        
        <div data-render="true"  class="bannervcms banner_external_box " format="external_box" ><div id="div_343524" style="position:relative;height:0;overflow:hidden;padding-bottom:87%;"></div><script type="text/javascript" src="https://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js"></script><script type="text/javascript" language="javascript"> var node = document.createElement("IFRAME");node.name="playerFrameRS";node.async = "true";node.src ="https://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=3dvSz2KqX5tvCAncmbLiBg%3d%3d&pageurl="+encodeURIComponent(window.location);node.width = "100%";node.height = "100%";node.frameBorder = "0";node.scrolling = "NO";node.style="border:none; position: absolute;top:0;left: 0;margin:0px;";node.allowtransparency="true";node.setAttribute("mozallowfullscreen", "true");node.setAttribute("webkitallowfullscreen", "true");node.setAttribute("allowfullscreen", "true"); document.getElementById("div_343524").appendChild(node);</script><script type="text/javascript">incrementAdvImpression(1261);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_2" id="box_2158c27c-0d5b-4d04-acc6-6668d75d2da7">
            
                <p class="occhiello_titolo"><a href="https://corrieredellumbria.corr.it/sezioni/322/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos1 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125601/trump-se-la-prende-con-le-lampadine-a-basso-consumo-mi-fanno-sembrare-arancione-sottotitoli.html"><img alt="Trump se la prende con le lampadine a basso consumo, mi fanno sembrare arancione SOTTOTITOLI" title="Trump se la prende con le lampadine a basso consumo, mi fanno sembrare arancione SOTTOTITOLI" src="https://corrieredellumbria.corr.it/resizer/270/150/true/05ddbfbbbe6706317e4ecc375412c8c7.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125601/trump-se-la-prende-con-le-lampadine-a-basso-consumo-mi-fanno-sembrare-arancione-sottotitoli.html">Trump se la prende con le lampadine a basso consumo, mi fanno sembrare arancione SOTTOTITOLI</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos2 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125501/chi-non-salta-comunista-e-i-cori-dei-giovani-della-lega-a-pontida-mentre-parla-salvini.html"><img alt="'Chi non salta comunista &egrave;', i cori dei giovani della Lega a Pontida mentre parla Salvini" title="'Chi non salta comunista &egrave;', i cori dei giovani della Lega a Pontida mentre parla Salvini" src="https://corrieredellumbria.corr.it/resizer/75/75/true/6d2fd7a5a9c06352e638d282b169cc83.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125501/chi-non-salta-comunista-e-i-cori-dei-giovani-della-lega-a-pontida-mentre-parla-salvini.html">'Chi non salta comunista &egrave;', i cori dei giovani della Lega a Pontida mentre parla Salvini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos3 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125455/fiera-del-levante-al-via-l-83esima-edizione-i-visitatori-riempiono-strade-e-padiglioni.html"><img alt="Fiera del Levante, al via l'83esima edizione: i visitatori riempiono strade e padiglioni" title="Fiera del Levante, al via l'83esima edizione: i visitatori riempiono strade e padiglioni" src="https://corrieredellumbria.corr.it/resizer/75/75/true/4618829448ce5800604b602029d27db9.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125455/fiera-del-levante-al-via-l-83esima-edizione-i-visitatori-riempiono-strade-e-padiglioni.html">Fiera del Levante, al via l'83esima edizione: i visitatori riempiono strade e padiglioni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos4 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125453/decaro-sind-bari-a-bellanova-non-mi-importa-colore-del-suo-vestito-ma-della-sua-passione.html"><img alt="Decaro (Sind. Bari) a Bellanova: &quot;Non mi importa colore del suo vestito, ma della sua passione&quot;" title="Decaro (Sind. Bari) a Bellanova: &quot;Non mi importa colore del suo vestito, ma della sua passione&quot;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/d1404796ed73c11b4b7438a315cf52b1.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125453/decaro-sind-bari-a-bellanova-non-mi-importa-colore-del-suo-vestito-ma-della-sua-passione.html">Decaro (Sind. Bari) a Bellanova: &quot;Non mi importa colore del suo vestito, ma della sua passione&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos5 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125451/autonomia-emiliano-pres-regione-puglia-unico-progetto-per-regioni-a-statuto-ordinario.html"><img alt="Autonomia, Emiliano (Pres. Regione Puglia): &quot;Unico progetto per Regioni a statuto ordinario&quot;" title="Autonomia, Emiliano (Pres. Regione Puglia): &quot;Unico progetto per Regioni a statuto ordinario&quot;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/76d84a1e5198d955121fc27fc17cceb6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125451/autonomia-emiliano-pres-regione-puglia-unico-progetto-per-regioni-a-statuto-ordinario.html">Autonomia, Emiliano (Pres. Regione Puglia): &quot;Unico progetto per Regioni a statuto ordinario&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2158c27c-0d5b-4d04-acc6-6668d75d2da7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="c49f69ff-0e37-4104-832f-49d61a1dd209">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/home/1122545/inseguimento-sulla-e45-per-arrestare-due-ladri.html"><img alt=" " title=" " src="https://corrieredellumbria.corr.it/resizer/75/75/true/1_Img_54739_0.jpg--.jpg?1541590263000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/home/1122545/inseguimento-sulla-e45-per-arrestare-due-ladri.html">Inseguimento sulla E45<br />per arrestare due ladri</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/home/1119947/mortale-sulla-via-aretina-ci-sono-novita.html"><img alt="Mortale sulla via Aretina,ci sono novit&agrave;" title="Mortale sulla via Aretina,ci sono novit&agrave;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/1568229398462.jpg--.jpg?1568229421000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/home/1119947/mortale-sulla-via-aretina-ci-sono-novita.html">Mortale sulla via Aretina,<br />ci sono novit&agrave;</a></p>
            </div><div class="box pos3 gallery"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/gallery/terni/1120361/bagno-di-folla-per-matteo-salvini.html"><img alt="Bagno di folla per Matteo Salvini" title="Bagno di folla per Matteo Salvini" src="https://corrieredellumbria.corr.it/resizer/75/75/true/1568280800526.jpg--.jpg?1568280800000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/gallery/terni/1120361/bagno-di-folla-per-matteo-salvini.html">Bagno di folla per Matteo Salvini</a></p>
            </div><script type="text/javascript">var divs=$('#c49f69ff-0e37-4104-832f-49d61a1dd209 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#c49f69ff-0e37-4104-832f-49d61a1dd209 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="46063ff5-33a2-430f-afac-d5053eb1bfe0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#46063ff5-33a2-430f-afac-d5053eb1bfe0').remove()
    </script>
      
      

        
        
      
      
      

        <script id="ab8ca713-b21b-4208-8cf4-e7aecf6cbc11" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#ab8ca713-b21b-4208-8cf4-e7aecf6cbc11').remove()
    </script>
      
      

        <script id="3d4efdff-a89d-4d13-9099-5f0dae9cd856" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#3d4efdff-a89d-4d13-9099-5f0dae9cd856').remove()
    </script>
      
          

        <script id="bbf1d3cb-af03-4afe-8271-bf3dbb0148cc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#bbf1d3cb-af03-4afe-8271-bf3dbb0148cc').remove()
    </script>
      
      

        <script id="7fff04ed-e55b-49eb-861e-0109ba137333" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#7fff04ed-e55b-49eb-861e-0109ba137333').remove()
    </script>
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_adSense " format="300x250_adSense" ><a rel="nofollow" href="https://corrieredellumbria.corr.it/clickhere.jsp?id=1006&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.cariorvieto.it%252Fcontent%252Fcro%252Fit%252Fhome%252Fprodotti%252Faviva-valore-business.home_piccoleimprese_commercio_assicurazioni.html%26c%3Dcampagna-bancapopolaredibari-16APRILE2019-corriere"  onclick="window.open(this.href); return false;"  ><img src='upload/1554892568200.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1006);</script>
</a></div>
      
      
                  

        <script id="f52ba512-00b9-4dde-8e2f-504f9fd24625" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#f52ba512-00b9-4dde-8e2f-504f9fd24625').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="https://corrieredellumbria.corr.it/clickhere.jsp?id=1269&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%252F%26c%3Dcampagna-sanraffaele-corriere09settembre2019"  onclick="window.open(this.href); return false;"  ><img src='upload/1568017620150.gif' alt='' /><script type="text/javascript">incrementAdvImpression(1269);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script> var plcmID = "corriereumbria_article", partID = "", campID = "gruco", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_bb4cbf6f-3235-49f9-ac94-a8bc986176c8">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 gallery media Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/gallery/media/1125841/quintana-lo-spettacolo-del-corteo-storico.html"><img alt="Quintana, lo spettacolo del corteo storico" title="Quintana, lo spettacolo del corteo storico" src="https://corrieredellumbria.corr.it/resizer/675/385/true/1568492858595.jpg--.jpg?1568492879000" /></a></div>
                                    <span class="occhiello"  >Foligno</span></div><p class="titolo"><a href="https://corrieredellumbria.corr.it/gallery/media/1125841/quintana-lo-spettacolo-del-corteo-storico.html">Quintana, lo spettacolo del corteo storico</a></p><p class="testo taglia_testo">Alcune immagini del corteo storico della Quintana (foto Cardinali-Cirocchi) che precede la Giostra della Rivincita di domani, a partire dalle 15 al Campo de li Giochi di Foligno. Il corteo, a cui prendono parte oltre 700 figuranti, si conclude in piazza della Repubblica con l'allegoria della concordia, la lettura del bando di Giostra e l'estrazione dell'ordine di partenza dei binomi.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos2 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125601/trump-se-la-prende-con-le-lampadine-a-basso-consumo-mi-fanno-sembrare-arancione-sottotitoli.html"><img alt="Trump se la prende con le lampadine a basso consumo, mi fanno sembrare arancione SOTTOTITOLI" title="Trump se la prende con le lampadine a basso consumo, mi fanno sembrare arancione SOTTOTITOLI" src="https://corrieredellumbria.corr.it/resizer/205/115/true/05ddbfbbbe6706317e4ecc375412c8c7.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125601/trump-se-la-prende-con-le-lampadine-a-basso-consumo-mi-fanno-sembrare-arancione-sottotitoli.html">Trump se la prende con le lampadine a basso consumo, mi fanno sembrare arancione SOTTOTITOLI</a></p><p class="testo taglia_testo">(Agenzia Vista) Baltimore, 14 settembre 2019 Trump se la prende con le lampadine a basso consumo, mi fanno sembrare arancione "Queste lampadine che ci obbligano a comprare mi fanno sembrare arancione. Quelle alogene funzionavano molto bene". Così il presidente degli Stati Uniti, Donald Trump, nel corso di una conferenza repubblicana tenutasi a Baltimore, nel Maryland. Fonte: The White House <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125601/trump-se-la-prende-con-le-lampadine-a-basso-consumo-mi-fanno-sembrare-arancione-sottotitoli.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos3 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125501/chi-non-salta-comunista-e-i-cori-dei-giovani-della-lega-a-pontida-mentre-parla-salvini.html"><img alt="'Chi non salta comunista &egrave;', i cori dei giovani della Lega a Pontida mentre parla Salvini" title="'Chi non salta comunista &egrave;', i cori dei giovani della Lega a Pontida mentre parla Salvini" src="https://corrieredellumbria.corr.it/resizer/205/115/true/6d2fd7a5a9c06352e638d282b169cc83.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125501/chi-non-salta-comunista-e-i-cori-dei-giovani-della-lega-a-pontida-mentre-parla-salvini.html">'Chi non salta comunista &egrave;', i cori dei giovani della Lega a Pontida mentre parla Salvini</a></p><p class="testo taglia_testo">(Agenzia Vista) Pontida, 14 settembre 2019 'Chi non salta comunista è', i cori dei giovani della Lega a Pontida mentre parla Salvini Il leader della Lega, Matteo Salvini, interviene a Pontida all’assemblea dei giovani della Lega. Fonte: Facebook/Matteo Salvini Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos4 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125455/fiera-del-levante-al-via-l-83esima-edizione-i-visitatori-riempiono-strade-e-padiglioni.html"><img alt="Fiera del Levante, al via l'83esima edizione: i visitatori riempiono strade e padiglioni" title="Fiera del Levante, al via l'83esima edizione: i visitatori riempiono strade e padiglioni" src="https://corrieredellumbria.corr.it/resizer/205/115/true/4618829448ce5800604b602029d27db9.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1125455/fiera-del-levante-al-via-l-83esima-edizione-i-visitatori-riempiono-strade-e-padiglioni.html">Fiera del Levante, al via l'83esima edizione: i visitatori riempiono strade e padiglioni</a></p><p class="testo taglia_testo">(Agenzia Vista) Bari, 14 settembre 2019 Fiera del Levante, al via l'83esima edizione: i visitatori riempiono strade e padiglioni Parte l'ottantatreesima edizione della Fiera del Levante di Bari, i visitatori cominciano a riempire strade e padiglioni espositivi. Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_bb4cbf6f-3235-49f9-ac94-a8bc986176c8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/325/spettacoli" data-mce-href="sezioni/325/spettacoli">Spettacoli e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_home nullvc_macro_section_canale-corriere home articolo cms_article "
           id="box_7e9a77aa-80a9-466d-af4b-30972d1ba09d"  articleid="1114933"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/home/1114933/la-galleria-con-la-madonna-di-leonardo-tiene-alte-le-cifre.html"><img class="lazy" alt="La Galleria con la Madonna di Leonardo tiene alte le cifre" title="La Galleria con la Madonna di Leonardo tiene alte le cifre" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/1562311887906.JPG--.JPG?1562311887000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Musei umbri
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/home/1114933/la-galleria-con-la-madonna-di-leonardo-tiene-alte-le-cifre.html">La Galleria con la Madonna di Leonardo tiene alte le cifre</a>
</h2><p class="testo vc_text  taglia_testo">Dopo un 2018 d’oro per i musei statali dell’Umbria, arriva una flessione. Nei mesi estivi (dal primo giugno al 31 agosto) si registra nel complesso un calo di quasi mille <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/home/1114933/la-galleria-con-la-madonna-di-leonardo-tiene-alte-le-cifre.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">10.09.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_7cb0e6817bdb43fcb73be19baa8d5b24 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_7cb0e681-7bdb-43fc-b73b-e19baa8d5b24">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/home/1114933/la-galleria-con-la-madonna-di-leonardo-tiene-alte-le-cifre.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1562311887906.JPG--.JPG?1562311887000&title=La Galleria con la Madonna di Leonardo tiene alte le cifre" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_7cb0e681-7bdb-43fc-b73b-e19baa8d5b24">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_7cb0e681-7bdb-43fc-b73b-e19baa8d5b24').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_7cb0e6817bdb43fcb73be19baa8d5b24.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_7cb0e681-7bdb-43fc-b73b-e19baa8d5b24').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/home/1114933/la-galleria-con-la-madonna-di-leonardo-tiene-alte-le-cifre.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1562311887906.JPG--.JPG?1562311887000&title=La Galleria con la Madonna di Leonardo tiene alte le cifre" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_7cb0e681-7bdb-43fc-b73b-e19baa8d5b24">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_7cb0e681-7bdb-43fc-b73b-e19baa8d5b24').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_7cb0e6817bdb43fcb73be19baa8d5b24.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_7cb0e681-7bdb-43fc-b73b-e19baa8d5b24').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/home/1114933/la-galleria-con-la-madonna-di-leonardo-tiene-alte-le-cifre.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1562311887906.JPG--.JPG?1562311887000&title=La Galleria con la Madonna di Leonardo tiene alte le cifre" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_7cb0e681-7bdb-43fc-b73b-e19baa8d5b24">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_7cb0e681-7bdb-43fc-b73b-e19baa8d5b24').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_7cb0e6817bdb43fcb73be19baa8d5b24.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_7cb0e681-7bdb-43fc-b73b-e19baa8d5b24').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_7cb0e681-7bdb-43fc-b73b-e19baa8d5b24" id="full_count_7cb0e681-7bdb-43fc-b73b-e19baa8d5b24">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_7cb0e6817bdb43fcb73be19baa8d5b24.length; i++ ){

                    totalCount +=  counts_7cb0e6817bdb43fcb73be19baa8d5b24[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_7cb0e681-7bdb-43fc-b73b-e19baa8d5b24').text( totalCount );
                
                } else {
                    
                    $('#full_count_7cb0e681-7bdb-43fc-b73b-e19baa8d5b24').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_home nullvc_macro_section_canale-corriere home articolo cms_article "
           id="box_7c6b6632-3a6a-4957-92cf-2d923c1d797d"  articleid="1110783"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/home/1110783/miss-italia-la-vincitrice-e-carolina-stramare.html"><img class="lazy" alt="Miss Italia, la vincitrice &egrave; Carolina Stramare" title="Miss Italia, la vincitrice &egrave; Carolina Stramare" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/1567814919673.jpg--.jpg?1567814919000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Bellezza
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/home/1110783/miss-italia-la-vincitrice-e-carolina-stramare.html">Miss Italia 2019, la vincitrice &egrave; Carolina Stramare</a>
</h2><p class="testo vc_text  taglia_testo">Carolina Stramare è Miss Italia 2019. Prima dell'annuncio della vincitrice sono state assegnate le altre fasce alle concorrenti in gara. Caterina Di Fuccio ha vinto la fascia <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/home/1110783/miss-italia-la-vincitrice-e-carolina-stramare.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">07.09.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_b0d8ef88c13541c4a8d91218e3f7e947 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_b0d8ef88-c135-41c4-a8d9-1218e3f7e947">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/home/1110783/miss-italia-la-vincitrice-e-carolina-stramare.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1567814919673.jpg--.jpg?1567814919000&title=Miss Italia 2019, la vincitrice è Carolina Stramare" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_b0d8ef88-c135-41c4-a8d9-1218e3f7e947">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_b0d8ef88-c135-41c4-a8d9-1218e3f7e947').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b0d8ef88c13541c4a8d91218e3f7e947.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_b0d8ef88-c135-41c4-a8d9-1218e3f7e947').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/home/1110783/miss-italia-la-vincitrice-e-carolina-stramare.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1567814919673.jpg--.jpg?1567814919000&title=Miss Italia 2019, la vincitrice è Carolina Stramare" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_b0d8ef88-c135-41c4-a8d9-1218e3f7e947">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_b0d8ef88-c135-41c4-a8d9-1218e3f7e947').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b0d8ef88c13541c4a8d91218e3f7e947.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_b0d8ef88-c135-41c4-a8d9-1218e3f7e947').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/home/1110783/miss-italia-la-vincitrice-e-carolina-stramare.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1567814919673.jpg--.jpg?1567814919000&title=Miss Italia 2019, la vincitrice è Carolina Stramare" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_b0d8ef88-c135-41c4-a8d9-1218e3f7e947">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_b0d8ef88-c135-41c4-a8d9-1218e3f7e947').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b0d8ef88c13541c4a8d91218e3f7e947.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_b0d8ef88-c135-41c4-a8d9-1218e3f7e947').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_b0d8ef88-c135-41c4-a8d9-1218e3f7e947" id="full_count_b0d8ef88-c135-41c4-a8d9-1218e3f7e947">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_b0d8ef88c13541c4a8d91218e3f7e947.length; i++ ){

                    totalCount +=  counts_b0d8ef88c13541c4a8d91218e3f7e947[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_b0d8ef88-c135-41c4-a8d9-1218e3f7e947').text( totalCount );
                
                } else {
                    
                    $('#full_count_b0d8ef88-c135-41c4-a8d9-1218e3f7e947').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli gallery cms_article "
           id="box_b17f035c-9d1c-4e1d-b7ba-a2b076a55086"  articleid="1110741"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/gallery/spettacoli/1110741/musica-in-piazza-con-la-polizia-di-stato.html"><img class="lazy" alt="Musica in piazza con la Polizia di Stato" title="Musica in piazza con la Polizia di Stato" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/1567800999599.jpg--.jpg?1567801000000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Perugia
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/gallery/spettacoli/1110741/musica-in-piazza-con-la-polizia-di-stato.html">Musica in piazza con la Polizia di Stato</a>
</h2><p class="testo vc_text  taglia_testo">La fanfara della Polizia di Stato giovedì 5 settembre a Perugia. Concerto in piazza Iv Novembre per la serata-evento "I confini della memoria" organizzata dall'associazione <span class="puntini"><a href="https://corrieredellumbria.corr.it/gallery/spettacoli/1110741/musica-in-piazza-con-la-polizia-di-stato.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">06.09.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_c8438bacf6cc4f12bfea1771a528522f = [];
        
    </script>
    <div class="vc_generic_sharre links_container_c8438bac-f6cc-4f12-bfea-1771a528522f">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/gallery/spettacoli/1110741/musica-in-piazza-con-la-polizia-di-stato.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1567800999599.jpg--.jpg?1567801000000&title=Musica in piazza con la Polizia di Stato" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_c8438bac-f6cc-4f12-bfea-1771a528522f">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_c8438bac-f6cc-4f12-bfea-1771a528522f').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_c8438bacf6cc4f12bfea1771a528522f.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_c8438bac-f6cc-4f12-bfea-1771a528522f').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/gallery/spettacoli/1110741/musica-in-piazza-con-la-polizia-di-stato.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1567800999599.jpg--.jpg?1567801000000&title=Musica in piazza con la Polizia di Stato" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_c8438bac-f6cc-4f12-bfea-1771a528522f">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_c8438bac-f6cc-4f12-bfea-1771a528522f').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_c8438bacf6cc4f12bfea1771a528522f.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_c8438bac-f6cc-4f12-bfea-1771a528522f').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/gallery/spettacoli/1110741/musica-in-piazza-con-la-polizia-di-stato.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1567800999599.jpg--.jpg?1567801000000&title=Musica in piazza con la Polizia di Stato" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_c8438bac-f6cc-4f12-bfea-1771a528522f">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_c8438bac-f6cc-4f12-bfea-1771a528522f').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_c8438bacf6cc4f12bfea1771a528522f.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_c8438bac-f6cc-4f12-bfea-1771a528522f').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_c8438bac-f6cc-4f12-bfea-1771a528522f" id="full_count_c8438bac-f6cc-4f12-bfea-1771a528522f">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_c8438bacf6cc4f12bfea1771a528522f.length; i++ ){

                    totalCount +=  counts_c8438bacf6cc4f12bfea1771a528522f[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_c8438bac-f6cc-4f12-bfea-1771a528522f').text( totalCount );
                
                } else {
                    
                    $('#full_count_c8438bac-f6cc-4f12-bfea-1771a528522f').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/umbria_footer_css.jsp?v=1553090099000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrieredellumbria.corr.it/corriere/pageflip/swipe/umbria/20190914umbria" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrieredellumbria.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrieredellumbria.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20190914umbria" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrieredellumbria.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrieredellumbria.corr.it/corriere/shop/?testata=umbria" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516357442487.png" alt="1516357442487" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrieredellumbria.corr.it/sezioni/341/home">
          <img  alt="Home" title="Home" src="images/logos/2/logo_white.jpg?v=1516356397000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_6f5f4945-381e-4680-b3c0-58c707b1c6a0">
                    <ul class="menu_1">
<li class="contatti sezione_320 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/320/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_302 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/302/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="cookie-policy sezione_1030 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_721 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/721/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="note-legali sezione_722 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/722/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="disclaimer sezione_326 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/326/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrumbria" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corriereumbria" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/959/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrieredellumbria.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrieredellumbria.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1125869" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_6f5f4945-381e-4680-b3c0-58c707b1c6a0\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_320 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/320/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_302 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/302/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1030 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_721 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/721/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_722 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/722/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_326 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/326/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_6f5f4945-381e-4680-b3c0-58c707b1c6a0').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!--taboola Umbria -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere dell\'Umbria', // Sito 2
            3 : 'Sport' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Home;Calcio;Sport',
            5:  'n\/a',
            6:  'gubbio;cesaretti;serie c;fano;barbetti;barbuti;rigore',
            7:  '640',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>