<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Matilde Gioli, chi è la Giulia Giordano di Doc. L'attrice è fidanzata con Alessandro Marcucci – Corriere dell'Umbria</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="La sua Giulia Giordano ha fatto innamorare milioni di telespettatori. D&#39;altronde, la fiction Doc - Nelle tue mani, &egrave; stata seguitissima per...">
<meta name="keywords" content="matilde gioli,doc,eredità">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredellumbria.corr.it/news/spettacoli/31072850/matilde-gioli-chi-e-attrice-giulia-giordano-doc-fidanzata-alessandro-marcucci.html">

<link rel="amphtml" href="https://corrieredellumbria.corr.it/news/spettacoli/31072850/matilde-gioli-chi-e-attrice-giulia-giordano-doc-fidanzata-alessandro-marcucci.amp">






  






  
    
    
    
    
    
  

  

  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/main.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/quantcast.min.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/custom.css?v=1.21">
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/umbria/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/umbria/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredellumbria.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredellumbria.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.21'"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.21" async=""></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-1']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script defer type="text/javascript" charset="UTF-8" src="/assets/js/custom.js?v=1.21"></script>


<meta property="og:type" content="article">
  <meta property="og:title" content="Matilde Gioli, chi è la Giulia Giordano di Doc. L&#039;attrice è fidanzata con Alessandro Marcucci">
<meta property="og:description" content="La sua Giulia Giordano ha fatto innamorare milioni di telespettatori. D&#39;altronde, la fiction Doc - Nelle tue mani, &egrave; stata seguitissima per...">
<meta property="og:image" content="https://img.corr.it/images/2022/04/02/170808635-dc7a0d3f-ff9f-40cf-bf0d-668e57d13065.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredellumbria.corr.it/news/spettacoli/31072850/matilde-gioli-chi-e-attrice-giulia-giordano-doc-fidanzata-alessandro-marcucci.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere dell'Umbria">
<meta property="twitter:title" content="Matilde Gioli, chi è la Giulia Giordano di Doc. L&#039;attrice è fidanzata con Alessandro Marcucci">
<meta property="twitter:description" content="La sua Giulia Giordano ha fatto innamorare milioni di telespettatori. D&#39;altronde, la fiction Doc - Nelle tue mani, &egrave; stata seguitissima per...">
<meta property="twitter:url" content="https://corrieredellumbria.corr.it/news/spettacoli/31072850/matilde-gioli-chi-e-attrice-giulia-giordano-doc-fidanzata-alessandro-marcucci.html">
<meta property="twitter:image" content="https://img.corr.it/images/2022/04/02/170808635-dc7a0d3f-ff9f-40cf-bf0d-668e57d13065.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredellumbria.corr.it/news/spettacoli/31072850/matilde-gioli-chi-e-attrice-giulia-giordano-doc-fidanzata-alessandro-marcucci.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredellumbria.corr.it/news/spettacoli/31072850/matilde-gioli-chi-e-attrice-giulia-giordano-doc-fidanzata-alessandro-marcucci.html",
    "mainEntityOfPage": "https://corrieredellumbria.corr.it/news/spettacoli/31072850/matilde-gioli-chi-e-attrice-giulia-giordano-doc-fidanzata-alessandro-marcucci.html",
    "headline": "Matilde Gioli, chi è la Giulia Giordano di Doc. L&amp;#039;attrice è fidanzata con Alessandro Marcucci",
    "text": "La sua Giulia Giordano ha fatto innamorare milioni di telespettatori. D&amp;#39;altronde, la fiction Doc - Nelle tue mani, &amp;egrave; stata seguitissima per tutte e due le stagioni - l&amp;#39;ultima conclusasi di recente - e i fan vogliono gi&amp;agrave; la terza. Merito anche di  Matilde Gioli , una delle protagoniste della serie che vede in Luca Argentero il protagonista, il dottor Andrea Fanti. Questa sera, l&amp;#39;attrice sar&amp;agrave; tra le concorrenti de L&amp;#39;Eredit&amp;agrave; - Una sera insieme, la puntata speciale del quiz game condotto da Flavio Insinna in onda su Rai 1 in prima serata e dedicata al popolo ucraino.&amp;nbsp; 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Lorella Cuccarini, chi è il marito: &#034;Due volte a settimana il sesso ci sta&#034;  
							 
					 
				 

 &amp;nbsp; 

 Matilde Gioli,  nome d&amp;#39;arte di Matilde Lojacono , &amp;egrave; nata a Milano nel 1989. Il cognome scelto per la sua carriera nel mondo dello spettacolo &amp;egrave; quello della madre. Diventa nota al pubblico per la sua parte nel film&amp;nbsp;Il capitale umano, diretto da&amp;nbsp;Paolo Virz&amp;igrave;, grazie al quale, nonostante fosse al suo esordio cinematografico, vince numerosi premi, tra cui il&amp;nbsp;Premio Guglielmo Biraghi&amp;nbsp;durante i&amp;nbsp;Nastri d&amp;#39;argento 2014&amp;nbsp;e il&amp;nbsp;Premio Alida Valli&amp;nbsp;durante il&amp;nbsp;Bari International Film Festival. Viene candidata anche per il&amp;nbsp;Ciak d&amp;#39;oro&amp;nbsp;come miglior attrice non protagonista.&amp;nbsp;Nel gennaio 2016 riceve il&amp;nbsp;Premio Afrodite&amp;nbsp;come miglior attrice emergente, mentre di recente, come detto, &amp;egrave; stata nel cast di Doc - Nelle tue mani, nei panni della dottoressa Giulia Giordano. 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Raimondo Todaro, un nuovo taglio di capelli per affrontare il serale di Amici  
							 
					 
				 

 &amp;nbsp; 

 Per quanto riguarda la vita privata,  &amp;egrave; fidanzata con Alessandro Marcucci.  Al settimanale Oggi, ha rivelato: &amp;quot;Stavo con una persona da un bel po&amp;#39;, apparentemente tutto bene. Poi, per un film che stavo girando, mi spedirono in un maneggio a prendere lezioni. Era la prima volta, mai fatto equitazione in vita mia. Persi la testa per lui, per gli animali, per tutto&amp;quot;, ha raccontato. Lei non lo disse mai al compagno, fu lui a scoprirlo dal telefono. &amp;quot;Dopo quella storia sono rimasta sola a lungo. Ho seguito una terapia, mi serviva aiuto per accedere agli angoli bui, alla mia rabbia nascosta, ai sensi di colpa che non rivelo a nessuno&amp;quot;. Alessandro &amp;egrave;&amp;nbsp;&amp;quot;il grande amore della mia vita. Ho avuto altre storie, ma lui &amp;egrave; l&amp;#39;unico con cui mi sento pronta a fare un figlio, anche subito, anche domani. &amp;Egrave; il mio migliore amico, la mia guida, mi fa ridere da pazzi, adoro l&amp;#39;odore della sua pelle&amp;quot;. 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Fabrizio Moro, oltre la musica anche la regia del film Ghiaccio  
							 
					 
				 

 &amp;nbsp;",
    "keywords": "matilde gioli,doc,eredità",
    "articleSection": "umbria/spettacoli",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere dell'Umbria",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredellumbria.corr.it/assets/images/umbria/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2022/04/02/170808635-dc7a0d3f-ff9f-40cf-bf0d-668e57d13065.jpg",
      "url": "https://img.corr.it/images/2022/04/02/170808635-dc7a0d3f-ff9f-40cf-bf0d-668e57d13065.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere dell'Umbria"
    },
    "dateCreated": "2022-04-02T17:04:50Z",
    "dateModified": "2022-04-02T17:09:22Z",
    "datePublished": "2022-04-02T18:55:00+0200"
  }
</script>






  
    
  

  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredellumbria/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere dell'Umbria", //Sito
        3 : "umbria/spettacoli"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "gburini",
        6:  "matilde gioli,doc,eredità",
        7:  "5577",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredellumbria.corr.it/assets/images/corrieredellumbria.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredellumbria.corr.it/assets/images/corrieredellumbria.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="http://corrieredellumbria.corr.it/tag/perugia">#Perugia</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/provinciaperugia">#Provincia Perugia</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/terni">#Terni</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/provinciaterni">#Provincia Terni</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/italia/umbria">UMBRIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/cronaca">CRONACA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredellumbria.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/PERUGIA">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093701949-035a9d70-bb28-43ee-9844-09175c1fd943.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - PERUGIA">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/PERUGIA">PERUGIA</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TERNI">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093824959-099d5872-2ec9-4adb-86a1-9ca1accc8a1b.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - TERNI">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TERNI">TERNI</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CASTELLO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/093953057-1b812a1f-ed81-4be7-96f4-5a1e73bd107b.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - CASTELLO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CASTELLO">CASTELLO</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/GUBBIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/10/05/094018089-2cc2c8aa-a145-48a7-9cd9-1af7476e4bf5.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - GUBBIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/GUBBIO">GUBBIO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/italia/umbria">Umbria</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/html/utility/24866746/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/davide-vecchi">Davide Vecchi</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/umbria" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/umbria">Umbria</a>
            </li>
        <li>
                <a href="/umbria/spettacoli">Spettacoli & TV</a>
            </li>
        </ul>
<h1>Matilde Gioli, chi è la Giulia Giordano di Doc. L'attrice è fidanzata con Alessandro Marcucci</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/matilde gioli/">matilde gioli</a></li>
            <li><a href="/tag/doc/">doc</a></li>
            <li><a href="/tag/eredita/">eredita</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredellumbria.corr.it/news/spettacoli/31072850/matilde-gioli-chi-e-attrice-giulia-giordano-doc-fidanzata-alessandro-marcucci.html" addthis:title="Matilde Gioli, chi è la Giulia Giordano di Doc. L&#039;attrice è fidanzata con Alessandro Marcucci" addthis:description="La sua Giulia Giordano ha fatto innamorare milioni di telespettatori. D&amp;#39;altronde, la fiction Doc - Nelle tue mani, &amp;egrave; stata seguitissima per...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredellumbria.corr.it/news/spettacoli/31072850/matilde-gioli-chi-e-attrice-giulia-giordano-doc-fidanzata-alessandro-marcucci.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/spettacoli/31072850/matilde-gioli-chi-e-attrice-giulia-giordano-doc-fidanzata-alessandro-marcucci.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/spettacoli/31072850/matilde-gioli-chi-e-attrice-giulia-giordano-doc-fidanzata-alessandro-marcucci.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/spettacoli/31072850/matilde-gioli-chi-e-attrice-giulia-giordano-doc-fidanzata-alessandro-marcucci.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/04/02/170758374-c3fa28b3-6be3-4b01-8b5b-e12e7140cf81.jpg">
            <img data-src="https://img.corr.it/images/2022/04/02/170758371-4453f86c-b01e-4eea-9152-e24e207c558d.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>02 aprile 2022</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>La sua Giulia Giordano ha fatto innamorare milioni di telespettatori. D&#39;altronde, la fiction Doc - Nelle tue mani, &egrave; stata seguitissima per tutte e due le stagioni - l&#39;ultima conclusasi di recente - e i fan vogliono gi&agrave; la terza. Merito anche di <strong>Matilde Gioli</strong>, una delle protagoniste della serie che vede in Luca Argentero il protagonista, il dottor Andrea Fanti. Questa sera, l&#39;attrice sar&agrave; tra le concorrenti de L&#39;Eredit&agrave; - Una sera insieme, la puntata speciale del quiz game condotto da Flavio Insinna in onda su Rai 1 in prima serata e dedicata al popolo ucraino.&nbsp;</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/spettacoli/31070197/lorella-cuccarini-chi-e-marito-sesso-due-volte-settimana.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2022/04/02/134602833-ba0452b6-accf-4bb7-94a7-caccdf89929c.jpg'>
										<img data-src='https://img.corr.it/images/2022/04/02/134602833-ba0452b6-accf-4bb7-94a7-caccdf89929c.jpg' class="lazy" alt="Lorella Cuccarini, chi è il marito: Due volte a settimana il sesso ci sta" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/spettacoli/31070197/lorella-cuccarini-chi-e-marito-sesso-due-volte-settimana.html">Lorella Cuccarini, chi è il marito: "Due volte a settimana il sesso ci sta"</a></h2>
							</header>
					</article>
				</p>

<p>&nbsp;</p>

<p>Matilde Gioli, <strong>nome d&#39;arte di Matilde Lojacono</strong>, &egrave; nata a Milano nel 1989. Il cognome scelto per la sua carriera nel mondo dello spettacolo &egrave; quello della madre. Diventa nota al pubblico per la sua parte nel film&nbsp;Il capitale umano, diretto da&nbsp;Paolo Virz&igrave;, grazie al quale, nonostante fosse al suo esordio cinematografico, vince numerosi premi, tra cui il&nbsp;Premio Guglielmo Biraghi&nbsp;durante i&nbsp;Nastri d&#39;argento 2014&nbsp;e il&nbsp;Premio Alida Valli&nbsp;durante il&nbsp;Bari International Film Festival. Viene candidata anche per il&nbsp;Ciak d&#39;oro&nbsp;come miglior attrice non protagonista.&nbsp;Nel gennaio 2016 riceve il&nbsp;Premio Afrodite&nbsp;come miglior attrice emergente, mentre di recente, come detto, &egrave; stata nel cast di Doc - Nelle tue mani, nei panni della dottoressa Giulia Giordano.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/spettacoli/31070256/raimondo-todaro-flirt-allontanamento-moglie-francesca-tocca.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2022/04/02/140402463-4dacaeaa-deb7-4f0b-a09a-f2424a70aa59.jpg'>
										<img data-src='https://img.corr.it/images/2022/04/02/140402463-4dacaeaa-deb7-4f0b-a09a-f2424a70aa59.jpg' class="lazy" alt="Raimondo Todaro, un nuovo taglio di capelli per affrontare il serale di Amici" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/spettacoli/31070256/raimondo-todaro-flirt-allontanamento-moglie-francesca-tocca.html">Raimondo Todaro, un nuovo taglio di capelli per affrontare il serale di Amici</a></h2>
							</header>
					</article>
				</p>

<p>&nbsp;</p>

<p>Per quanto riguarda la vita privata, <strong>&egrave; fidanzata con Alessandro Marcucci.</strong> Al settimanale Oggi, ha rivelato: &quot;Stavo con una persona da un bel po&#39;, apparentemente tutto bene. Poi, per un film che stavo girando, mi spedirono in un maneggio a prendere lezioni. Era la prima volta, mai fatto equitazione in vita mia. Persi la testa per lui, per gli animali, per tutto&quot;, ha raccontato. Lei non lo disse mai al compagno, fu lui a scoprirlo dal telefono. &quot;Dopo quella storia sono rimasta sola a lungo. Ho seguito una terapia, mi serviva aiuto per accedere agli angoli bui, alla mia rabbia nascosta, ai sensi di colpa che non rivelo a nessuno&quot;. Alessandro &egrave;&nbsp;&quot;il grande amore della mia vita. Ho avuto altre storie, ma lui &egrave; l&#39;unico con cui mi sento pronta a fare un figlio, anche subito, anche domani. &Egrave; il mio migliore amico, la mia guida, mi fa ridere da pazzi, adoro l&#39;odore della sua pelle&quot;.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/spettacoli/31072315/fabrizio-moro-chi-e-cantante-regista-film-ghiaccio-vita-privata-ex-compagna-figli.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2022/04/02/163053739-8d9b5986-df81-4aa5-ae64-d171be7070a3.jpg'>
										<img data-src='https://img.corr.it/images/2022/04/02/163053739-8d9b5986-df81-4aa5-ae64-d171be7070a3.jpg' class="lazy" alt="Fabrizio Moro, oltre la musica anche la regia del film Ghiaccio" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/spettacoli/31072315/fabrizio-moro-chi-e-cantante-regista-film-ghiaccio-vita-privata-ex-compagna-figli.html">Fabrizio Moro, oltre la musica anche la regia del film Ghiaccio</a></h2>
							</header>
					</article>
				</p>

<p>&nbsp;</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredellumbria.corr.it/news/spettacoli/31072850/matilde-gioli-chi-e-attrice-giulia-giordano-doc-fidanzata-alessandro-marcucci.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/31071284/prodotti-alimentari-marzo-raffica-rincari-2021-podio-oli-vegetali-frechi-burro.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/04/02/151810882-81149ff8-1df8-4529-a2fc-e8e6e19be0b3.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                    <img data-src="https://img.corr.it/images/2022/04/02/151810882-81149ff8-1df8-4529-a2fc-e8e6e19be0b3.jpg" class="lazy" alt="Prodotti alimentari, a marzo raffica di rincari rispetto al 2021: sul podio oli, vegetali freschi e burro" src="/assets/images/umbria/placeholder_umbria.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">I DATI</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/31071284/prodotti-alimentari-marzo-raffica-rincari-2021-podio-oli-vegetali-frechi-burro.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/31071284/prodotti-alimentari-marzo-raffica-rincari-2021-podio-oli-vegetali-frechi-burro.html" 
                addthis:title="Prodotti alimentari, a marzo raffica di rincari rispetto al 2021: sul podio oli, vegetali freschi e burro" 
                addthis:media="https://img.corr.it/images/2022/04/02/151810882-81149ff8-1df8-4529-a2fc-e8e6e19be0b3.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/31071284/prodotti-alimentari-marzo-raffica-rincari-2021-podio-oli-vegetali-frechi-burro.html">Prodotti alimentari, a marzo raffica di rincari rispetto al 2021: sul podio oli, vegetali freschi e burro</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <!-- Error -->
    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere dell'Umbria TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredellumbria.corr.it/video/spettacoli/31063772/cantante-mascherato-2022-paolo-conticini-volpe-vincitore-video.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="279476" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:279476,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredellumbria.corr.it/video/spettacoli/31063772/cantante-mascherato-2022-paolo-conticini-volpe-vincitore-video.html">Il Cantante Mascherato, vince Paolo Conticini: era Volpe. Il video dello svelamento</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/umbria/31061364/carlettolife-scherzo-federico-carli-video-torta-in-faccia-compleanno-stefano-corti-le-iene.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/04/01/183454194-7a7681d2-0c8f-4fc0-bc2d-1968c3b00fc0.jpg">
                            <img data-src="https://img.corr.it/images/2022/04/01/183454194-7a7681d2-0c8f-4fc0-bc2d-1968c3b00fc0.jpg" class="lazy" alt="Carlettolife, lo scherzo di Federico Carli: il video della torta in faccia a Stefano Corti de Le Iene">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/umbria/31061364/carlettolife-scherzo-federico-carli-video-torta-in-faccia-compleanno-stefano-corti-le-iene.html">Carlettolife, lo scherzo di Federico Carli: il video della torta in faccia a Stefano Corti de Le Iene</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/umbria/31061983/terni-ast-gruppo-arvedi-piano-industriale-investimenti-miliardo-cavaliere-giovanni-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/04/01/190245510-cb8793bb-f306-41f0-abaf-774a96bb26de.jpg">
                            <img data-src="https://img.corr.it/images/2022/04/01/190245510-cb8793bb-f306-41f0-abaf-774a96bb26de.jpg" class="lazy" alt="Ast, Arvedi annuncia gli investimenti per l'acciaieria: un miliardo in cinque anni - Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/umbria/31061983/terni-ast-gruppo-arvedi-piano-industriale-investimenti-miliardo-cavaliere-giovanni-video.html">Gli investimenti di Arvedi per l'Ast: un miliardo in cinque anni - Video</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <!-- include virtual="/include/contents/last-article-davide-vecchi.html" -->
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredellumbria.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855850/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855932/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855946/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855952/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855971/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/umbria" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/main-dev.js?v=1.21"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/detail.js?v=1.21"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
