<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Giallo di Caronia, il corpo di Viviana e le foto del drone: bufera tra procura e vigili del fuoco – Corriere dell'Umbria</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Il corpo di  Viviana&nbsp;Parisi  &egrave; sempre stato l&igrave;, nitido a pochi metri dal  traliccio  dal quale potrebbe essersi  lanciata  il 3 ago...">
<meta name="keywords" content="giallo di caronia,omicidio suicidio,viviana,gioele">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredellumbria.corr.it/news/cronaca/24305096/giallo-caronia-corpo-viviana-foto-drone-bufera-procura-vigili-fuoco.html">

<link rel="amphtml" href="https://corrieredellumbria.corr.it/news/cronaca/24305096/giallo-caronia-corpo-viviana-foto-drone-bufera-procura-vigili-fuoco.amp">




  






  
    
    
    
    
    
  

  

  

  

  

  
 

<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/quantcast.min.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrieredellumbria.corr.it/assets/css/custom.css?v=1.21">
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/umbria/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/umbria/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredellumbria.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>
var MNZ_sitepage = 'corrieredellumbria.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = '';
</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.21"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.21"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-1']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Giallo di Caronia, il corpo di Viviana e le foto del drone: bufera tra procura e vigili del fuoco">
<meta property="og:description" content="Il corpo di  Viviana&nbsp;Parisi  &egrave; sempre stato l&igrave;, nitido a pochi metri dal  traliccio  dal quale potrebbe essersi  lanciata  il 3 ago...">
<meta property="og:image" content="https://img.corr.it/images/2020/08/25/091954572-d456491b-a319-47e8-9bdf-34e17e5effd2.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredellumbria.corr.it/news/cronaca/24305096/giallo-caronia-corpo-viviana-foto-drone-bufera-procura-vigili-fuoco.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere dell'Umbria">
<meta property="twitter:title" content="Giallo di Caronia, il corpo di Viviana e le foto del drone: bufera tra procura e vigili del fuoco">
<meta property="twitter:description" content="Il corpo di  Viviana&nbsp;Parisi  &egrave; sempre stato l&igrave;, nitido a pochi metri dal  traliccio  dal quale potrebbe essersi  lanciata  il 3 ago...">
<meta property="twitter:url" content="https://corrieredellumbria.corr.it/news/cronaca/24305096/giallo-caronia-corpo-viviana-foto-drone-bufera-procura-vigili-fuoco.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/08/25/091954572-d456491b-a319-47e8-9bdf-34e17e5effd2.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredellumbria.corr.it/news/cronaca/24305096/giallo-caronia-corpo-viviana-foto-drone-bufera-procura-vigili-fuoco.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredellumbria.corr.it/news/cronaca/24305096/giallo-caronia-corpo-viviana-foto-drone-bufera-procura-vigili-fuoco.html",
    "mainEntityOfPage": "https://corrieredellumbria.corr.it/news/cronaca/24305096/giallo-caronia-corpo-viviana-foto-drone-bufera-procura-vigili-fuoco.html",
    "headline": "Giallo di Caronia, il corpo di Viviana e le foto del drone: bufera tra procura e vigili del fuoco",
    "text": "Il corpo di  Viviana&amp;nbsp;Parisi  &amp;egrave; sempre stato l&amp;igrave;, nitido a pochi metri dal  traliccio  dal quale potrebbe essersi  lanciata  il 3 agosto scorso. Ma nessuno, tra vigili del fuoco e ricercatori, se n&amp;rsquo;&amp;egrave; accorto, fino al ritrovamento della dj piemontese cinque giorni dopo. Se non &amp;egrave; una  svolta , c&amp;rsquo;&amp;egrave; sicuramente uno sviluppo importante nel  giallo di Caronia , il caso di cronaca nera dove hanno perso la vita la giovane e il piccolo  Gioele , di appena 4 anni. Le circostanze della loro morte sono ancora tutte da definire (avanza l&amp;rsquo;ipotesi dell&amp;rsquo;omicidio suicidio), ma dopo un weekend senza accelerazioni ci pensa il procuratore di Patti Angelo Cavallo a mettere nero su bianco alcuni aspetti quasi inediti. Il pi&amp;ugrave; rilevante &amp;egrave; che dalle immagini dei  droni del vigili del fuoco , evidentemente mai visionate finora, risulta che &amp;quot;gi&amp;agrave; alle ore 10.15 circa del mattino del 4 agosto 2020, era visibile ai piedi del traliccio il corpo di Viviana&amp;nbsp;Parisi, verosimilmente nella identica posizione in cui qualche giorno dopo veniva  ritrovato &amp;quot;. Esattamente il giorno dopo la scomparsa, ma nonostante i tecnici avessero gi&amp;agrave; in mano quei fotogrammi le  ricerche  sono continuate per altri quattro giorni. La Procura tende a precisare che &amp;quot;le ricerche sono state coordinate dalla Prefettura di Messina&amp;quot;, cercando cos&amp;igrave; di allontanare le  accuse  arrivate dopo il rinvenimento del corpo del piccolo  Gioele , trovato il 18 agosto da un ex militare. Vista la  magmaticit&amp;agrave;  della vicenda, Cavallo vuole fare ancora chiarezza sulle condizioni di salute mentale e psicologica di Viviana, e gi&amp;agrave; da marted&amp;igrave; 25 agosto&amp;nbsp;&amp;egrave; stata affidata una consulenza tecnica a  Massimo Picozzi , docente di psichiatria presso le Universit&amp;agrave; di Parma e Bocconi di Milano, in passato gi&amp;agrave; coinvolto nelle indagini sulla vicenda di  Cogne , quella di Anna Maria Franzoni.",
    "keywords": "giallo di caronia,omicidio suicidio,viviana,gioele",
    "articleSection": "umbria/cronaca",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere dell'Umbria",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredellumbria.corr.it/assets/images/umbria/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/08/25/091954572-d456491b-a319-47e8-9bdf-34e17e5effd2.jpg",
      "url": "https://img.corr.it/images/2020/08/25/091954572-d456491b-a319-47e8-9bdf-34e17e5effd2.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere dell'Umbria"
    },
    "dateCreated": "2020-08-25T09:32:48Z",
    "dateModified": "2020-08-25T09:32:48Z",
    "datePublished": "2020-08-25T11:15:00+0200"
  }
</script>






  
    
  

  

  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredellumbria/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>





<script>    
    var hostname = location.hostname;
        if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
            var forebaseId = 'corrierearezzo'; 
        }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
            var forebaseId = 'corrieresiena';
        }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
            var forebaseId = 'corriereumbria';
        }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
            var forebaseId = 'corriereviterbo';
        }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
            var forebaseId = 'corriererieti';
        }else{
            var forebaseId = 'gruppocorriere';
        }
</script>

<script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
<div id="SKIN_160x600"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>






























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere dell'Umbria", //Sito
        3 : "umbria/cronaca"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "",
        6:  "giallo di caronia,omicidio suicidio,viviana,gioele",
        7:  "2242",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredellumbria.corr.it/assets/images/corrieredellumbria.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredellumbria.corr.it/assets/images/corrieredellumbria.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="http://corrieredellumbria.corr.it/tag/djmorta">#djmorta</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/superenalotto">#Superenalotto</a></li>
        <li><a href="http://corrieredellumbria.corr.it/tag/Coronavirus">#Coronavirus</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/cronaca">CRONACA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredellumbria.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredellumbria.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080203538-7b4fe705-57c9-4688-a7b0-8acd244ee373.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/GOSSIP">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/07/02/223258181-1fff66ca-b090-4767-aecb-9c0f1879ddab.jpg" class="lazytoload " src="/assets/images/umbria/placeholder_umbria.png" alt="Gruppo Corriere - GOSSIP">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/GOSSIP">GOSSIP</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/italia/umbria">Umbria</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/salute">Salute</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it/davide-vecchi">Davide Vecchi</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredellumbria.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/umbria" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/umbria">Umbria</a>
            </li>
        <li>
                <a href="/umbria/cronaca">Cronaca</a>
            </li>
        </ul>
<h1>Giallo di Caronia, il corpo di Viviana e le foto del drone: bufera tra procura e vigili del fuoco</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/giallo di caronia/">giallo di caronia</a></li>
            <li><a href="/tag/omicidio suicidio/">omicidio suicidio</a></li>
            <li><a href="/tag/viviana/">viviana</a></li>
            <li><a href="/tag/gioele/">gioele</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredellumbria.corr.it/news/cronaca/24305096/giallo-caronia-corpo-viviana-foto-drone-bufera-procura-vigili-fuoco.html" addthis:title="Giallo di Caronia, il corpo di Viviana e le foto del drone: bufera tra procura e vigili del fuoco" addthis:description="Il corpo di  Viviana&amp;nbsp;Parisi  &amp;egrave; sempre stato l&amp;igrave;, nitido a pochi metri dal  traliccio  dal quale potrebbe essersi  lanciata  il 3 ago...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredellumbria.corr.it/news/cronaca/24305096/giallo-caronia-corpo-viviana-foto-drone-bufera-procura-vigili-fuoco.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/cronaca/24305096/giallo-caronia-corpo-viviana-foto-drone-bufera-procura-vigili-fuoco.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/cronaca/24305096/giallo-caronia-corpo-viviana-foto-drone-bufera-procura-vigili-fuoco.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/cronaca/24305096/giallo-caronia-corpo-viviana-foto-drone-bufera-procura-vigili-fuoco.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/25/091954574-a24b2e88-428f-41ef-b894-6f86638acc04.jpg">
            <img data-src="https://img.corr.it/images/2020/08/25/091954572-bc1750f4-7c81-40d7-a4f2-1c3206658d66.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<div class="glide suggestions">
									<span class="segment-title">Sullo stesso argomento:</span>
									<div class="glide__track" data-glide-el="track">
										<div class="glide__slides">
											<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredellumbria.corr.it/news/cronaca/24289915/giallo-caronia-procura-dubbi-omicidio-suicidio-famiglia-crede.html">Giallo di Caronia, la procura ha pochi dubbi: "E' omicidio-suicidio". Ma la famiglia non ci crede</a></h2>
				</header>
			</article>
		<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredellumbria.corr.it/news/cronaca/24299233/giallo-caronia-padre-gioele-moglie-figlio-aggrediti-animali.html">Giallo di Caronia, il padre di Gioele insiste: "Mia moglie e mio figlio aggrediti da animali" | VIDEO</a></h2>
				</header>
			</article></div>
									</div>
									<div class="glide__bullets" data-glide-el="controls[nav]">
										<button class="glide__bullet" data-glide-dir="=0"></button>
										<button class="glide__bullet" data-glide-dir="=1"></button>
									</div>
								</div> 
							<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>25 agosto 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p style="text-align: justify;">Il corpo di <strong>Viviana&nbsp;Parisi </strong>&egrave; sempre stato l&igrave;, nitido a pochi metri dal <strong>traliccio</strong> dal quale potrebbe essersi <strong>lanciata</strong> il 3 agosto scorso. Ma nessuno, tra vigili del fuoco e ricercatori, se n&rsquo;&egrave; accorto, fino al ritrovamento della dj piemontese cinque giorni dopo. Se non &egrave; una <strong>svolta</strong>, c&rsquo;&egrave; sicuramente uno sviluppo importante nel <strong>giallo di Caronia</strong>, il caso di cronaca nera dove hanno perso la vita la giovane e il piccolo <strong>Gioele</strong>, di appena 4 anni. Le circostanze della loro morte sono ancora tutte da definire (avanza l&rsquo;ipotesi dell&rsquo;omicidio suicidio), ma dopo un weekend senza accelerazioni ci pensa il procuratore di Patti Angelo Cavallo a mettere nero su bianco alcuni aspetti quasi inediti. Il pi&ugrave; rilevante &egrave; che dalle immagini dei <strong>droni del vigili del fuoco</strong>, evidentemente mai visionate finora, risulta che &quot;gi&agrave; alle ore 10.15 circa del mattino del 4 agosto 2020, era visibile ai piedi del traliccio il corpo di Viviana&nbsp;Parisi, verosimilmente nella identica posizione in cui qualche giorno dopo veniva <strong>ritrovato</strong>&quot;. Esattamente il giorno dopo la scomparsa, ma nonostante i tecnici avessero gi&agrave; in mano quei fotogrammi le <strong>ricerche</strong> sono continuate per altri quattro giorni. La Procura tende a precisare che &quot;le ricerche sono state coordinate dalla Prefettura di Messina&quot;, cercando cos&igrave; di allontanare le <strong>accuse</strong> arrivate dopo il rinvenimento del corpo del piccolo <strong>Gioele</strong>, trovato il 18 agosto da un ex militare. Vista la <strong>magmaticit&agrave;</strong> della vicenda, Cavallo vuole fare ancora chiarezza sulle condizioni di salute mentale e psicologica di Viviana, e gi&agrave; da marted&igrave; 25 agosto&nbsp;&egrave; stata affidata una consulenza tecnica a <strong>Massimo Picozzi</strong>, docente di psichiatria presso le Universit&agrave; di Parma e Bocconi di Milano, in passato gi&agrave; coinvolto nelle indagini sulla vicenda di <strong>Cogne</strong>, quella di Anna Maria Franzoni.</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredellumbria.corr.it/news/cronaca/24305096/giallo-caronia-corpo-viviana-foto-drone-bufera-procura-vigili-fuoco.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/spettacoli/24307113/checco-zalone-vacanze-umbria-ospite-de-gregori.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/08/25/103304510-32841846-909c-406d-83d7-94f67342065d.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                    <img data-src="https://img.corr.it/images/2020/08/25/103304510-32841846-909c-406d-83d7-94f67342065d.jpg" class="lazy" alt="Checco Zalone, le vacanze in Umbria ospite di De Gregori. Il cantautore: Lo vorrei come pianista" src="/assets/images/umbria/placeholder_umbria.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Spello</p>
            <a  href="https://corrieredellumbria.corr.it/news/spettacoli/24307113/checco-zalone-vacanze-umbria-ospite-de-gregori.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/spettacoli/24307113/checco-zalone-vacanze-umbria-ospite-de-gregori.html" 
                addthis:title="Checco Zalone, le vacanze in Umbria ospite di De Gregori. Il cantautore: &#034;Lo vorrei come pianista&#034;" 
                addthis:media="https://img.corr.it/images/2020/08/25/103304510-32841846-909c-406d-83d7-94f67342065d.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/spettacoli/24307113/checco-zalone-vacanze-umbria-ospite-de-gregori.html">Checco Zalone, le vacanze in Umbria ospite di De Gregori. Il cantautore: "Lo vorrei come pianista"</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/24306234/coronavirus-flavio-briatore-ricoverato-gravi-condizioni-san-raffaele.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/08/25/095858688-1c01b90f-e652-4ee4-bd00-ab9d9533260e.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                    <img data-src="https://img.corr.it/images/2020/08/25/095858688-1c01b90f-e652-4ee4-bd00-ab9d9533260e.jpg" class="lazy" alt="Coronavirus, Flavio Briatore ricoverato in gravi condizioni al San Raffaele" src="/assets/images/umbria/placeholder_umbria.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Il fatto </p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/24306234/coronavirus-flavio-briatore-ricoverato-gravi-condizioni-san-raffaele.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/24306234/coronavirus-flavio-briatore-ricoverato-gravi-condizioni-san-raffaele.html" 
                addthis:title="Coronavirus, Flavio Briatore ricoverato in gravi condizioni al San Raffaele" 
                addthis:media="https://img.corr.it/images/2020/08/25/095858688-1c01b90f-e652-4ee4-bd00-ab9d9533260e.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/24306234/coronavirus-flavio-briatore-ricoverato-gravi-condizioni-san-raffaele.html">Coronavirus, Flavio Briatore ricoverato in gravi condizioni al San Raffaele</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/24301444/francesco-totti-lato-b-chanel-selvaggia-lucarelli-michel-hunziker-aurora-stessa-foto.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/08/25/005551745-36f22026-5f4f-46e6-8290-df72332d777c.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                    <img data-src="https://img.corr.it/images/2020/08/25/005551745-36f22026-5f4f-46e6-8290-df72332d777c.jpg" class="lazy" alt="Francesco Totti e il lato b di Chanel, Selvaggia Lucarelli: &quot;Per Michelle Hunziker e figlia 15enne nessuno fiat&ograve;&quot;" src="/assets/images/umbria/placeholder_umbria.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">La polemica</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/24301444/francesco-totti-lato-b-chanel-selvaggia-lucarelli-michel-hunziker-aurora-stessa-foto.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/24301444/francesco-totti-lato-b-chanel-selvaggia-lucarelli-michel-hunziker-aurora-stessa-foto.html" 
                addthis:title="Francesco Totti e il lato b di Chanel, Selvaggia Lucarelli: &amp;quot;Per Michelle Hunziker e figlia 15enne nessuno fiat&amp;ograve;&amp;quot;" 
                addthis:media="https://img.corr.it/images/2020/08/25/005551745-36f22026-5f4f-46e6-8290-df72332d777c.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/24301444/francesco-totti-lato-b-chanel-selvaggia-lucarelli-michel-hunziker-aurora-stessa-foto.html">Francesco Totti e il lato b di Chanel, Selvaggia Lucarelli: &quot;Per Michelle Hunziker e figlia 15enne nessuno fiat&ograve;&quot;</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/umbria/24301174/castello-torre-vendita-sette-locali-quattro-bagni-umbria-umbertide-santa-giuliana.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/08/24/223129856-80e76a62-dbe4-4b0d-a464-7ad907ff3984.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                    <img data-src="https://img.corr.it/images/2020/08/24/223129856-80e76a62-dbe4-4b0d-a464-7ad907ff3984.jpg" class="lazy" alt="Torre in vendita, ha sette locali e quattro bagni" src="/assets/images/umbria/placeholder_umbria.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Umbertide</p>
            <a  href="https://corrieredellumbria.corr.it/news/umbria/24301174/castello-torre-vendita-sette-locali-quattro-bagni-umbria-umbertide-santa-giuliana.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/umbria/24301174/castello-torre-vendita-sette-locali-quattro-bagni-umbria-umbertide-santa-giuliana.html" 
                addthis:title="Torre in vendita, ha sette locali e quattro bagni" 
                addthis:media="https://img.corr.it/images/2020/08/24/223129856-80e76a62-dbe4-4b0d-a464-7ad907ff3984.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/umbria/24301174/castello-torre-vendita-sette-locali-quattro-bagni-umbria-umbertide-santa-giuliana.html">Torre in vendita, ha sette locali e quattro bagni</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <!-- Error -->
    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere dell'Umbria TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredellumbria.corr.it/video/spettacoli/24299837/elettra-lamborghini-ballo-sexy-musica-pancakes-video-instagram.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="186535" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:186535,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredellumbria.corr.it/video/spettacoli/24299837/elettra-lamborghini-ballo-sexy-musica-pancakes-video-instagram.html">Elettra Lamborghini, ballo sexy mentre prepara i pancakes</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/spettacoli/24299355/federico-fashion-style-positivo-coronavirus-annuncio-instagram-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/24/165152343-78f07aa1-56cc-45a8-9409-5c487eeccd16.jpg">
                            <img data-src="https://img.corr.it/images/2020/08/24/165152343-78f07aa1-56cc-45a8-9409-5c487eeccd16.jpg" class="lazy" alt="Federico Fashion Style positivo al Coronavirus: l'annuncio ai fan su Instagram">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/spettacoli/24299355/federico-fashion-style-positivo-coronavirus-annuncio-instagram-video.html">Federico Fashion Style positivo al Coronavirus: l'annuncio ai fan su Instagram</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/spettacoli/24286098/uomini-donne-andrea-melchiorre-positivo-coronavirus-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/23/225310700-0dad4bdc-7494-49bf-bede-147b99c45ffe.jpg">
                            <img data-src="https://img.corr.it/images/2020/08/23/225310700-0dad4bdc-7494-49bf-bede-147b99c45ffe.jpg" class="lazy" alt="Uomini e donne, il corteggiatore Andrea Melchiorre: &apos;Sono positivo al Coronavirus. Resto in Sardegna&apos;">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/spettacoli/24286098/uomini-donne-andrea-melchiorre-positivo-coronavirus-video.html">Uomini e donne, il corteggiatore Andrea Melchiorre: "Sono positivo al Coronavirus. Resto in Sardegna"</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/">Davide Vecchi</a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" class="lazy" alt="La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" class="lazy" alt="Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" class="lazy" alt="Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23401145/incidente-alex-zanardi-togliere-inchiesta-pm-caso-david-rossi-siena.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/23/132335273-0d30c7de-e892-40e2-80b5-9ba9606ac8c7.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/23/132335273-0d30c7de-e892-40e2-80b5-9ba9606ac8c7.jpg" class="lazy" alt="Zanardi, per aiutare Alex andrebbero tolte le indagini ai pm di Siena" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23401145/incidente-alex-zanardi-togliere-inchiesta-pm-caso-david-rossi-siena.html">Zanardi, per aiutare Alex andrebbero tolte le indagini ai pm di Siena</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredellumbria.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855850/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855932/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855946/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855952/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredellumbria.corr.it/news/info/22855971/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriereumbria.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/umbria" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrumbria/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/CorriereUmbria" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredellumbria/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredellumbria.corr.it/assets/js/detail.js"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
