

<!DOCTYPE html>
<html>
    <head>
        <title>Coronavirus, Amaro Ramazzotti produce igienizzante per le mani: cos&igrave; converte la produzione - Corriere dell'Umbria</title>
<meta name="description" content="L'Amaro Ramazzotti &egrave; un prodotto storico, quello della &quot;Milano da bere&quot;. E adesso arriva, in questo drammatico momento, a dare una mano concret..." />
<meta name="Keywords" content="coronavirus,amaro ramazzotti" />
<meta name="news_keywords" content="coronavirus,amaro ramazzotti" />
<meta name="sections" content="Coronavirus,coronavirus,coronavirus,coronavirus,coronavirus" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_2.ico?v=1487749239000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1487749239000" type="image/x-icon" />

<base href="https://corrieredellumbria.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Coronavirus, Amaro Ramazzotti produce igienizzante per le mani: cos&igrave; converte la produzione"      >
<meta property="og:description" content="L'Amaro Ramazzotti &egrave; un prodotto storico, quello della &quot;Milano da bere&quot;. E adesso arriva, in questo drammatico momento, a dare una mano concreta per affrontare l'emergenza Coronavirus, convertendo la sua produzione. Adesso produce infatti igienizzante per mani che sono sempre pi&ugr...">
<meta property="og:image" content="https://corrieredellumbria.corr.it/resizer/600/315/true/1582731116367.jpg--coronavirus__amaro_ramazzotti_produce_igienizzante_per_le_mani__cosi_converte_la_produzione.jpg?1582731129000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrieredellumbria.corr.it/news/coronavirus/1548226/coronavirus-amaro-ramazzotti-produce-igienizzante-per-le-mani-cosi-converte-la-produzione-gel.html">
<meta property="fb:app_id" content="473355743417542">
<meta property="twitter:title" content="Coronavirus, Amaro Ramazzotti produce igienizzante per le mani: cos&igrave; converte la produzione">
<meta property="twitter:description" content="L'Amaro Ramazzotti &egrave; un prodotto storico, quello della &quot;Milano da bere&quot;. E adesso arriva, in questo drammatico momento, a dare una mano concreta per affrontare l'emergenza Coronavirus...">
<meta property="twitter:url" content="https://corrieredellumbria.corr.it/news/coronavirus/1548226/coronavirus-amaro-ramazzotti-produce-igienizzante-per-le-mani-cosi-converte-la-produzione-gel.html">
<meta property="twitter:image" content="https://corrieredellumbria.corr.it/resizer/600/315/true/1582731116367.jpg--coronavirus__amaro_ramazzotti_produce_igienizzante_per_le_mani__cosi_converte_la_produzione.jpg?1582731129000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrieredellumbria.corr.it/resizer/600/315/true/1582731116367.jpg--coronavirus__amaro_ramazzotti_produce_igienizzante_per_le_mani__cosi_converte_la_produzione.jpg?1582731129000" />
<meta name="url" content="https://corrieredellumbria.corr.it/news/coronavirus/1548226/coronavirus-amaro-ramazzotti-produce-igienizzante-per-le-mani-cosi-converte-la-produzione-gel.html" />
<link rel="canonical" href="https://corrieredellumbria.corr.it/news/coronavirus/1548226/coronavirus-amaro-ramazzotti-produce-igienizzante-per-le-mani-cosi-converte-la-produzione-gel.html" /><meta property="articleID" content="1548226">
    <meta property="datePublished" content="2020-03-30T06:53:47Z">
<link rel="amphtml" href="https://corrieredellumbria.corr.it/news/coronavirus/1548226/coronavirus-amaro-ramazzotti-produce-igienizzante-per-le-mani-cosi-converte-la-produzione-gel.amp"><meta property="fb:pages"content="369016053171717" />
    
        


<script type="application/ld+json">
    
    {"@context":"http://schema.org","@type":"Article","url":"https://corrieredellumbria.corr.it/news/coronavirus/1548226/coronavirus-amaro-ramazzotti-produce-igienizzante-per-le-mani-cosi-converte-la-produzione-gel.html","mainEntityOfPage":"https://corrieredellumbria.corr.it/news/coronavirus/1548226/coronavirus-amaro-ramazzotti-produce-igienizzante-per-le-mani-cosi-converte-la-produzione-gel.html","headline":"Coronavirus, Amaro Ramazzotti produce igienizzante per le mani: così converte la produzione","text":"L'Amaro Ramazzotti è un prodotto storico, quello della \"Milano da bere\". E adesso arriva, in questo drammatico momento, a dare una mano concreta per affrontare l'emergenza Coronavirus, convertendo la sua produzione. Adesso produce infatti igienizzante per mani che sono sempre più difficili da trovare. Dagli stabilimenti di Canelli (Asti) - dove viene prodotto lo storico liquore - arriva un aiuto per la produzione di soluzioni igienizzanti. Per approfondire leggi anche: I consigli per l'igiene \"In questi giorni ci siamo chiesti come dare una mano ed ecco la nostra risposta. Abbiamo imbottigliato dell’igienizzante mani nella nostra distilleria di Canelli\" si legge sui social dell’azienda, che fa parte del gruppo Pernod Ricard. Per il momento, il prodotto sarà donato alla Croce Rossa Italiana, alla Protezione Civile, ai vigili del fuoco e alla polizia municipale di Canelli. \"Con la speranza di tornare presto a dire #BellaLaVita\". ","keywords":"coronavirus,amaro ramazzotti","articleSection":"Coronavirus","publisher":{"@type":"Organization","name":"Corriere dell'Umbria","logo":{"@type":"ImageObject","url":"https://corrieredellumbria.corr.it/images/logos/2/logo_colored.jpg"}},"image":{"contentUrl":"https://corrieredellumbria.corr.it/resizer/-1/-1/true/1582731116367.jpg--.jpg?1582731129000","url":"https://corrieredellumbria.corr.it/resizer/-1/-1/true/1582731116367.jpg--.jpg?1582731129000","@type":"ImageObject"},"author":{"@type":"Person","name":"Federico Sciurpa"},"dateCreated":"2020-03-30T06:53:17Z","dateModified":"2020-03-30T06:53:17Z","datePublished":"2020-03-30T06:53:47Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 2;
virtualcmsPageInfo.channelName = 'Corriere dell\'Umbria';
virtualcmsPageInfo.sectionId = 1171;
virtualcmsPageInfo.sectionName = 'Coronavirus';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere dell\'Umbria';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredellumbria.corr.it';

virtualcmsPageInfo.isDragDrop = false;


virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Coronavirus, Amaro Ramazzotti produce igienizzante per le mani: cos\u00EC converte la produzione';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-03-30 08:53';
virtualcmsPageInfo.article.author = 'Federico Sciurpa';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrieredellumbria.corr.it/news/coronavirus/1548226/coronavirus-amaro-ramazzotti-produce-igienizzante-per-le-mani-cosi-converte-la-produzione-gel.html';

</script>
<script type="text/javascript" src="https://corrieredellumbria.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrieredellumbria.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>

var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<script type="text/javascript">
if( hasAcceptedCookie('webtrekk') ){

    document.write('<s'+'cript type="text/javascript" src="js/webtrekk_v3.js"></scrip'+'t>');

}
</script>

<script type="text/javascript">

if( hasAcceptedCookie('google-analytics-cookies') ) {

    //console.log("google-analytics-cookies yes");
    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-1']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

}
</script>


<!-- Taboola Umbria -->
<script type="text/javascript">

if( hasAcceptedCookie('taboola') ) {

  //console.log("taboola yes");

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredellumbria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}

}
</script>

<script>
/*if ( virtualcmsPageInfo.sectionId === 893) {
var meta = document.createElement('meta');
meta.httpEquiv = "Cache-Control";
meta.content = "no-store";
document.getElementsByTagName('head')[0].appendChild(meta);
}*/
</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrieredellumbria.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrieredellumbria.corr.it/articolo.jsp?idarticolo=1548226&amp=false';
      var fb_appId = '473355743417542';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrieredellumbria.corr.it/articolo.jsp?idarticolo=1548226&amp=false';
    </script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <script type="text/javascript">

/**var MNZ_sitepage = 'corrieredisiena.it/interna'; **/

var MNZ_sitepage; 
if (virtualcmsPageInfo.domainName === 'corrieredisiena.corr.it') {
	MNZ_sitepage = 'corrieredisiena.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredellumbria.corr.it') {
	MNZ_sitepage = 'corrieredellumbria.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediviterbo.corr.it') {
	MNZ_sitepage = 'corrierediviterbo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediarezzo.corr.it') {
	MNZ_sitepage = 'corrierediarezzo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredirieti.corr.it') {
	MNZ_sitepage = 'corrieredirieti.it/interna'; 
}

if (virtualcmsPageInfo.article) {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

var MNZ_query = '';	
	

document.write('<s'+'cript type="text/javascript" src="https://'+ virtualcmsPageInfo.domainName +'/userUpload/mnz_adsetup1.js"></scrip'+'t>');

</script>
<!--<script type="text/javascript" src="https://corrieredisiena.corr.it/userUpload/mnz_adsetup1.js"></script>-->

<!-- Quantcast Choice. Consent Manager Tag -->
<script src="/userUpload/cmp_script.js" async></script>

<!-- End Quantcast Choice. Consent Manager Tag -->
<link rel="stylesheet" type="text/css" href="/userUpload/cmp_style.css">
    <script type="text/javascript">incrementAdvImpression(1183);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrieredellumbria.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrieredellumbria.corr.it/css/article_css.jsp?v=1571389086000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-dell-umbria macrosection_canale_corriere section_coronavirus "><!-- body top -->

<link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/umbria_head_css.jsp?v=1553090100000" />
        
        <div data-render="true"  class="bannervcms banner_position_one " format="position_one" ><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div><script type="text/javascript">incrementAdvImpression(1185);</script>
</div>
      
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="https://www.corr.it/sezioni/1/canale-generico-home">
          <img  alt="Canale Corr.it" title="Canale Corr.it" src="images/logos/2/logo_colored.jpg?v=1516356338000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_f5f2880a-a6bc-4c8c-86c8-45ef49547114">
                    <ul class="menu_1">
<li class="home sezione_341 index">
<a  href="https://corrieredellumbria.corr.it/sezioni/341/home"  ><span>Home</span></a>
</li>
<li class="politica sezione_380 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/380/politica"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_323 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/323/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_308 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/308/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="coronavirus attivo selezionato sezione_1171 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/1171/coronavirus"  ><span>Coronavirus</span></a>
</li>
<li class="esteri sezione_1151 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/1151/esteri"  ><span>Esteri</span></a>
</li>
<li class="opinioni sezione_330 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/330/opinioni"  ><span>Opinioni</span></a>
</li>
<li class="sport sezione_395 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/395/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_325 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/325/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="imotori sezione_761 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/761/imotori"  ><span>iMotori</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_e424b2356de849838dd00e77d5305a5f = undefined;
                            
                            $('#box_f5f2880a-a6bc-4c8c-86c8-45ef49547114 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e424b2356de849838dd00e77d5305a5f != 'undefined') {
                                    $('#box_f5f2880a-a6bc-4c8c-86c8-45ef49547114 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e424b2356de849838dd00e77d5305a5f.code);
                                    incrementAdvImpression(bannerbox_e424b2356de849838dd00e77d5305a5f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">

    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- posizione di testata Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div><script type="text/javascript">incrementAdvImpression(1187);</script>
</div>
      
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredellumbria.corr.it/corriere/newsstand/title/umbria"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrumbria/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredellumbria.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/961/pubblica?sourceChannelId=2"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cerca6c55eb7f-0961-47ad-b6f3-99afa02cc583" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
            <input type="hidden" name="idcanalericerca" value="2" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca6c55eb7f-0961-47ad-b6f3-99afa02cc583 input[name="q"]').example('');
      
      $('#cerca6c55eb7f-0961-47ad-b6f3-99afa02cc583 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca6c55eb7f-0961-47ad-b6f3-99afa02cc583 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrumbria" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corriereumbria" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/959/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-ae5d52dd-2b57-4cb8-a2a7-74c61f368457" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-ae5d52dd-2b57-4cb8-a2a7-74c61f368457" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-ae5d52dd-2b57-4cb8-a2a7-74c61f368457"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-ae5d52dd-2b57-4cb8-a2a7-74c61f368457');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-ae5d52dd-2b57-4cb8-a2a7-74c61f368457').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-ae5d52dd-2b57-4cb8-a2a7-74c61f368457').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
            
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><!-- posizione mnchettesx Top1  -->
<div id="adv-Top1"><script>MNZ_RICH('Top1');</script></div><script type="text/javascript">incrementAdvImpression(1189);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrieredellumbria.corr.it/sezioni/341/home">
          <img  alt="Home" title="Home" src="images/logos/2/logo_colored.jpg?v=1516356338000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><!-- posizione mnchettedx Top2  -->
<div id="adv-Top2"><script>MNZ_RICH('Top2');</script></div><script type="text/javascript">incrementAdvImpression(1191);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_c1e8b783-f859-47f7-a58a-59dc2d3d19d7">
                    <ul class="menu_1">
<li class="home sezione_341 index">
<a  href="https://corrieredellumbria.corr.it/sezioni/341/home"  ><span>Home</span></a>
</li>
<li class="politica sezione_380 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/380/politica"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_323 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/323/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_308 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/308/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="coronavirus attivo selezionato sezione_1171 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/1171/coronavirus"  ><span>Coronavirus</span></a>
</li>
<li class="esteri sezione_1151 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/1151/esteri"  ><span>Esteri</span></a>
</li>
<li class="opinioni sezione_330 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/330/opinioni"  ><span>Opinioni</span></a>
</li>
<li class="sport sezione_395 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/395/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_325 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/325/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="imotori sezione_761 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/761/imotori"  ><span>iMotori</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_1e9c7aae43ac4018b91d7603a57240f0 = undefined;
                            
                            $('#box_c1e8b783-f859-47f7-a58a-59dc2d3d19d7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1e9c7aae43ac4018b91d7603a57240f0 != 'undefined') {
                                    $('#box_c1e8b783-f859-47f7-a58a-59dc2d3d19d7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1e9c7aae43ac4018b91d7603a57240f0.code);
                                    incrementAdvImpression(bannerbox_1e9c7aae43ac4018b91d7603a57240f0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_4aefa1c7-2a49-45e4-9dfd-0c0dab677b7a">
                    <ul class="menu_1">
<li class="perugia sezione_377 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/377/perugia"  ><span>Perugia</span></a>
</li>
<li class="terni sezione_397 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/397/terni"  ><span>Terni</span></a>
</li>
<li class="foligno sezione_335 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/335/foligno"  ><span>Foligno</span></a>
</li>
<li class="citta-di-castello sezione_319 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/319/citta-di-castello"  ><span>Citt&agrave; di Castello</span></a>
</li>
<li class="gubbio sezione_340 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/340/gubbio"  ><span>Gubbio</span></a>
</li>
<li class="trasimeno sezione_400 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/400/trasimeno"  ><span>Trasimeno</span></a>
</li>
<li class="spoleto sezione_394 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/394/spoleto"  ><span>Spoleto</span></a>
</li>
<li class="gualdo-tadino sezione_339 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/339/gualdo-tadino"  ><span>Gualdo Tadino</span></a>
</li>
<li class="assisi-bastia sezione_306 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/306/assisi-bastia"  ><span>Assisi/Bastia</span></a>
</li>
<li class="umbertide sezione_403 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/403/umbertide"  ><span>Umbertide</span></a>
</li>
<li class="todi-marsciano sezione_399 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/399/todi-marsciano"  ><span>Todi/Marsciano</span></a>
</li>
<li class="narni-amelia sezione_359 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/359/narni-amelia"  ><span>Narni/Amelia</span></a>
</li>
<li class="orvieto sezione_374 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/374/orvieto"  ><span>Orvieto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_6f2dbf9627ed4237a1104af65291199c = undefined;
                            
                            $('#box_4aefa1c7-2a49-45e4-9dfd-0c0dab677b7a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6f2dbf9627ed4237a1104af65291199c != 'undefined') {
                                    $('#box_4aefa1c7-2a49-45e4-9dfd-0c0dab677b7a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6f2dbf9627ed4237a1104af65291199c.code);
                                    incrementAdvImpression(bannerbox_6f2dbf9627ed4237a1104af65291199c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_1171 coronavirus"><a href="https://corrieredellumbria.corr.it/sezioni/1171/coronavirus">Coronavirus</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        
        <div data-render="true"  class="bannervcms banner_ticker_head " format="ticker_head" ><!-- posizione di sottomenu TopLeft  -->
<div id="adv-TopLeft"><script>if(!(virtualcmsPageInfo.isDragDrop === true)) {MNZ_RICH('TopLeft');}</script></div><script type="text/javascript">incrementAdvImpression(1193);</script>
</div>
      
      
       
        
        
        
      
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_b6000e9c-2655-4f20-88d5-60708fed0e7f">                
            <meta itemprop="thumbnailUrl" content="https://corrieredellumbria.corr.it/resizer/630/400/true/1582731116367.jpg--coronavirus_in_umbria__la_saci_di_perugia_produce_e_regala_1000_flaconi_di_gel_.jpg?1582731129000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Coronavirus in Umbria, la Saci di Perugia produce e regala 1000 flaconi di gel " src="resizer/630/400/true/1582731116367.jpg--coronavirus_in_umbria__la_saci_di_perugia_produce_e_regala_1000_flaconi_di_gel_.jpg?1582731129000" alt="Coronavirus in Umbria, la Saci di Perugia produce e regala 1000 flaconi di gel " height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1548226 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">Emergenza</p><h1 itemprop="headline name" class="titolo_articolo titolo">Coronavirus, Amaro Ramazzotti produce igienizzante per le mani: cos&igrave; converte la produzione</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">30.03.2020 - 08:53</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        
        <div data-render="true"  class="bannervcms banner_160x600_adSense " format="160x600_adSense" ><!-- posizione skyscraper 160x600 Left  - solo negli articoli -->
<div id="adv-Left"><script>MNZ_RICH('Left');</script></div><script type="text/javascript">incrementAdvImpression(1209);</script>
</div>
      
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">L'<strong>Amaro Ramazzotti</strong> &egrave; un prodotto storico, quello della &quot;<strong>Milano da bere</strong>&quot;. E adesso arriva, in questo drammatico momento, a dare una mano concreta per affrontare l'emergenza Coronavirus, convertendo la sua produzione.<br />Adesso produce infatti <strong>igienizzante per mani </strong>che sono sempre pi&ugrave; difficili da trovare.&nbsp;Dagli stabilimenti di Canelli (Asti) - dove viene prodotto lo storico liquore - arriva un aiuto per la produzione di soluzioni igienizzanti.</p>
<div class="bannervcms banner_article_inread_1x1"> 
 <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/113665/tag"></script> 
 <div id="inRead"></div>
</div>
<script type="text/javascript">incrementAdvImpression(1325);</script> 
<div class="articlebox"> 
 <p>Per approfondire leggi anche: <a href="https://corrieredellumbria.corr.it/news/italpress/1541683/coronavirus-i-consigli-per-l-igiene-familiare-e-la-pulizia-della-casa.html" target="_blank" rel="noopener">I consigli per l'igiene</a></p> 
</div> 
<p style="text-align: justify;">&quot;In questi giorni ci siamo chiesti come dare una mano ed ecco la nostra risposta. Abbiamo imbottigliato dell’<strong>igienizzante mani</strong> nella nostra <strong>distilleria di Canelli</strong>&quot; si legge sui social dell’azienda, che fa parte del gruppo Pernod Ricard.</p> 
<p>Per il momento,&nbsp;il p<strong>rodotto sar&agrave; donato alla Croce Rossa Italiana</strong>, alla Protezione Civile, ai vigili del fuoco e alla polizia municipale di Canelli. &quot;Con la speranza di tornare presto a dire #BellaLaVita&quot;.&nbsp;</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=coronavirus&idcanale=2">coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=amaro ramazzotti&idcanale=2">amaro ramazzotti</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        
        
      
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(937);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/coronavirus/1548226/coronavirus-amaro-ramazzotti-produce-igienizzante-per-le-mani-cosi-converte-la-produzione-gel.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1548226" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrieredellumbria.corr.it\/news\/coronavirus\/1548226\/coronavirus-amaro-ramazzotti-produce-igienizzante-per-le-mani-cosi-converte-la-produzione-gel.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_social_icon vc_txt_s vc_shadow_box box_be971e9f-8c43-4862-a989-6d727972fa5e\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"news/italpress/1541683/coronavirus-i-consigli-per-l-igiene-familiare-e-la-pulizia-della-casa.html\"><img alt=\"Coronavirus, i consigli per l'igiene familiare e la pulizia della casa\" title=\"Coronavirus, i consigli per l'igiene familiare e la pulizia della casa\" src=\"https://corrieredellumbria.corr.it/resizer/120/75/true/1585134925763.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/italpress/1541683/coronavirus-i-consigli-per-l-igiene-familiare-e-la-pulizia-della-casa.html\">Coronavirus, i consigli per l'igiene familiare e la pulizia della casa<\/a><\/h2><p class=\"testo\"><a href=\"news/italpress/1541683/coronavirus-i-consigli-per-l-igiene-familiare-e-la-pulizia-della-casa.html\">MILANO (ITALPRESS) - In tempi di coronavirus, le raccomandazioni sull'igiene personale sono diventate un mantra che <span class=\"puntini\"><a href=\"news/italpress/1541683/coronavirus-i-consigli-per-l-igiene-familiare-e-la-pulizia-della-casa.html\">...<\/a><\/span><\/a><\/p><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://corrieredellumbria.corr.it/news/attualita/1536604/coronavirus-umbria-diva-international-spello-produzione-gel-igienizzanti-mascherine-salviette-.html\"><img alt=\"Coronavirus in Umbria, la Diva di Spello inizia la produzione di gel igienizzanti e mascherine\" title=\"Coronavirus in Umbria, la Diva di Spello inizia la produzione di gel igienizzanti e mascherine\" src=\"https://corrieredellumbria.corr.it/resizer/120/75/true/1584858273979.jpg--.jpg?1584858274000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://corrieredellumbria.corr.it/news/attualita/1536604/coronavirus-umbria-diva-international-spello-produzione-gel-igienizzanti-mascherine-salviette-.html\">La Diva di Spello inizia la produzione di gel igienizzanti e mascherine<\/a><\/h2><p class=\"testo\"><a href=\"https://corrieredellumbria.corr.it/news/attualita/1536604/coronavirus-umbria-diva-international-spello-produzione-gel-igienizzanti-mascherine-salviette-.html\">Coronavirus in Umbria: la Diva International di Spello, azienda leader nella produzione di salviette umidificate, <span class=\"puntini\"><a href=\"https://corrieredellumbria.corr.it/news/attualita/1536604/coronavirus-umbria-diva-international-spello-produzione-gel-igienizzanti-mascherine-salviette-.html\">...<\/a><\/span><\/a><\/p><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_be971e9f-8c43-4862-a989-6d727972fa5e').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_1 " format="300x250_colonna_1" ><!-- posizione di primo scroll colonna Middle1  -->
<div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div><script type="text/javascript">incrementAdvImpression(1195);</script>
</div>
      
      
      


        
        
      
      
      


        
        
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_2" id="box_712d2d86-0b71-42f9-9271-dfb80b028664">
            
                <p class="occhiello_titolo"><a href="https://corrieredellumbria.corr.it/sezioni/322/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos1 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1548173/fauci-usa-200-mila-morti-in-usa-e-una-stima-possibile-ma-noi-stiamo-cercando-di-ridurla.html"><img alt="Fauci (Usa): 200 mila morti in Usa e' una stima possibile, ma noi stiamo cercando di ridurla" title="Fauci (Usa): 200 mila morti in Usa e' una stima possibile, ma noi stiamo cercando di ridurla" src="https://corrieredellumbria.corr.it/resizer/270/150/true/473a24424e7030da23b9f391f7a1f243.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1548173/fauci-usa-200-mila-morti-in-usa-e-una-stima-possibile-ma-noi-stiamo-cercando-di-ridurla.html">Fauci (Usa): 200 mila morti in Usa e' una stima possibile, ma noi stiamo cercando di ridurla</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos2 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1548172/trump-il-picco-dei-morti-in-usa-arrivera-fra-14-giorni-estendiamo-le-misure-fino-al-30-aprile.html"><img alt="Trump: Il picco dei morti in Usa arrivera' fra 14 giorni, estendiamo le misure fino al 30 aprile" title="Trump: Il picco dei morti in Usa arrivera' fra 14 giorni, estendiamo le misure fino al 30 aprile" src="https://corrieredellumbria.corr.it/resizer/75/75/true/5a7550e0dfcfa111cb26aa68a1938bdd.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1548172/trump-il-picco-dei-morti-in-usa-arrivera-fra-14-giorni-estendiamo-le-misure-fino-al-30-aprile.html">Trump: Il picco dei morti in Usa arrivera' fra 14 giorni, estendiamo le misure fino al 30 aprile</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos3 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1548161/trump-in-sperimentazione-terapia-con-trasfusione-di-plasma-di-persone-guarite-per-usarne-anticorpi.html"><img alt="Trump: In sperimentazione terapia con trasfusione di plasma di persone guarite per usarne anticorpi" title="Trump: In sperimentazione terapia con trasfusione di plasma di persone guarite per usarne anticorpi" src="https://corrieredellumbria.corr.it/resizer/75/75/true/beebddbda1c9a6c553bca894ba724a21.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1548161/trump-in-sperimentazione-terapia-con-trasfusione-di-plasma-di-persone-guarite-per-usarne-anticorpi.html">Trump: In sperimentazione terapia con trasfusione di plasma di persone guarite per usarne anticorpi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos4 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1548160/trump-pronto-test-per-coronavirus-che-dara-risultati-in-5-minuti-al-via-la-produzione.html"><img alt="Trump: Pronto test per coronavirus che dara' risultati in 5 minuti, al via la produzione" title="Trump: Pronto test per coronavirus che dara' risultati in 5 minuti, al via la produzione" src="https://corrieredellumbria.corr.it/resizer/75/75/true/08e4a626cc7419e76be0610d86c380fc.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1548160/trump-pronto-test-per-coronavirus-che-dara-risultati-in-5-minuti-al-via-la-produzione.html">Trump: Pronto test per coronavirus che dara' risultati in 5 minuti, al via la produzione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos5 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1548072/infografica-coronavirus-la-crescita-vertiginosa-dei-casi-positivi-ecco-come-e-andata.html"><img alt="INFOGRAFICA Coronavirus, la crescita vertiginosa dei casi positivi, ecco come e' andata" title="INFOGRAFICA Coronavirus, la crescita vertiginosa dei casi positivi, ecco come e' andata" src="https://corrieredellumbria.corr.it/resizer/75/75/true/13f605fa29f9e7174740924358dca9a8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1548072/infografica-coronavirus-la-crescita-vertiginosa-dei-casi-positivi-ecco-come-e-andata.html">INFOGRAFICA Coronavirus, la crescita vertiginosa dei casi positivi, ecco come e' andata</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_712d2d86-0b71-42f9-9271-dfb80b028664.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_polls vc_txt_s vc_theme_default vc_shadow_box" id="box_457672c0-dcb5-4ed0-be41-74c3ded29195">
            
                <p class="occhiello_titolo"><a href="https://corrieredellumbria.corr.it/sezioni/391/corriere-sondaggi">Sondaggi</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_citta vc_macro_section_canale-corriere   pos1 sondaggio perugia Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/sondaggi/perugia/1457093/giubilei-foto-riviera-palme-costa-marchigiana.html"><img alt="&quot;Una foto per Giubilei&quot;, vota l'immagine che ti piace di pi&ugrave;" title="&quot;Una foto per Giubilei&quot;, vota l'immagine che ti piace di pi&ugrave;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/1581623159323.jpg--.jpg?1581623431000" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/sondaggi/perugia/1457093/giubilei-foto-riviera-palme-costa-marchigiana.html">&quot;Una palma per Giubilei&quot;, vota l'immagine che ti piace di pi&ugrave;</a></p><div class="link_button"><a href="https://corrieredellumbria.corr.it/sondaggi/perugia/1457093/giubilei-foto-riviera-palme-costa-marchigiana.html">vota ora!</a></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_457672c0-dcb5-4ed0-be41-74c3ded29195.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="b1b85774-cc37-4162-a1e8-13232c974855">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/cronaca/1546562/muore-imprenditore-noto-conosciuto-umbria-citta-di-castello-gabrio-bracchini-nino-leografic-cordoglio-sindaco-luciano-bacchetta-stelio-pierangeli-lutto.html"><img alt="Muore imprenditore molto conosciuto, aveva 67 anni. Il cordoglio del sindaco" title="Muore imprenditore molto conosciuto, aveva 67 anni. Il cordoglio del sindaco" src="https://corrieredellumbria.corr.it/resizer/75/75/true/1585410480917.jpg--.jpg?1585410481000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/cronaca/1546562/muore-imprenditore-noto-conosciuto-umbria-citta-di-castello-gabrio-bracchini-nino-leografic-cordoglio-sindaco-luciano-bacchetta-stelio-pierangeli-lutto.html">Muore imprenditore molto conosciuto, aveva 67 anni. Il cordoglio del sindaco</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/coronavirus/1546422/coronavirus-umbria-zona-rossa-gualdo-cattaneo-frazione-pozzo-frazione-isolata-posti-blocco-check-point-militari-esercito-italiano-carabinieri-polizia-covid-19.html"><img alt="Video Coronavirus in Umbria, ai margini della zona rossa:&nbsp;check point militari per entrate e uscite dal paese" title="Video Coronavirus in Umbria, ai margini della zona rossa:&nbsp;check point militari per entrate e uscite dal paese" src="https://corrieredellumbria.corr.it/resizer/75/75/true/16844583-WhatsAppVideo2020-03-28at113415mp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/coronavirus/1546422/coronavirus-umbria-zona-rossa-gualdo-cattaneo-frazione-pozzo-frazione-isolata-posti-blocco-check-point-militari-esercito-italiano-carabinieri-polizia-covid-19.html"><strong><span style="color: #ff0000;">Video</span></strong>&nbsp;Ai margini della zona rossa:&nbsp;check point per entrare e uscire dal paese</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/attualita/1545253/coronavirus-auto-contagio-sanificare-abitacolo-consigli-virologo-fabrizio-pregliasco-alcol-guanti-mascherina-volante-cruscotto.html"><img alt="Coronavirus, auto fonte di contagio. I consigli del virologo Fabrizio Pregliasco per sanificare l'abitacolo" title="Coronavirus, auto fonte di contagio. I consigli del virologo Fabrizio Pregliasco per sanificare l'abitacolo" src="https://corrieredellumbria.corr.it/resizer/75/75/true/1452255298731.JPG--.JPG?1452255313000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/attualita/1545253/coronavirus-auto-contagio-sanificare-abitacolo-consigli-virologo-fabrizio-pregliasco-alcol-guanti-mascherina-volante-cruscotto.html">Coronavirus, auto fonte di contagio. I consigli del virologo Fabrizio Pregliasco per sanificare l'abitacolo</a></p>
            </div><script type="text/javascript">var divs=$('#b1b85774-cc37-4162-a1e8-13232c974855 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#b1b85774-cc37-4162-a1e8-13232c974855 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_1 " format="300x100_colonna_1" ><!-- posizione medium 300x100 x40   -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div><script type="text/javascript">incrementAdvImpression(1199);</script>
</div>
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_2 " format="300x100_colonna_2" ><!-- posizione medium 300x100 x39   -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div><script type="text/javascript">incrementAdvImpression(1201);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_3 " format="300x100_colonna_3" ><!-- posizione medium 300x100 x38   -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div><script type="text/javascript">incrementAdvImpression(1203);</script>
</div>
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_4 " format="300x100_colonna_4" ><!-- posizione medium 300x100 x37   -->
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div><script type="text/javascript">incrementAdvImpression(1205);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_5 " format="300x100_colonna_5" ><!-- posizione medium 300x100 x36   -->
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div><script type="text/javascript">incrementAdvImpression(1207);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_adSense " format="300x250_adSense" ><a rel="nofollow" href="https://corrieredellumbria.corr.it/clickhere.jsp?id=1313&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.popolarebari.it%252Fcontent%252Fbpb%252Fit%252Fhome%252Fprodotti%252Fecominibond.html%252Fcontent%252Fbpb%252Fit%252Fhome%252Fprodotti%252Faviva-valore-business.home_partiteiva_artigiani_assicurazioni.html%26c%3Dcampagna-bancapopolaredibari-14novembre2019-libero"  onclick="window.open(this.href); return false;"  ><img src='upload/1573749247894.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1313);</script>
</a></div>
      
      
                  

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_6 " format="300x100_colonna_6" ><!-- posizione di secondo scroll colonna Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div><script type="text/javascript">incrementAdvImpression(1197);</script>
</div>
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="https://corrieredellumbria.corr.it/clickhere.jsp?id=1315&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%252F%26c%3Dcampagna-sanraffaele-corriere02dicembre2019"  onclick="window.open(this.href); return false;"  ><img src='upload/1575297606413.gif' alt='' /><script type="text/javascript">incrementAdvImpression(1315);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_5f48023a-b943-4467-833b-ee58099b5c4b">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 video coronavirus Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/coronavirus/1548217/coronavirus-annuncio-trump-sperimentazione-nuova-terapia-trasfusione-plasma-persone-guarite-video.html"><img alt="Coronavirus, l'annuncio di Trump: in sperimentazione nuova terapia con trasfusione plasma di persone guarite" title="Coronavirus, l'annuncio di Trump: in sperimentazione nuova terapia con trasfusione plasma di persone guarite" src="https://corrieredellumbria.corr.it/resizer/675/385/true/12076867-trumpmp4.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Emergenza</span></div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/coronavirus/1548217/coronavirus-annuncio-trump-sperimentazione-nuova-terapia-trasfusione-plasma-persone-guarite-video.html">Coronavirus, l'annuncio di Trump: in sperimentazione nuova terapia con trasfusione plasma di persone guarite</a></p><p class="testo taglia_testo">Emergenza Coronavirus, l'allarme è alto negli Usa. Trump ha fatto il punto sulla lotta al Covid-19 (leggi dell'estensione dei provvedimenti fino al 30 aprile). In campo c'è  una nuova terapia per la trasfusione di plasma da pazienti guariti dal coronavirus. Trump ha anche annunciato la costruzione di un nuovo ospedale a New York con 2.900 posti letto realizzato in 4 giorni. Le notizie sono <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/coronavirus/1548217/coronavirus-annuncio-trump-sperimentazione-nuova-terapia-trasfusione-plasma-persone-guarite-video.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos2 video coronavirus Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/coronavirus/1548191/coronavirus-stati-uniti-usa-new-york-trump-30-aprile-isolamento-chiude-linee-guida-distanziamento-sociale-morti-contagi-casi-positivi-fauci.html"><img alt="Coronavirus e Usa, Trump estende i provvedimenti sino al 30 aprile. Sono 135mila i casi positivi" title="Coronavirus e Usa, Trump estende i provvedimenti sino al 30 aprile. Sono 135mila i casi positivi" src="https://corrieredellumbria.corr.it/resizer/205/115/true/11339324-Trumpvideomp4.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >L'EPIDEMIA</span></div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/coronavirus/1548191/coronavirus-stati-uniti-usa-new-york-trump-30-aprile-isolamento-chiude-linee-guida-distanziamento-sociale-morti-contagi-casi-positivi-fauci.html">Coronavirus e Usa, Trump estende i provvedimenti sino al 30 aprile. Sono 135mila i casi positivi</a></p><p class="testo taglia_testo">Donald Trump allunga l'isolamento per combattere il Coronavirus. Il presidente degli Stati Uniti, dopo aver ascoltato le previsioni degli scienziati arruolati dalla Casa Bianca tra cui quelle del virologo Anthony Fauci secondo cui "i morti negli Usa saranno tra i 100 e i 200 mila", terrà gli americani a casa sino al 30 aprile. Altro che Pasqua, il 12 aprile, come data per "riaprire il Paese" come <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/coronavirus/1548191/coronavirus-stati-uniti-usa-new-york-trump-30-aprile-isolamento-chiude-linee-guida-distanziamento-sociale-morti-contagi-casi-positivi-fauci.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_canale-corriere   pos3 video calcio Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/calcio/1548182/coronavirus-cristiano-ronaldo-10-milioni-taglio-stipendio-portogallo-polemica-passeggiata-divieti-georgina-rodriguez-figli-video-spasso-funchal.html"><img alt="Coronavirus, Ronaldo rinuncia a 10 milioni. Polemica in Portogallo: a spasso nonostante i divieti - video" title="Coronavirus, Ronaldo rinuncia a 10 milioni. Polemica in Portogallo: a spasso nonostante i divieti - video" src="https://corrieredellumbria.corr.it/resizer/205/115/true/75c3aa234de70bfc302982327ac0ce51.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >CALCIO </span></div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/calcio/1548182/coronavirus-cristiano-ronaldo-10-milioni-taglio-stipendio-portogallo-polemica-passeggiata-divieti-georgina-rodriguez-figli-video-spasso-funchal.html">Coronavirus, Ronaldo rinuncia a 10 milioni. Polemica in Portogallo: a spasso nonostante i divieti - video</a></p><p class="testo taglia_testo">Cristiano Ronaldo fa sempre notizia. Nel bene e nel male. Nelle ultime ore ha dato l'ok al capitano Giorgio Chiellini al taglio dello stipendio nel contratto in essere con la Juventus. Il portoghese dovrà rinunciare a oltre 10 milioni di euro sui 31 stagionali (l'accordo, clicca qui) e la notizia ha fatto il giro del pianeta. Così come ha scatenato polemiche in Portogallo la sua passeggiata a <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/calcio/1548182/coronavirus-cristiano-ronaldo-10-milioni-taglio-stipendio-portogallo-polemica-passeggiata-divieti-georgina-rodriguez-figli-video-spasso-funchal.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos4 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1548173/fauci-usa-200-mila-morti-in-usa-e-una-stima-possibile-ma-noi-stiamo-cercando-di-ridurla.html"><img alt="Fauci (Usa): 200 mila morti in Usa e' una stima possibile, ma noi stiamo cercando di ridurla" title="Fauci (Usa): 200 mila morti in Usa e' una stima possibile, ma noi stiamo cercando di ridurla" src="https://corrieredellumbria.corr.it/resizer/205/115/true/473a24424e7030da23b9f391f7a1f243.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1548173/fauci-usa-200-mila-morti-in-usa-e-una-stima-possibile-ma-noi-stiamo-cercando-di-ridurla.html">Fauci (Usa): 200 mila morti in Usa e' una stima possibile, ma noi stiamo cercando di ridurla</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 30 marzo 2020 Fauci (Usa) 200 mila morti e' una stima possibile ma noi stiamo cercando di ridurla La consueta conferenza stampa del Presidente Usa Donald Trump dalla Rose garden alla Casa Bianca a Washingon. Trump ha fatto il punto sulla lotta al Coronavirus. In campo una nuova terapia per la trasfusione di plasma da pazienti guariti dal coronavirus. Trump ha anche <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1548173/fauci-usa-200-mila-morti-in-usa-e-una-stima-possibile-ma-noi-stiamo-cercando-di-ridurla.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5f48023a-b943-4467-833b-ee58099b5c4b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/325/spettacoli" data-mce-href="sezioni/325/spettacoli">Spettacoli e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_5d1b7635-2052-4a44-9979-dd46cf683013"  articleid="1547961"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1547961/coronavirus-umbria-umbria-jazz-piano-b-carlo-pagnotta-gian-luca-laurenzi-cda-festival-rinvio-.html"><img class="lazy" alt="Coronavirus, per Umbria jazz ci pu&ograve; anche essere un piano b. Parlano Carlo Pagnotta e Gian Luca Laurenzi del cda" title="Coronavirus, per Umbria jazz ci pu&ograve; anche essere un piano b. Parlano Carlo Pagnotta e Gian Luca Laurenzi del cda" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/1531564009790.jpg--.jpg?1531564021000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Coronavirus
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1547961/coronavirus-umbria-umbria-jazz-piano-b-carlo-pagnotta-gian-luca-laurenzi-cda-festival-rinvio-.html">Umbria Jazz, spunta il piano B. Ma per ora nessuna disdetta</a>
</h2><p class="testo vc_text  taglia_testo">di Sabrina Busiri Vici “Per Umbria jazz stiamo lavorando come se tutto dovesse andare avanti. Per ora nessuna disdetta da parte degli artisti. Dopo Pasqua comunque si <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1547961/coronavirus-umbria-umbria-jazz-piano-b-carlo-pagnotta-gian-luca-laurenzi-cda-festival-rinvio-.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">30.03.2020</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_e5fbecae52a447749e399542bbec5c34 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_e5fbecae-52a4-4774-9e39-9542bbec5c34">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1547961/coronavirus-umbria-umbria-jazz-piano-b-carlo-pagnotta-gian-luca-laurenzi-cda-festival-rinvio-.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1531564009790.jpg--.jpg?1531564021000&title=Coronavirus,  per Umbria Jazz spunta il piano B. Ma per ora nessuna decisione né disdette" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_e5fbecae-52a4-4774-9e39-9542bbec5c34">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_e5fbecae-52a4-4774-9e39-9542bbec5c34').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_e5fbecae52a447749e399542bbec5c34.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_e5fbecae-52a4-4774-9e39-9542bbec5c34').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1547961/coronavirus-umbria-umbria-jazz-piano-b-carlo-pagnotta-gian-luca-laurenzi-cda-festival-rinvio-.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1531564009790.jpg--.jpg?1531564021000&title=Coronavirus,  per Umbria Jazz spunta il piano B. Ma per ora nessuna decisione né disdette" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_e5fbecae-52a4-4774-9e39-9542bbec5c34">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_e5fbecae-52a4-4774-9e39-9542bbec5c34').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_e5fbecae52a447749e399542bbec5c34.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_e5fbecae-52a4-4774-9e39-9542bbec5c34').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1547961/coronavirus-umbria-umbria-jazz-piano-b-carlo-pagnotta-gian-luca-laurenzi-cda-festival-rinvio-.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1531564009790.jpg--.jpg?1531564021000&title=Coronavirus,  per Umbria Jazz spunta il piano B. Ma per ora nessuna decisione né disdette" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_e5fbecae-52a4-4774-9e39-9542bbec5c34">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_e5fbecae-52a4-4774-9e39-9542bbec5c34').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_e5fbecae52a447749e399542bbec5c34.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_e5fbecae-52a4-4774-9e39-9542bbec5c34').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_e5fbecae-52a4-4774-9e39-9542bbec5c34" id="full_count_e5fbecae-52a4-4774-9e39-9542bbec5c34">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_e5fbecae52a447749e399542bbec5c34.length; i++ ){

                    totalCount +=  counts_e5fbecae52a447749e399542bbec5c34[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_e5fbecae-52a4-4774-9e39-9542bbec5c34').text( totalCount );
                
                } else {
                    
                    $('#full_count_e5fbecae-52a4-4774-9e39-9542bbec5c34').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli video cms_article "
           id="box_ab2c0ed5-4ac2-488d-b7e8-0a794752babe"  articleid="1547918"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/video/spettacoli/1547918/coronavirus-claudio-baglioni-piazza-san-pietro-roma-vuota-papa-francesco-fratello-sole-sorella-luna-speranza-pasqua-preghiera.html"><img class="lazy" alt="Coronavirus, Claudio Baglioni in una piazza San Pietro vuota come Papa Francesco. Il video &egrave; da brividi" title="Coronavirus, Claudio Baglioni in una piazza San Pietro vuota come Papa Francesco. Il video &egrave; da brividi" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/36049097-unknownmp4.jpg--.jpg"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Social
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1547918/coronavirus-claudio-baglioni-piazza-san-pietro-roma-vuota-papa-francesco-fratello-sole-sorella-luna-speranza-pasqua-preghiera.html">Claudio Baglioni come Papa Francesco in una piazza San Pietro vuota. Il video</a>
</h2><p class="testo vc_text  taglia_testo">Coronavirus e una musica che regala speranza. Claudio Baglioni in una piazza San Pietro, a Roma, deserta e suggestiva canta Fratello sole, sorella luna accompagnato solo <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1547918/coronavirus-claudio-baglioni-piazza-san-pietro-roma-vuota-papa-francesco-fratello-sole-sorella-luna-speranza-pasqua-preghiera.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">29.03.2020</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_b232493aa8e6475297957ac631b6a21a = [];
        
    </script>
    <div class="vc_generic_sharre links_container_b232493a-a8e6-4752-9795-7ac631b6a21a">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/video/spettacoli/1547918/coronavirus-claudio-baglioni-piazza-san-pietro-roma-vuota-papa-francesco-fratello-sole-sorella-luna-speranza-pasqua-preghiera.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/36049097-unknownmp4.jpg--.jpg&title=Coronavirus, Claudio Baglioni in una piazza San Pietro vuota come Papa Francesco. Il video è da brividi" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_b232493a-a8e6-4752-9795-7ac631b6a21a">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_b232493a-a8e6-4752-9795-7ac631b6a21a').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b232493aa8e6475297957ac631b6a21a.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_b232493a-a8e6-4752-9795-7ac631b6a21a').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/video/spettacoli/1547918/coronavirus-claudio-baglioni-piazza-san-pietro-roma-vuota-papa-francesco-fratello-sole-sorella-luna-speranza-pasqua-preghiera.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/36049097-unknownmp4.jpg--.jpg&title=Coronavirus, Claudio Baglioni in una piazza San Pietro vuota come Papa Francesco. Il video è da brividi" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_b232493a-a8e6-4752-9795-7ac631b6a21a">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_b232493a-a8e6-4752-9795-7ac631b6a21a').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b232493aa8e6475297957ac631b6a21a.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_b232493a-a8e6-4752-9795-7ac631b6a21a').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/video/spettacoli/1547918/coronavirus-claudio-baglioni-piazza-san-pietro-roma-vuota-papa-francesco-fratello-sole-sorella-luna-speranza-pasqua-preghiera.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/36049097-unknownmp4.jpg--.jpg&title=Coronavirus, Claudio Baglioni in una piazza San Pietro vuota come Papa Francesco. Il video è da brividi" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_b232493a-a8e6-4752-9795-7ac631b6a21a">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_b232493a-a8e6-4752-9795-7ac631b6a21a').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b232493aa8e6475297957ac631b6a21a.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_b232493a-a8e6-4752-9795-7ac631b6a21a').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_b232493a-a8e6-4752-9795-7ac631b6a21a" id="full_count_b232493a-a8e6-4752-9795-7ac631b6a21a">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_b232493aa8e6475297957ac631b6a21a.length; i++ ){

                    totalCount +=  counts_b232493aa8e6475297957ac631b6a21a[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_b232493a-a8e6-4752-9795-7ac631b6a21a').text( totalCount );
                
                } else {
                    
                    $('#full_count_b232493a-a8e6-4752-9795-7ac631b6a21a').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli video cms_article "
           id="box_2b2795be-3df3-4d5e-8a23-f471f4c4273a"  articleid="1547868"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/video/spettacoli/1547868/terence-hill-compleanno-81-anni-mario-girotti-amelia-gubbio-spoleto-trinita-don-matteo-video-fagioli-schiaffi-carte.html"><img class="lazy" alt="Buon compleanno Terence Hill! Mario Girotti compie 81 anni. Da Trinit&agrave; a Don Matteo, una carriera di successo" title="Buon compleanno Terence Hill! Mario Girotti compie 81 anni. Da Trinit&agrave; a Don Matteo, una carriera di successo" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/5069bc4ad8c4a16fdb401d0ece26857e.jpg--.jpg"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">IL PERSONAGGIO
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1547868/terence-hill-compleanno-81-anni-mario-girotti-amelia-gubbio-spoleto-trinita-don-matteo-video-fagioli-schiaffi-carte.html">Terence Hill fa 81 anni&nbsp;<br />Da Trinit&agrave; a Don Matteo, una carriera di successo</a>
</h2><p class="testo vc_text  taglia_testo">Buon compleanno, Terence Hill. Compie 81 anni. L'attore, il cui vero nome è Mario Girotti, è nato infatti a Venezia il 29 marzo del 1939. Il padre, Girolamo, era originario <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1547868/terence-hill-compleanno-81-anni-mario-girotti-amelia-gubbio-spoleto-trinita-don-matteo-video-fagioli-schiaffi-carte.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">29.03.2020</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_cb730a14d57d45ebb6afdd7a18e2c35a = [];
        
    </script>
    <div class="vc_generic_sharre links_container_cb730a14-d57d-45eb-b6af-dd7a18e2c35a">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/video/spettacoli/1547868/terence-hill-compleanno-81-anni-mario-girotti-amelia-gubbio-spoleto-trinita-don-matteo-video-fagioli-schiaffi-carte.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/5069bc4ad8c4a16fdb401d0ece26857e.jpg--.jpg&title=Buon compleanno Terence Hill! Mario Girotti compie 81 anni. Da Trinità a Don Matteo, una carriera di successo" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_cb730a14-d57d-45eb-b6af-dd7a18e2c35a">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_cb730a14-d57d-45eb-b6af-dd7a18e2c35a').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_cb730a14d57d45ebb6afdd7a18e2c35a.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_cb730a14-d57d-45eb-b6af-dd7a18e2c35a').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/video/spettacoli/1547868/terence-hill-compleanno-81-anni-mario-girotti-amelia-gubbio-spoleto-trinita-don-matteo-video-fagioli-schiaffi-carte.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/5069bc4ad8c4a16fdb401d0ece26857e.jpg--.jpg&title=Buon compleanno Terence Hill! Mario Girotti compie 81 anni. Da Trinità a Don Matteo, una carriera di successo" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_cb730a14-d57d-45eb-b6af-dd7a18e2c35a">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_cb730a14-d57d-45eb-b6af-dd7a18e2c35a').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_cb730a14d57d45ebb6afdd7a18e2c35a.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_cb730a14-d57d-45eb-b6af-dd7a18e2c35a').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/video/spettacoli/1547868/terence-hill-compleanno-81-anni-mario-girotti-amelia-gubbio-spoleto-trinita-don-matteo-video-fagioli-schiaffi-carte.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/5069bc4ad8c4a16fdb401d0ece26857e.jpg--.jpg&title=Buon compleanno Terence Hill! Mario Girotti compie 81 anni. Da Trinità a Don Matteo, una carriera di successo" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_cb730a14-d57d-45eb-b6af-dd7a18e2c35a">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_cb730a14-d57d-45eb-b6af-dd7a18e2c35a').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_cb730a14d57d45ebb6afdd7a18e2c35a.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_cb730a14-d57d-45eb-b6af-dd7a18e2c35a').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_cb730a14-d57d-45eb-b6af-dd7a18e2c35a" id="full_count_cb730a14-d57d-45eb-b6af-dd7a18e2c35a">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_cb730a14d57d45ebb6afdd7a18e2c35a.length; i++ ){

                    totalCount +=  counts_cb730a14d57d45ebb6afdd7a18e2c35a[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_cb730a14-d57d-45eb-b6af-dd7a18e2c35a').text( totalCount );
                
                } else {
                    
                    $('#full_count_cb730a14-d57d-45eb-b6af-dd7a18e2c35a').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/umbria_footer_css.jsp?v=1553090099000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrieredellumbria.corr.it/corriere/pageflip/swipe/umbria/20200330umbria" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrieredellumbria.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrieredellumbria.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20200330umbria" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrieredellumbria.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrieredellumbria.corr.it/corriere/shop/?testata=umbria" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516357442487.png" alt="1516357442487" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrieredellumbria.corr.it/sezioni/341/home">
          <img  alt="Home" title="Home" src="images/logos/2/logo_white.jpg?v=1516356397000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_bcb0c714-e9ef-4f78-901f-f032e3fb689a">
                    <ul class="menu_1">
<li class="contatti sezione_320 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/320/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_302 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/302/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="cookie-policy sezione_1030 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_721 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/721/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="note-legali sezione_722 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/722/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="disclaimer sezione_326 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/326/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrumbria" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corriereumbria" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/959/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrieredellumbria.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrieredellumbria.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1548226" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_bcb0c714-e9ef-4f78-901f-f032e3fb689a\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_320 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/320/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_302 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/302/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1030 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_721 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/721/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_722 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/722/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_326 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/326/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_bcb0c714-e9ef-4f78-901f-f032e3fb689a').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!--taboola Umbria -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere dell\'Umbria', // Sito 2
            3 : 'Coronavirus' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Coronavirus;coronavirus;coronavirus;coronavirus;coronavirus',
            5:  'n\/a',
            6:  'coronavirus;amaro ramazzotti',
            7:  '941',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>