

<!DOCTYPE html>
<html>
    <head>
        <title>Meteo: fine settimana primaverile, ma poi torna il freddo - Corriere dell'Umbria</title>
<meta name="description" content="Un fine settimana di piena primavera, ma guai a pensare che il freddo sia terminato. Almeno stando alle previsioni meteo degli esperti di 3bmeteo.com. &quot;Da ..." />
<meta name="Keywords" content="Meteo,Previsioni,tempo,3bmeteo.com" />
<meta name="news_keywords" content="Meteo,Previsioni,tempo,3bmeteo.com" />
<meta name="sections" content="Attualità,Attualità,Attualità,Attualità,Attualità,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_2.ico?v=1487749239000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1487749239000" type="image/x-icon" />

<base href="https://corrieredellumbria.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Meteo: fine settimana primaverile, ma poi torna il freddo"      >
<meta property="og:description" content="Un fine settimana di piena primavera, ma guai a pensare che il freddo sia terminato. Almeno stando alle previsioni meteo degli esperti di 3bmeteo.com. &quot;Da sabato 23 marzo - sostengono - l'alta pressione compir&agrave; un ulteriore sforzo espandendosi verso Sud e abbracciando anche le due Isole ...">
<meta property="og:image" content="https://corrieredellumbria.corr.it/resizer/600/315/true/1553253538564.jpg--meteo__fine_settimana_primaverile__ma_poi_torna_il_freddo.jpg?1553253538000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrieredellumbria.corr.it/news/attualita/709620/meteo-fine-settimana-primaverile-ma-poi-torna-il-freddo.html">
<meta property="fb:app_id" content="616283895157478">
<meta property="twitter:title" content="Meteo: fine settimana primaverile, ma poi torna il freddo">
<meta property="twitter:description" content="Un fine settimana di piena primavera, ma guai a pensare che il freddo sia terminato. Almeno stando alle previsioni meteo degli esperti di 3bmeteo.com. &quot;Da sabato 23 marzo - sostengono - l'alta pr...">
<meta property="twitter:url" content="https://corrieredellumbria.corr.it/news/attualita/709620/meteo-fine-settimana-primaverile-ma-poi-torna-il-freddo.html">
<meta property="twitter:image" content="https://corrieredellumbria.corr.it/resizer/600/315/true/1553253538564.jpg--meteo__fine_settimana_primaverile__ma_poi_torna_il_freddo.jpg?1553253538000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrieredellumbria.corr.it/resizer/600/315/true/1553253538564.jpg--meteo__fine_settimana_primaverile__ma_poi_torna_il_freddo.jpg?1553253538000" />
<meta itemprop="url" content="https://corrieredellumbria.corr.it/news/attualita/709620/meteo-fine-settimana-primaverile-ma-poi-torna-il-freddo.html" />
<link rel="canonical" href="https://corrieredellumbria.corr.it/news/attualita/709620/meteo-fine-settimana-primaverile-ma-poi-torna-il-freddo.html" /><meta property="articleID" content="709620">
    <meta property="datePublished" content="2019-03-22T11:20:15Z">
<link rel="amphtml" href="https://corrieredellumbria.corr.it/news/attualita/709620/meteo-fine-settimana-primaverile-ma-poi-torna-il-freddo.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrieredellumbria.corr.it/news/attualita/709620/meteo-fine-settimana-primaverile-ma-poi-torna-il-freddo.html","mainEntityOfPage":"https://corrieredellumbria.corr.it/news/attualita/709620/meteo-fine-settimana-primaverile-ma-poi-torna-il-freddo.html","headline":"Meteo: fine settimana primaverile, ma poi torna il freddo","text":"Un fine settimana di piena primavera, ma guai a pensare che il freddo sia terminato. Almeno stando alle previsioni meteo degli esperti di 3bmeteo.com. \"Da sabato 23 marzo - sostengono - l'alta pressione compirà un ulteriore sforzo espandendosi verso Sud e abbracciando anche le due Isole maggiori. Il tempo si stabilizzerà così su tutta Italia e un sole primaverile dominerà più o meno incontrastato sull'intero territorio, anche se non mancherà qualche innocuo annuvolamento temporaneo. Clima gradevole ovunque con temperature che potranno localmente toccare i 22/23° al Nord e in Toscana\". \"Le cose - sostiene sempre 3bmeteo.com - dovrebbero iniziare a mutare sin dalle prime ore della nuova settimana, quando un fronte freddo in discesa dal Nord Europa punterà le Alpi e in seguito il centro-sud, determinando un aumento dell'instabilità e un calo termico anche deciso\".","keywords":"Meteo,Previsioni,tempo,3bmeteo.com","articleSection":"Attualità","publisher":{"@type":"Organization","name":"Corriere dell'Umbria","logo":{"@type":"ImageObject","url":"https://corrieredellumbria.corr.it/images/logos/2/logo_colored.jpg"}},"image":{"contentUrl":"https://corrieredellumbria.corr.it/resizer/-1/-1/true/1553253538564.jpg--.jpg?1553253538000","url":"https://corrieredellumbria.corr.it/resizer/-1/-1/true/1553253538564.jpg--.jpg?1553253538000","@type":"ImageObject"},"author":{"@type":"Person","name":"Giuseppe Silvestri"},"dateCreated":"2019-03-22T11:19:44Z","dateModified":"2019-03-22T11:19:44Z","datePublished":"2019-03-22T11:20:15Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 2;
virtualcmsPageInfo.channelName = 'Corriere dell\'Umbria';
virtualcmsPageInfo.sectionId = 308;
virtualcmsPageInfo.sectionName = 'Attualit\u00E0';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere dell\'Umbria';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredellumbria.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Meteo: fine settimana primaverile, ma poi torna il freddo';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-03-22 12:20';
virtualcmsPageInfo.article.author = 'Giuseppe Silvestri';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrieredellumbria.corr.it/news/attualita/709620/meteo-fine-settimana-primaverile-ma-poi-torna-il-freddo.html';

</script>
<script type="text/javascript" src="https://corrieredellumbria.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrieredellumbria.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>
var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-1']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>


<!-- Taboola Umbria -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredellumbria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrieredellumbria.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrieredellumbria.corr.it/articolo.jsp?idarticolo=709620&amp=false';
      var fb_appId = '616283895157478';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrieredellumbria.corr.it/articolo.jsp?idarticolo=709620&amp=false';
    </script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrieredellumbria.it/interna';

if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos ='Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(460);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrieredellumbria.corr.it/css/style_site.css?v=1553165455000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrieredellumbria.corr.it/css/article_css.jsp?v=1553090099000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-dell-umbria macrosection_canale_corriere  ">

<link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/umbria_head_css.jsp?v=1553090100000" />
        <script id="ad0d4e4a-a388-437d-bdef-3fd1248d1b5a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#ad0d4e4a-a388-437d-bdef-3fd1248d1b5a').remove()
    </script>
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="https://www.corr.it/sezioni/1/canale-generico-home">
          <img  alt="Canale Corr.it" title="Canale Corr.it" src="images/logos/2/logo_colored.jpg?v=1516356338000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_38ea597d-55ea-4cd4-8382-b01926a6cd74">
                    <ul class="menu_1">
<li class="home sezione_341 index">
<a  href="https://corrieredellumbria.corr.it/sezioni/341/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_391 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/391/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_323 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/323/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_395 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/395/sport"  ><span>Sport</span></a>
</li>
<li class="politica sezione_380 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/380/politica"  ><span>Politica</span></a>
</li>
<li class="italia-mondo sezione_945 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/945/italia-mondo"  ><span>Italia/Mondo</span></a>
</li>
<li class="attualita attivo selezionato sezione_308 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/308/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="imotori sezione_761 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/761/imotori"  ><span>iMotori</span></a>
</li>
<li class="viaggi sezione_936 blog">
<a  href="http://www.viaggi.corrieredellumbria.corr.it/" onclick="window.open(this.href,'',''); return false" ><span>Viaggi</span></a>
</li>
<li class="noi-che-il-calcio sezione_1075 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/1075/noi-che-il-calcio"  ><span>Noi che il calcio</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_1394a50b8d304f6b90ac09df6dbe1f05 = undefined;
                            
                            $('#box_38ea597d-55ea-4cd4-8382-b01926a6cd74 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1394a50b8d304f6b90ac09df6dbe1f05 != 'undefined') {
                                    $('#box_38ea597d-55ea-4cd4-8382-b01926a6cd74 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1394a50b8d304f6b90ac09df6dbe1f05.code);
                                    incrementAdvImpression(bannerbox_1394a50b8d304f6b90ac09df6dbe1f05.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">

    <div class="row">
        
        <script id="3d1204db-a2aa-4df8-b86a-c22207659500" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#3d1204db-a2aa-4df8-b86a-c22207659500').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredellumbria.corr.it/corriere/newsstand/title/umbria"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrumbria/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredellumbria.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/961/pubblica?sourceChannelId=2"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cerca2e282eb3-ff7b-44d9-af90-b5db999854c6" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
            <input type="hidden" name="idcanalericerca" value="2" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2e282eb3-ff7b-44d9-af90-b5db999854c6 input[name="q"]').example('');
      
      $('#cerca2e282eb3-ff7b-44d9-af90-b5db999854c6 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2e282eb3-ff7b-44d9-af90-b5db999854c6 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrumbria" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corriereumbria" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/959/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-3f9e7aa4-f86a-49d1-8562-6835340d367d" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-3f9e7aa4-f86a-49d1-8562-6835340d367d" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-3f9e7aa4-f86a-49d1-8562-6835340d367d"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-3f9e7aa4-f86a-49d1-8562-6835340d367d');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-3f9e7aa4-f86a-49d1-8562-6835340d367d').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-3f9e7aa4-f86a-49d1-8562-6835340d367d').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
            
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrieredellumbria.corr.it/sezioni/341/home">
          <img  alt="Home" title="Home" src="images/logos/2/logo_colored.jpg?v=1516356338000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_c1b51034-828a-4d8c-8ad1-1a884d4a0f87">
                    <ul class="menu_1">
<li class="home sezione_341 index">
<a  href="https://corrieredellumbria.corr.it/sezioni/341/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_391 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/391/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_323 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/323/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_395 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/395/sport"  ><span>Sport</span></a>
</li>
<li class="politica sezione_380 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/380/politica"  ><span>Politica</span></a>
</li>
<li class="italia-mondo sezione_945 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/945/italia-mondo"  ><span>Italia/Mondo</span></a>
</li>
<li class="attualita attivo selezionato sezione_308 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/308/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="imotori sezione_761 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/761/imotori"  ><span>iMotori</span></a>
</li>
<li class="viaggi sezione_936 blog">
<a  href="http://www.viaggi.corrieredellumbria.corr.it/" onclick="window.open(this.href,'',''); return false" ><span>Viaggi</span></a>
</li>
<li class="noi-che-il-calcio sezione_1075 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/1075/noi-che-il-calcio"  ><span>Noi che il calcio</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_21594ea19e8043f798ac2a9cc8b41b6c = undefined;
                            
                            $('#box_c1b51034-828a-4d8c-8ad1-1a884d4a0f87 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_21594ea19e8043f798ac2a9cc8b41b6c != 'undefined') {
                                    $('#box_c1b51034-828a-4d8c-8ad1-1a884d4a0f87 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_21594ea19e8043f798ac2a9cc8b41b6c.code);
                                    incrementAdvImpression(bannerbox_21594ea19e8043f798ac2a9cc8b41b6c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_19144dd4-b48e-4b85-8e4c-0d976257b7db">
                    <ul class="menu_1">
<li class="perugia sezione_377 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/377/perugia"  ><span>Perugia</span></a>
</li>
<li class="terni sezione_397 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/397/terni"  ><span>Terni</span></a>
</li>
<li class="foligno sezione_335 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/335/foligno"  ><span>Foligno</span></a>
</li>
<li class="citta-di-castello sezione_319 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/319/citta-di-castello"  ><span>Citt&agrave; di Castello</span></a>
</li>
<li class="gubbio sezione_340 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/340/gubbio"  ><span>Gubbio</span></a>
</li>
<li class="trasimeno sezione_400 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/400/trasimeno"  ><span>Trasimeno</span></a>
</li>
<li class="spoleto sezione_394 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/394/spoleto"  ><span>Spoleto</span></a>
</li>
<li class="gualdo-tadino sezione_339 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/339/gualdo-tadino"  ><span>Gualdo Tadino</span></a>
</li>
<li class="assisi-bastia sezione_306 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/306/assisi-bastia"  ><span>Assisi/Bastia</span></a>
</li>
<li class="umbertide sezione_403 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/403/umbertide"  ><span>Umbertide</span></a>
</li>
<li class="todi-marsciano sezione_399 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/399/todi-marsciano"  ><span>Todi/Marsciano</span></a>
</li>
<li class="narni-amelia sezione_359 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/359/narni-amelia"  ><span>Narni/Amelia</span></a>
</li>
<li class="orvieto sezione_374 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/374/orvieto"  ><span>Orvieto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_e078ba32859940a88f539213793ea129 = undefined;
                            
                            $('#box_19144dd4-b48e-4b85-8e4c-0d976257b7db ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e078ba32859940a88f539213793ea129 != 'undefined') {
                                    $('#box_19144dd4-b48e-4b85-8e4c-0d976257b7db .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e078ba32859940a88f539213793ea129.code);
                                    incrementAdvImpression(bannerbox_e078ba32859940a88f539213793ea129.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_308 attualita"><a href="https://corrieredellumbria.corr.it/sezioni/308/attualita">Attualità</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        <script id="a1c9e2dd-853b-462e-9a66-9f62f62fe3ac" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#a1c9e2dd-853b-462e-9a66-9f62f62fe3ac').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_c1a8359c-c9bd-4637-beb7-3229ac3eb6e3">                
            <meta itemprop="thumbnailUrl" content="https://corrieredellumbria.corr.it/resizer/630/400/true/1553253538564.jpg--meteo__fine_settimana_primaverile__ma_poi_torna_il_freddo.jpg?1553253538000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Meteo: fine settimana primaverile, ma poi torna il freddo" src="resizer/630/400/true/1553253538564.jpg--meteo__fine_settimana_primaverile__ma_poi_torna_il_freddo.jpg?1553253538000" alt="Meteo: fine settimana primaverile, ma poi torna il freddo" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 709620 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">Le previsioni</p><h1 itemprop="headline name" class="titolo_articolo titolo">Meteo: fine settimana primaverile, ma poi torna il freddo</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">22.03.2019 - 12:19</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        <script id="9f8e5de0-7ac1-4743-8a82-8f7e8dbac8ec" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_adSense \" format=\"160x600_adSense\" ><script language=\"javascript\">var oas_vis_Left = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Left');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Left == 0){\t\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:160px;height:600px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"4033898546\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Left={type:'script',content:'handleLeft()'};\r\n\r\nfunction handleLeft(){\r\n  console.log('handleLeft');\r\n  $(document).ready(function(){\r\n\r\n$('#adv-Left').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:160px;height:600px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"4033898546\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\n  });\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(447);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9f8e5de0-7ac1-4743-8a82-8f7e8dbac8ec').remove()
    </script>
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Un fine settimana di piena <strong>primavera</strong>, ma guai a pensare che il freddo sia terminato. Almeno stando alle <strong>previsioni meteo</strong> degli esperti di <em>3bmeteo.com</em>.</p>
<p>"Da sabato 23 marzo - sostengono - l'alta pressione compir&agrave; un ulteriore sforzo espandendosi verso Sud e abbracciando anche le due Isole maggiori.&nbsp;Il tempo si stabilizzer&agrave; cos&igrave; su tutta Italia&nbsp;e un sole primaverile dominer&agrave; pi&ugrave; o meno incontrastato sull'intero territorio, anche se non mancher&agrave; qualche innocuo annuvolamento temporaneo.&nbsp;Clima gradevole ovunque&nbsp;con temperature che potranno localmente toccare i 22/23&deg; al Nord e in Toscana".</p>
<p>"Le cose - sostiene sempre 3bmeteo.com - dovrebbero iniziare a mutare sin dalle prime ore della nuova settimana, quando un fronte freddo in discesa dal Nord Europa punter&agrave; le Alpi e in seguito il centro-sud, determinando un aumento dell'instabilit&agrave; e&nbsp;<strong>un calo termico anche deciso</strong>".</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Meteo&idcanale=2">Meteo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Previsioni&idcanale=2">Previsioni</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=tempo&idcanale=2">tempo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=3bmeteo.com&idcanale=2">3bmeteo.com</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        <script id="3caf5f45-6931-4e45-a7c2-ab9900442b39" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3caf5f45-6931-4e45-a7c2-ab9900442b39').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(937);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/attualita/709620/meteo-fine-settimana-primaverile-ma-poi-torna-il-freddo.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="709620" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=616283895157478&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrieredellumbria.corr.it\/news\/attualita\/709620\/meteo-fine-settimana-primaverile-ma-poi-torna-il-freddo.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="1924f2d4-6193-4e73-826f-c95614f275d2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#1924f2d4-6193-4e73-826f-c95614f275d2').remove()
    </script>
      
      


        
        
      
      
      


        
        
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_2" id="box_c98aabad-31f1-4cfd-bc48-6bca19a30106">
            
                <p class="occhiello_titolo"><a href="https://corrieredellumbria.corr.it/sezioni/322/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos1 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709689/xi-jinping-a-roma-il-centro-della-capitale-blindato-per-la-visita-del-presidente-cinese.html"><img alt="Xi Jinping a Roma, il centro della Capitale blindato per la visita del presidente cinese" title="Xi Jinping a Roma, il centro della Capitale blindato per la visita del presidente cinese" src="https://corrieredellumbria.corr.it/resizer/270/150/true/b89889fe59a17ecbe8dcf4415882c5c1.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709689/xi-jinping-a-roma-il-centro-della-capitale-blindato-per-la-visita-del-presidente-cinese.html">Xi Jinping a Roma, il centro della Capitale blindato per la visita del presidente cinese</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos2 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709653/incendio-bus-milano-trenta-ringraziamo-i-carabinieri-eroi-di-tutti-i-giorni.html"><img alt="Incendio bus Milano, Trenta: &quot;Ringraziamo i carabinieri, eroi di tutti i giorni&quot;" title="Incendio bus Milano, Trenta: &quot;Ringraziamo i carabinieri, eroi di tutti i giorni&quot;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/91d4acc5cda37c3a0b23d4ad0d9c8b7b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709653/incendio-bus-milano-trenta-ringraziamo-i-carabinieri-eroi-di-tutti-i-giorni.html">Incendio bus Milano, Trenta: &quot;Ringraziamo i carabinieri, eroi di tutti i giorni&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos3 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709674/italia-cina-centinaio-firmato-accordo-per-sviluppo-turismo-e-commercio-agroalimentare.html"><img alt="Italia-Cina, Centinaio: &quot;Firmato accordo per sviluppo turismo e commercio agroalimentare&quot;" title="Italia-Cina, Centinaio: &quot;Firmato accordo per sviluppo turismo e commercio agroalimentare&quot;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/95809723b7261de7fb7f600e58a493a7.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709674/italia-cina-centinaio-firmato-accordo-per-sviluppo-turismo-e-commercio-agroalimentare.html">Italia-Cina, Centinaio: &quot;Firmato accordo per sviluppo turismo e commercio agroalimentare&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos4 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709659/di-maio-il-gatto-salvini-la-volpe-conte-pinocchio-il-nuovo-murales-di-tvboy.html"><img alt="Di Maio il Gatto, Salvini la Volpe, Conte Pinocchio. Il nuovo murales di TvBoy" title="Di Maio il Gatto, Salvini la Volpe, Conte Pinocchio. Il nuovo murales di TvBoy" src="https://corrieredellumbria.corr.it/resizer/75/75/true/e3868a54e22cf147ef02d749e725802b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709659/di-maio-il-gatto-salvini-la-volpe-conte-pinocchio-il-nuovo-murales-di-tvboy.html">Di Maio il Gatto, Salvini la Volpe, Conte Pinocchio. Il nuovo murales di TvBoy</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos5 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709641/regionali-basilicata-a-pomarico-un-urlo-dal-pubblico-per-salvini-sei-il-numero-uno.html"><img alt="Regionali Basilicata, a Pomarico un urlo dal pubblico per Salvini: &quot;Sei il numero uno&quot;" title="Regionali Basilicata, a Pomarico un urlo dal pubblico per Salvini: &quot;Sei il numero uno&quot;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/051b387579659dd9ce896adfc4eef5db.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709641/regionali-basilicata-a-pomarico-un-urlo-dal-pubblico-per-salvini-sei-il-numero-uno.html">Regionali Basilicata, a Pomarico un urlo dal pubblico per Salvini: &quot;Sei il numero uno&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c98aabad-31f1-4cfd-bc48-6bca19a30106.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="12949078-6761-4767-928a-3591a2e54f63">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/media/649158/festival-di-sanremo-ascolta-soldi-la-canzone-con-cui-ha-vinto-mahmood.html"><img alt="Festival di Sanremo: ascolta Soldi, la canzone con cui ha vinto Mahmood " title="Festival di Sanremo: ascolta Soldi, la canzone con cui ha vinto Mahmood " src="https://corrieredellumbria.corr.it/resizer/75/75/true/60869951-10067780_2400mp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/media/649158/festival-di-sanremo-ascolta-soldi-la-canzone-con-cui-ha-vinto-mahmood.html">Ascolta Soldi, la canzone con cui ha vinto Mahmood <span style="color: #ff0000;"><span style="color: #000000;">-</span><strong> Il video</strong></span></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/cronaca/705693/maxi-rissa-fra-genitori-alla-fine-di-una-partita-under-17.html"><img alt="Maxi rissa fra genitori alla fine di una partita under 17" title="Maxi rissa fra genitori alla fine di una partita under 17" src="https://corrieredellumbria.corr.it/resizer/75/75/true/1415182387496.jpg--.jpg?1449308303000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/cronaca/705693/maxi-rissa-fra-genitori-alla-fine-di-una-partita-under-17.html">Maxi rissa fra genitori alla fine di una partita under 17</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/697734/ciao-darwin-debutto-da-record-chic-e-shock-sfilata-in-intimo-donne.html"><img alt="Ciao Darwin , debutto da record: Chic e Shock, sfilata in intimo donne" title="Ciao Darwin , debutto da record: Chic e Shock, sfilata in intimo donne" src="https://corrieredellumbria.corr.it/resizer/75/75/true/eac41458c23be686d4d9942603bc7cda.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/697734/ciao-darwin-debutto-da-record-chic-e-shock-sfilata-in-intimo-donne.html">Ciao Darwin , debutto da record: Chic e Shock, sfilata in intimo donne</a></p>
            </div><script type="text/javascript">var divs=$('#12949078-6761-4767-928a-3591a2e54f63 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#12949078-6761-4767-928a-3591a2e54f63 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="01504563-ab79-4bc9-847a-4cb52bec4b3c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#01504563-ab79-4bc9-847a-4cb52bec4b3c').remove()
    </script>
      
      

        
        
      
      
      

        <script id="6006af3d-399e-402e-a44d-e3ae7079c838" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#6006af3d-399e-402e-a44d-e3ae7079c838').remove()
    </script>
      
      

        <script id="5f7c9db9-2f87-465a-9d0e-989bbfffa0fd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#5f7c9db9-2f87-465a-9d0e-989bbfffa0fd').remove()
    </script>
      
          

        <script id="008bfbb0-4ec6-4d39-8e56-22a5e32c43f8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#008bfbb0-4ec6-4d39-8e56-22a5e32c43f8').remove()
    </script>
      
      

        <script id="225966ee-81f9-47e6-a100-d66ca72565fe" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#225966ee-81f9-47e6-a100-d66ca72565fe').remove()
    </script>
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_adSense " format="300x250_adSense" ><a rel="nofollow" href="https://corrieredellumbria.corr.it/clickhere.jsp?id=986&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.cariorvieto.it%252Fcontent%252Fcro%252Fit%252Fhome%252Fprodotti%252Finvestalk.html%26c%3Dcampagna-bancapopolaredibari-21DICEMBRE2018-corriere"  onclick="window.open(this.href); return false;"  ><img src='upload/1545391939268.png' alt='' /><script type="text/javascript">incrementAdvImpression(986);</script>
</a></div>
      
      
                  

        <script id="aef307c2-01d6-46ea-b6a9-e6a4adabcb64" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#aef307c2-01d6-46ea-b6a9-e6a4adabcb64').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="https://corrieredellumbria.corr.it/clickhere.jsp?id=987&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%252F%26c%3Dcampagna-sanraffaele-corrieregennaio2019"  onclick="window.open(this.href); return false;"  ><img src='upload/1548686273185.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(987);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script id="_forebaseplugin" type="text/javascript" src="https://votingplanet.forebase.com/plugin/loader.js" data-baseurl="votingplanet.forebase.com/plugin" data-placementid="corriereumbria_article"></script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_68357ef9-71cc-4908-a0ed-12e2c920b0ea">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos1 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709689/xi-jinping-a-roma-il-centro-della-capitale-blindato-per-la-visita-del-presidente-cinese.html"><img alt="Xi Jinping a Roma, il centro della Capitale blindato per la visita del presidente cinese" title="Xi Jinping a Roma, il centro della Capitale blindato per la visita del presidente cinese" src="https://corrieredellumbria.corr.it/resizer/675/385/true/b89889fe59a17ecbe8dcf4415882c5c1.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709689/xi-jinping-a-roma-il-centro-della-capitale-blindato-per-la-visita-del-presidente-cinese.html">Xi Jinping a Roma, il centro della Capitale blindato per la visita del presidente cinese</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 22 marzo 2019 Xi Jinping a Roma il centro della Capitale blindato per la visita del presidente cinese Il centro della Capitale blindato in occasione della visita di Stato del presidente della Repubblica Popolare Cinese Xi Jinping Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos2 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709653/incendio-bus-milano-trenta-ringraziamo-i-carabinieri-eroi-di-tutti-i-giorni.html"><img alt="Incendio bus Milano, Trenta: &quot;Ringraziamo i carabinieri, eroi di tutti i giorni&quot;" title="Incendio bus Milano, Trenta: &quot;Ringraziamo i carabinieri, eroi di tutti i giorni&quot;" src="https://corrieredellumbria.corr.it/resizer/205/115/true/91d4acc5cda37c3a0b23d4ad0d9c8b7b.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709653/incendio-bus-milano-trenta-ringraziamo-i-carabinieri-eroi-di-tutti-i-giorni.html">Incendio bus Milano, Trenta: &quot;Ringraziamo i carabinieri, eroi di tutti i giorni&quot;</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 22 marzo 2019 Incendio bus Milano, Trenta, ringraziamo i carabinieri, eroi di tutti i giorni Così il ministro della Difesa Elisabetta Trenta nel corso dell'incontro, svolto presso il comando generale dei carabinieri a Roma, con i carabinieri intervenuti nell'operazione di salvataggio dei 51 bambini sequestrati in un autobus da un attentatore a Milano. Durante la cerimonia, <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709653/incendio-bus-milano-trenta-ringraziamo-i-carabinieri-eroi-di-tutti-i-giorni.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos3 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709674/italia-cina-centinaio-firmato-accordo-per-sviluppo-turismo-e-commercio-agroalimentare.html"><img alt="Italia-Cina, Centinaio: &quot;Firmato accordo per sviluppo turismo e commercio agroalimentare&quot;" title="Italia-Cina, Centinaio: &quot;Firmato accordo per sviluppo turismo e commercio agroalimentare&quot;" src="https://corrieredellumbria.corr.it/resizer/205/115/true/95809723b7261de7fb7f600e58a493a7.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709674/italia-cina-centinaio-firmato-accordo-per-sviluppo-turismo-e-commercio-agroalimentare.html">Italia-Cina, Centinaio: &quot;Firmato accordo per sviluppo turismo e commercio agroalimentare&quot;</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 22 marzo 2019 ItaliaCina Centinaio Firmato accordo per sviluppo turismo e commercio agroalimentare Firmato al ministero delle Politiche Agricole la lettera di intenti sul turismo sostenibile tra il ministro cinese della Cultura e del turismo, S.E. Luo Shugang, e il ministro delle Politiche agricole e del turismo, Gian Marco Centinaio, che a margine dell'incontro ha spiegato: <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709674/italia-cina-centinaio-firmato-accordo-per-sviluppo-turismo-e-commercio-agroalimentare.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos4 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709659/di-maio-il-gatto-salvini-la-volpe-conte-pinocchio-il-nuovo-murales-di-tvboy.html"><img alt="Di Maio il Gatto, Salvini la Volpe, Conte Pinocchio. Il nuovo murales di TvBoy" title="Di Maio il Gatto, Salvini la Volpe, Conte Pinocchio. Il nuovo murales di TvBoy" src="https://corrieredellumbria.corr.it/resizer/205/115/true/e3868a54e22cf147ef02d749e725802b.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709659/di-maio-il-gatto-salvini-la-volpe-conte-pinocchio-il-nuovo-murales-di-tvboy.html">Di Maio il Gatto, Salvini la Volpe, Conte Pinocchio. Il nuovo murales di TvBoy</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 22 marzo 2019 Di Maio il Gatto, Salvini la Volpe, Conte Pinocchio. Il nuovo murales di TvBoy Lo street artist Tvboy lascia il segno con un altro murale nel centro di Roma, in via della Torretta, dove ritrae i due vicepresidenti del Consiglio, Luigi Di Maio e Matteo Salvini, e il presidente del Consiglio, Giuseppe Conte, rispettivamente nei panni del gatto e la volpe, e di <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/709659/di-maio-il-gatto-salvini-la-volpe-conte-pinocchio-il-nuovo-murales-di-tvboy.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_68357ef9-71cc-4908-a0ed-12e2c920b0ea.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/325/spettacoli" data-mce-href="sezioni/325/spettacoli">Spettacoli e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_corriere-tv vc_macro_section_canale-corriere corrieredellumbriatv video cms_article "
           id="box_b785735c-9a60-4137-961d-a265f0e08786"  articleid="702177"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/702177/il-ritorno-di-ghali-spopola-i-love-you-il-videoclip-dell-ultimo-singolo.html"><img class="lazy" alt="Il ritorno di Ghali, spopola I love you: il videoclip del nuovo singolo" title="Il ritorno di Ghali, spopola I love you: il videoclip del nuovo singolo" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/5533d78414d46c5a8bb481f64b27f61e.jpg--.jpg"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Online
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/702177/il-ritorno-di-ghali-spopola-i-love-you-il-videoclip-dell-ultimo-singolo.html">Il ritorno di Ghali, spopola I love you: il videoclip dell'ultimo singolo</a>
</h2><p class="testo vc_text  taglia_testo">A un anno da 'Cara Italia', il singolo triplo platino con oltre 107 milioni di visualizzazioni per il video, 'I Love You', presentato all’interno del carcere di San Vittore a <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/702177/il-ritorno-di-ghali-spopola-i-love-you-il-videoclip-dell-ultimo-singolo.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">20.03.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <div class="vc_generic_sharre links_container_d9359aa0-1945-483f-8a5f-9acb558943b7">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/702177/il-ritorno-di-ghali-spopola-i-love-you-il-videoclip-dell-ultimo-singolo.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/5533d78414d46c5a8bb481f64b27f61e.jpg--.jpg&title=Il ritorno di Ghali, spopola I love you: il videoclip dell'ultimo singolo" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_d9359aa0-1945-483f-8a5f-9acb558943b7">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_d9359aa0-1945-483f-8a5f-9acb558943b7').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_d9359aa01945483f8a5f9acb558943b7.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_d9359aa0-1945-483f-8a5f-9acb558943b7').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/702177/il-ritorno-di-ghali-spopola-i-love-you-il-videoclip-dell-ultimo-singolo.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/5533d78414d46c5a8bb481f64b27f61e.jpg--.jpg&title=Il ritorno di Ghali, spopola I love you: il videoclip dell'ultimo singolo" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_d9359aa0-1945-483f-8a5f-9acb558943b7">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_d9359aa0-1945-483f-8a5f-9acb558943b7').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_d9359aa01945483f8a5f9acb558943b7.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_d9359aa0-1945-483f-8a5f-9acb558943b7').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/702177/il-ritorno-di-ghali-spopola-i-love-you-il-videoclip-dell-ultimo-singolo.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/5533d78414d46c5a8bb481f64b27f61e.jpg--.jpg&title=Il ritorno di Ghali, spopola I love you: il videoclip dell'ultimo singolo" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_d9359aa0-1945-483f-8a5f-9acb558943b7">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_d9359aa0-1945-483f-8a5f-9acb558943b7').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_d9359aa01945483f8a5f9acb558943b7.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_d9359aa0-1945-483f-8a5f-9acb558943b7').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_d9359aa0-1945-483f-8a5f-9acb558943b7" id="full_count_d9359aa0-1945-483f-8a5f-9acb558943b7">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_d9359aa01945483f8a5f9acb558943b7.length; i++ ){

                    totalCount +=  counts_d9359aa01945483f8a5f9acb558943b7[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_d9359aa0-1945-483f-8a5f-9acb558943b7').text( totalCount );
                
                } else {
                    
                    $('#full_count_d9359aa0-1945-483f-8a5f-9acb558943b7').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_corriere-tv vc_macro_section_canale-corriere corrieredellumbriatv video cms_article "
           id="box_1b3f1399-cecf-4afd-807c-e9af8bb40fb5"  articleid="702162"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/702162/isola-dei-famosi-incontro-per-stefano-bettarini-e-nicoletta-larini.html"><img class="lazy" alt="&quot;Isola dei famosi&quot;, incontro per Stefano Bettarini e Nicoletta Larini" title="&quot;Isola dei famosi&quot;, incontro per Stefano Bettarini e Nicoletta Larini" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/7e03a7b6d788db5fd2b34920a125c099.jpg--.jpg"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Baci e lacrime
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/702162/isola-dei-famosi-incontro-per-stefano-bettarini-e-nicoletta-larini.html">&quot;Isola dei famosi&quot;, incontro per Stefano Bettarini e Nicoletta Larini</a>
</h2><p class="testo vc_text  taglia_testo">Stefano Bettarini dopo quasi 50 giorni all'"Isola dei famosi" ritrova la sua compagna Nicoletta Larini. Baci e lacrime fra i due innamorati.</p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">20.03.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <div class="vc_generic_sharre links_container_e8c74a87-4657-4674-b62b-5b38159274f2">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/702162/isola-dei-famosi-incontro-per-stefano-bettarini-e-nicoletta-larini.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/7e03a7b6d788db5fd2b34920a125c099.jpg--.jpg&title="Isola dei famosi", incontro per Stefano Bettarini e Nicoletta Larini" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_e8c74a87-4657-4674-b62b-5b38159274f2">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_e8c74a87-4657-4674-b62b-5b38159274f2').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_e8c74a8746574674b62b5b38159274f2.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_e8c74a87-4657-4674-b62b-5b38159274f2').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/702162/isola-dei-famosi-incontro-per-stefano-bettarini-e-nicoletta-larini.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/7e03a7b6d788db5fd2b34920a125c099.jpg--.jpg&title="Isola dei famosi", incontro per Stefano Bettarini e Nicoletta Larini" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_e8c74a87-4657-4674-b62b-5b38159274f2">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_e8c74a87-4657-4674-b62b-5b38159274f2').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_e8c74a8746574674b62b5b38159274f2.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_e8c74a87-4657-4674-b62b-5b38159274f2').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/702162/isola-dei-famosi-incontro-per-stefano-bettarini-e-nicoletta-larini.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/7e03a7b6d788db5fd2b34920a125c099.jpg--.jpg&title="Isola dei famosi", incontro per Stefano Bettarini e Nicoletta Larini" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_e8c74a87-4657-4674-b62b-5b38159274f2">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_e8c74a87-4657-4674-b62b-5b38159274f2').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_e8c74a8746574674b62b5b38159274f2.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_e8c74a87-4657-4674-b62b-5b38159274f2').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_e8c74a87-4657-4674-b62b-5b38159274f2" id="full_count_e8c74a87-4657-4674-b62b-5b38159274f2">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_e8c74a8746574674b62b5b38159274f2.length; i++ ){

                    totalCount +=  counts_e8c74a8746574674b62b5b38159274f2[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_e8c74a87-4657-4674-b62b-5b38159274f2').text( totalCount );
                
                } else {
                    
                    $('#full_count_e8c74a87-4657-4674-b62b-5b38159274f2').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_foligno vc_macro_section_citta vc_macro_section_canale-corriere foligno articolo cms_article "
           id="box_515abd15-a177-4781-b443-2fb517805b4e"  articleid="702159"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/foligno/702159/andrea-paris-auguri-big-per-italia-s-got-talent.html"><img class="lazy" alt="Andrea Paris, auguri &quot;big&quot; per Italia's got talent" title="Andrea Paris, auguri &quot;big&quot; per Italia's got talent" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/1548452278320.jpg--.jpg?1548452278000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">VIDEO
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/foligno/702159/andrea-paris-auguri-big-per-italia-s-got-talent.html">Andrea Paris, auguri &quot;big&quot; per Italia's got talent</a>
</h2><p class="testo vc_text  taglia_testo">Il nostro Andrea Paris verso la finale di Italia's got talent. Arrivano auguri speciali che vengono postati sulla pagina Facebook dell'artista folignate.</p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">19.03.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <div class="vc_generic_sharre links_container_1ec0c12a-744b-45c0-8b20-5b2042469e11">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/foligno/702159/andrea-paris-auguri-big-per-italia-s-got-talent.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1548452278320.jpg--.jpg?1548452278000&title=Andrea Paris, auguri "big" per  Italia's got talent" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_1ec0c12a-744b-45c0-8b20-5b2042469e11">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_1ec0c12a-744b-45c0-8b20-5b2042469e11').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_1ec0c12a744b45c08b205b2042469e11.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_1ec0c12a-744b-45c0-8b20-5b2042469e11').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/foligno/702159/andrea-paris-auguri-big-per-italia-s-got-talent.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1548452278320.jpg--.jpg?1548452278000&title=Andrea Paris, auguri "big" per  Italia's got talent" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_1ec0c12a-744b-45c0-8b20-5b2042469e11">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_1ec0c12a-744b-45c0-8b20-5b2042469e11').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_1ec0c12a744b45c08b205b2042469e11.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_1ec0c12a-744b-45c0-8b20-5b2042469e11').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/foligno/702159/andrea-paris-auguri-big-per-italia-s-got-talent.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1548452278320.jpg--.jpg?1548452278000&title=Andrea Paris, auguri "big" per  Italia's got talent" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_1ec0c12a-744b-45c0-8b20-5b2042469e11">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_1ec0c12a-744b-45c0-8b20-5b2042469e11').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_1ec0c12a744b45c08b205b2042469e11.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_1ec0c12a-744b-45c0-8b20-5b2042469e11').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_1ec0c12a-744b-45c0-8b20-5b2042469e11" id="full_count_1ec0c12a-744b-45c0-8b20-5b2042469e11">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_1ec0c12a744b45c08b205b2042469e11.length; i++ ){

                    totalCount +=  counts_1ec0c12a744b45c08b205b2042469e11[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_1ec0c12a-744b-45c0-8b20-5b2042469e11').text( totalCount );
                
                } else {
                    
                    $('#full_count_1ec0c12a-744b-45c0-8b20-5b2042469e11').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/umbria_footer_css.jsp?v=1553090099000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrieredellumbria.corr.it/corriere/pageflip/swipe/umbria/20190322umbria" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrieredellumbria.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrieredellumbria.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20190322umbria" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrieredellumbria.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrieredellumbria.corr.it/corriere/shop/?testata=umbria" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516357442487.png" alt="1516357442487" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrieredellumbria.corr.it/sezioni/341/home">
          <img  alt="Home" title="Home" src="images/logos/2/logo_white.jpg?v=1516356397000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_fd225a49-1902-4136-a6ab-738be5808fc9">
                    <ul class="menu_1">
<li class="contatti sezione_320 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/320/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_302 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/302/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="cookie-policy sezione_1030 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_721 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/721/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="note-legali sezione_722 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/722/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="disclaimer sezione_326 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/326/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrumbria" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corriereumbria" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/959/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrieredellumbria.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrieredellumbria.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=709620" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_fd225a49-1902-4136-a6ab-738be5808fc9\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_320 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/320/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_302 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/302/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1030 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_721 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/721/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_722 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/722/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_326 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/326/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_fd225a49-1902-4136-a6ab-738be5808fc9').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!--taboola Umbria -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere dell\'Umbria', // Sito 2
            3 : 'Attualit\u00E0' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Attualit\u00E0;Attualit\u00E0;Attualit\u00E0;Home;Attualit\u00E0;Attualit\u00E0',
            5:  'n\/a',
            6:  'Meteo;Previsioni;tempo;3bmeteo.com',
            7:  '873',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>