

<!DOCTYPE html>
<html>
    <head>
        <title>Lavori su strade e autostrade, appalti Anas in tutta Italia per 360 milioni. Ecco i lotti - Corriere dell'Umbria</title>
<meta name="description" content="Milioni di euro per i lavori di manutenzione delle strade e autostrade gestite da Anas. E' stato pubblicato un bando che assegna incarichi per 360 milioni di eu..." />
<meta name="Keywords" content="lavori,anas,appalti" />
<meta name="news_keywords" content="lavori,anas,appalti" />
<meta name="sections" content="Attualità,Attualità,Attualità,Attualità,Attualità,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_2.ico?v=1487749239000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1487749239000" type="image/x-icon" />

<base href="https://corrieredellumbria.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Lavori su strade e autostrade, appalti Anas in tutta Italia per 360 milioni. Ecco i lotti"      >
<meta property="og:description" content="Milioni di euro per i lavori di manutenzione delle strade e autostrade gestite da Anas. E' stato pubblicato un bando che assegna incarichi per 360 milioni di euro complessivi. Sono previsti lavori per opere di sostegno, sistemazione e regimazione delle acque, risanamento e consolidamento delle scarp...">
<meta property="og:image" content="https://corrieredellumbria.corr.it/resizer/600/315/true/1_Img_81290_0.jpg--lavori_sulle_strade__manutenzione_straordinaria.jpg?1553004070000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrieredellumbria.corr.it/news/attualita/1366829/lavori-strade-anas-appalti-360-milioni-umbria-toscana-lazio-dove-trovare-bandi.html">
<meta property="fb:app_id" content="473355743417542">
<meta property="twitter:title" content="Lavori su strade e autostrade, appalti Anas in tutta Italia per 360 milioni. Ecco i lotti">
<meta property="twitter:description" content="Milioni di euro per i lavori di manutenzione delle strade e autostrade gestite da Anas. E' stato pubblicato un bando che assegna incarichi per 360 milioni di euro complessivi. Sono previsti lavori per...">
<meta property="twitter:url" content="https://corrieredellumbria.corr.it/news/attualita/1366829/lavori-strade-anas-appalti-360-milioni-umbria-toscana-lazio-dove-trovare-bandi.html">
<meta property="twitter:image" content="https://corrieredellumbria.corr.it/resizer/600/315/true/1_Img_81290_0.jpg--lavori_sulle_strade__manutenzione_straordinaria.jpg?1553004070000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrieredellumbria.corr.it/resizer/600/315/true/1_Img_81290_0.jpg--lavori_sulle_strade__manutenzione_straordinaria.jpg?1553004070000" />
<meta itemprop="url" content="https://corrieredellumbria.corr.it/news/attualita/1366829/lavori-strade-anas-appalti-360-milioni-umbria-toscana-lazio-dove-trovare-bandi.html" />
<link rel="canonical" href="https://corrieredellumbria.corr.it/news/attualita/1366829/lavori-strade-anas-appalti-360-milioni-umbria-toscana-lazio-dove-trovare-bandi.html" /><meta property="articleID" content="1366829">
    <meta property="datePublished" content="2019-12-24T04:36:57Z">
<link rel="amphtml" href="https://corrieredellumbria.corr.it/news/attualita/1366829/lavori-strade-anas-appalti-360-milioni-umbria-toscana-lazio-dove-trovare-bandi.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrieredellumbria.corr.it/news/attualita/1366829/lavori-strade-anas-appalti-360-milioni-umbria-toscana-lazio-dove-trovare-bandi.html","mainEntityOfPage":"https://corrieredellumbria.corr.it/news/attualita/1366829/lavori-strade-anas-appalti-360-milioni-umbria-toscana-lazio-dove-trovare-bandi.html","headline":"Lavori su strade e autostrade, appalti Anas in tutta Italia per 360 milioni. Ecco i lotti","text":"Milioni di euro per i lavori di manutenzione delle strade e autostrade gestite da Anas. E' stato pubblicato un bando che assegna incarichi per 360 milioni di euro complessivi. Sono previsti lavori per opere di sostegno, sistemazione e regimazione delle acque, risanamento e consolidamento delle scarpate, ripristino degli elementi del corpo stradale, adeguamento di intersezioni. Il bando è suddiviso in 23 lotti ripartiti in tutte le strutture territoriali o regionali di Anas: 15 milioni di euro per le strade di Palermo; 15 milioni; 10 milioni per le autostrade della Sicilia; 10 milioni per Cagliari; 10 per Sassari; 15 per la Calabria; 20 per la A2 “Autostrada del Mediterraneo”; 20 per la Basilicata; 15 per la Puglia; 15 per la Campania; 20 per il Lazio; 10 per l’Abruzzo; 10 per il Molise; 10 milioni per le Marche; 20 per l’Umbria; 20 per la Toscana; 25 per l’Emilia-Romagna; 30 per il Veneto; 5 per il Friuli Venezia Giulia; 30 per la Lombardia; 15 per la Liguria; 10 per il Piemonte; 10 per la Valle d’Aosta. Le imprese interessate dovranno far pervenire le offerte digitali, corredate dalla documentazione richiesta, sul Portale Acquisti di Anas https://acquisti.stradeanas.it, pena esclusione, entro le ore 12 del 3 febbraio 2020. Per informazioni dettagliate su tutti i bandi di gara e per i termini di presentazione delle offerte è possibile consultare il sito internet stradeanas.it alla sezione bandi e avvisi.","keywords":"lavori,anas,appalti","articleSection":"Attualità","publisher":{"@type":"Organization","name":"Corriere dell'Umbria","logo":{"@type":"ImageObject","url":"https://corrieredellumbria.corr.it/images/logos/2/logo_colored.jpg"}},"image":{"contentUrl":"https://corrieredellumbria.corr.it/resizer/-1/-1/true/1_Img_81290_0.jpg--.jpg?1553004070000","url":"https://corrieredellumbria.corr.it/resizer/-1/-1/true/1_Img_81290_0.jpg--.jpg?1553004070000","@type":"ImageObject"},"author":{"@type":"Person","name":"Giuseppe Silvestri"},"dateCreated":"2019-12-24T04:36:46Z","dateModified":"2019-12-24T04:36:46Z","datePublished":"2019-12-24T04:36:57Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 2;
virtualcmsPageInfo.channelName = 'Corriere dell\'Umbria';
virtualcmsPageInfo.sectionId = 308;
virtualcmsPageInfo.sectionName = 'Attualit\u00E0';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere dell\'Umbria';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredellumbria.corr.it';

virtualcmsPageInfo.isDragDrop = false;


virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Lavori su strade e autostrade, appalti Anas in tutta Italia per 360 milioni. Ecco i lotti';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-12-24 05:36';
virtualcmsPageInfo.article.author = 'Giuseppe Silvestri';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrieredellumbria.corr.it/news/attualita/1366829/lavori-strade-anas-appalti-360-milioni-umbria-toscana-lazio-dove-trovare-bandi.html';

</script>
<script type="text/javascript" src="https://corrieredellumbria.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrieredellumbria.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta property="fb:pages" content="369016053171717" />

<!-- Begin comScore Tag -->
<script>

var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<script type="text/javascript">
if( hasAcceptedCookie('webtrekk') ){

    document.write('<s'+'cript type="text/javascript" src="js/webtrekk_v3.js"></scrip'+'t>');

}
</script>

<script type="text/javascript">

if( hasAcceptedCookie('google-analytics-cookies') ) {

    //console.log("google-analytics-cookies yes");
    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-1']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

}
</script>


<!-- Taboola Umbria -->
<script type="text/javascript">

if( hasAcceptedCookie('taboola') ) {

  //console.log("taboola yes");

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredellumbria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}

}
</script>

<script>
/*if ( virtualcmsPageInfo.sectionId === 893) {
var meta = document.createElement('meta');
meta.httpEquiv = "Cache-Control";
meta.content = "no-store";
document.getElementsByTagName('head')[0].appendChild(meta);
}*/
</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrieredellumbria.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrieredellumbria.corr.it/articolo.jsp?idarticolo=1366829&amp=false';
      var fb_appId = '473355743417542';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrieredellumbria.corr.it/articolo.jsp?idarticolo=1366829&amp=false';
    </script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <script type="text/javascript">

/**var MNZ_sitepage = 'corrieredisiena.it/interna'; **/

var MNZ_sitepage; 
if (virtualcmsPageInfo.domainName === 'corrieredisiena.corr.it') {
	MNZ_sitepage = 'corrieredisiena.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredellumbria.corr.it') {
	MNZ_sitepage = 'corrieredellumbria.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediviterbo.corr.it') {
	MNZ_sitepage = 'corrierediviterbo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediarezzo.corr.it') {
	MNZ_sitepage = 'corrierediarezzo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredirieti.corr.it') {
	MNZ_sitepage = 'corrieredirieti.it/interna'; 
}

if (virtualcmsPageInfo.article) {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

var MNZ_query = '';	
	

document.write('<s'+'cript type="text/javascript" src="https://'+ virtualcmsPageInfo.domainName +'/userUpload/mnz_adsetup1.js"></scrip'+'t>');

</script>
<!--<script type="text/javascript" src="https://corrieredisiena.corr.it/userUpload/mnz_adsetup1.js"></script>-->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
     <style>
		.qc-cmp-ui.qc-cmp-showing {
		    min-height: unset !important;
			bottom: unset;
			top: 0;
		}
		.qc-cmp-ui-content {
		    padding: 20px 20px !important;
		}
		.qc-cmp-initial-info {
			display: flex;
			align-items: center;
		}
		.qc-cmp-publisher-logo {
			display: inline-table !important;
			float: left;
			margin-right: 20px !important;
			min-width: 300px !important;
			margin-bottom: 0 !important;
		}
		.qc-cmp-main-messaging {
			width: auto;
		}
        .qc-cmp-button {
          background-color: #017a46 !important;
          border-color: #017a46 !important;
          color: #fff !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #017a46 !important;
          color: #017a46 !important;
        }
		.qc-cmp-buttons .qc-cmp-button {
			height: 50px !important;
		}
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #017a46 !important;
        }
        .qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {
          color: #017a46 !important;
		  display:none;
        }
		#qc-cmp-vendor-button {
			display:none;
		}
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button {
             color: #017a46 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #017a46 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #017a46 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #222 !important;
        }
		.qc-cmp-ui .qc-cmp-title {
			display:none;
		}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #222 !important;
        }
        .qc-cmp-ui {
            background-color: #ffffff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #017a46 !important;
            border-color: #017a46 !important;
        }
        body.qc-cmp-ui-showing {
          overflow: scroll !important;
        }
       /*.qc-cmp-persistent-link {
           display: none !important;
       }*/
       .qc-cmp-qc-link-container .qc-cmp-link-text,
       .qc-cmp-qc-link-container .qc-cmp-qc-link {
		    display: none;
		}
.cc-cookies {
    display:none !important;
}
    </style>
    <script type="text/javascript">incrementAdvImpression(1183);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrieredellumbria.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrieredellumbria.corr.it/css/article_css.jsp?v=1571389086000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-dell-umbria macrosection_canale_corriere  "><!-- body top -->

<link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/umbria_head_css.jsp?v=1553090100000" />
        
        <div data-render="true"  class="bannervcms banner_position_one " format="position_one" ><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div><script type="text/javascript">incrementAdvImpression(1185);</script>
</div>
      
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="https://www.corr.it/sezioni/1/canale-generico-home">
          <img  alt="Canale Corr.it" title="Canale Corr.it" src="images/logos/2/logo_colored.jpg?v=1516356338000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_d2b0bb01-1cd3-4274-89f2-959e686d3fcc">
                    <ul class="menu_1">
<li class="home sezione_341 index">
<a  href="https://corrieredellumbria.corr.it/sezioni/341/home"  ><span>Home</span></a>
</li>
<li class="politica sezione_380 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/380/politica"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_323 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/323/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita attivo selezionato sezione_308 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/308/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="esteri sezione_1151 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/1151/esteri"  ><span>Esteri</span></a>
</li>
<li class="opinioni sezione_330 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/330/opinioni"  ><span>Opinioni</span></a>
</li>
<li class="sport sezione_395 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/395/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_325 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/325/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="imotori sezione_761 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/761/imotori"  ><span>iMotori</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7f081048378443a987139e813b3bda6d = undefined;
                            
                            $('#box_d2b0bb01-1cd3-4274-89f2-959e686d3fcc ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7f081048378443a987139e813b3bda6d != 'undefined') {
                                    $('#box_d2b0bb01-1cd3-4274-89f2-959e686d3fcc .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7f081048378443a987139e813b3bda6d.code);
                                    incrementAdvImpression(bannerbox_7f081048378443a987139e813b3bda6d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">

    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- posizione di testata Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div><script type="text/javascript">incrementAdvImpression(1187);</script>
</div>
      
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredellumbria.corr.it/corriere/newsstand/title/umbria"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrumbria/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredellumbria.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/961/pubblica?sourceChannelId=2"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cercaa5c385ca-f44d-4061-95d9-c823e2d8d405" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
            <input type="hidden" name="idcanalericerca" value="2" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa5c385ca-f44d-4061-95d9-c823e2d8d405 input[name="q"]').example('');
      
      $('#cercaa5c385ca-f44d-4061-95d9-c823e2d8d405 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa5c385ca-f44d-4061-95d9-c823e2d8d405 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrumbria" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corriereumbria" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/959/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-d9a049cc-f3b8-4bf9-b3aa-c0dadd3325fc" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-d9a049cc-f3b8-4bf9-b3aa-c0dadd3325fc" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-d9a049cc-f3b8-4bf9-b3aa-c0dadd3325fc"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-d9a049cc-f3b8-4bf9-b3aa-c0dadd3325fc');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-d9a049cc-f3b8-4bf9-b3aa-c0dadd3325fc').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-d9a049cc-f3b8-4bf9-b3aa-c0dadd3325fc').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
            
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><!-- posizione mnchettesx Top1  -->
<div id="adv-Top1"><script>MNZ_RICH('Top1');</script></div><script type="text/javascript">incrementAdvImpression(1189);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrieredellumbria.corr.it/sezioni/341/home">
          <img  alt="Home" title="Home" src="images/logos/2/logo_colored.jpg?v=1516356338000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><!-- posizione mnchettedx Top2  -->
<div id="adv-Top2"><script>MNZ_RICH('Top2');</script></div><script type="text/javascript">incrementAdvImpression(1191);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_ebb02b30-76fe-4522-90a5-461fae50c8b7">
                    <ul class="menu_1">
<li class="home sezione_341 index">
<a  href="https://corrieredellumbria.corr.it/sezioni/341/home"  ><span>Home</span></a>
</li>
<li class="politica sezione_380 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/380/politica"  ><span>Politica</span></a>
</li>
<li class="cronaca sezione_323 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/323/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita attivo selezionato sezione_308 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/308/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="esteri sezione_1151 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/1151/esteri"  ><span>Esteri</span></a>
</li>
<li class="opinioni sezione_330 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/330/opinioni"  ><span>Opinioni</span></a>
</li>
<li class="sport sezione_395 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/395/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_325 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/325/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="imotori sezione_761 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/761/imotori"  ><span>iMotori</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_296346cec83f46d48be8cebc7af8a51c = undefined;
                            
                            $('#box_ebb02b30-76fe-4522-90a5-461fae50c8b7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_296346cec83f46d48be8cebc7af8a51c != 'undefined') {
                                    $('#box_ebb02b30-76fe-4522-90a5-461fae50c8b7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_296346cec83f46d48be8cebc7af8a51c.code);
                                    incrementAdvImpression(bannerbox_296346cec83f46d48be8cebc7af8a51c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_b348a104-3987-42ca-b78e-ce2209dedcef">
                    <ul class="menu_1">
<li class="perugia sezione_377 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/377/perugia"  ><span>Perugia</span></a>
</li>
<li class="terni sezione_397 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/397/terni"  ><span>Terni</span></a>
</li>
<li class="foligno sezione_335 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/335/foligno"  ><span>Foligno</span></a>
</li>
<li class="citta-di-castello sezione_319 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/319/citta-di-castello"  ><span>Citt&agrave; di Castello</span></a>
</li>
<li class="gubbio sezione_340 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/340/gubbio"  ><span>Gubbio</span></a>
</li>
<li class="trasimeno sezione_400 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/400/trasimeno"  ><span>Trasimeno</span></a>
</li>
<li class="spoleto sezione_394 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/394/spoleto"  ><span>Spoleto</span></a>
</li>
<li class="gualdo-tadino sezione_339 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/339/gualdo-tadino"  ><span>Gualdo Tadino</span></a>
</li>
<li class="assisi-bastia sezione_306 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/306/assisi-bastia"  ><span>Assisi/Bastia</span></a>
</li>
<li class="umbertide sezione_403 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/403/umbertide"  ><span>Umbertide</span></a>
</li>
<li class="todi-marsciano sezione_399 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/399/todi-marsciano"  ><span>Todi/Marsciano</span></a>
</li>
<li class="narni-amelia sezione_359 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/359/narni-amelia"  ><span>Narni/Amelia</span></a>
</li>
<li class="orvieto sezione_374 sezione">
<a  href="https://corrieredellumbria.corr.it/sezioni/374/orvieto"  ><span>Orvieto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_cfcf270c78fb4454af5cacd830652649 = undefined;
                            
                            $('#box_b348a104-3987-42ca-b78e-ce2209dedcef ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cfcf270c78fb4454af5cacd830652649 != 'undefined') {
                                    $('#box_b348a104-3987-42ca-b78e-ce2209dedcef .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cfcf270c78fb4454af5cacd830652649.code);
                                    incrementAdvImpression(bannerbox_cfcf270c78fb4454af5cacd830652649.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Home</a></li>
                            <li>|</li><li><a href="https://corrieredellumbria.corr.it/sezioni/323/cronaca">Cronaca</a></li>
                     
                        <li>|</li><li class="sezione_attiva sezione_308 attualita"><a href="https://corrieredellumbria.corr.it/sezioni/308/attualita">Attualità</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        
        <div data-render="true"  class="bannervcms banner_ticker_head " format="ticker_head" ><!-- posizione di sottomenu TopLeft  -->
<div id="adv-TopLeft"><script>if(!(virtualcmsPageInfo.isDragDrop === true)) {MNZ_RICH('TopLeft');}</script></div><script type="text/javascript">incrementAdvImpression(1193);</script>
</div>
      
      
       
        
        
        
      
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_f2567fdc-5494-4219-814e-e2ec1587a5a5">                
            <meta itemprop="thumbnailUrl" content="https://corrieredellumbria.corr.it/resizer/630/400/true/1_Img_81290_0.jpg--lavori_sulle_strade__manutenzione_straordinaria.jpg?1553004070000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Lavori sulle strade: manutenzione straordinaria" src="resizer/630/400/true/1_Img_81290_0.jpg--lavori_sulle_strade__manutenzione_straordinaria.jpg?1553004070000" alt="Lavori sulle strade: manutenzione straordinaria" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1366829 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">Manutenzione</p><h1 itemprop="headline name" class="titolo_articolo titolo">Lavori su strade e autostrade, appalti Anas in tutta Italia per 360 milioni. Ecco i lotti</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">24.12.2019 - 05:36</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        
        <div data-render="true"  class="bannervcms banner_160x600_adSense " format="160x600_adSense" ><!-- posizione skyscraper 160x600 Left  - solo negli articoli -->
<div id="adv-Left"><script>MNZ_RICH('Left');</script></div><script type="text/javascript">incrementAdvImpression(1209);</script>
</div>
      
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><strong>Milioni di euro</strong> per i lavori di manutenzione delle strade e autostrade gestite da <strong>Anas</strong>. E' stato pubblicato un bando che assegna incarichi per <strong>360 milioni di euro</strong> complessivi. Sono previsti lavori per opere di sostegno, sistemazione e regimazione delle acque, risanamento e consolidamento delle scarpate, ripristino degli elementi del corpo stradale, adeguamento di intersezioni.</p>
<p>Il bando &egrave; suddiviso in 23 lotti ripartiti in tutte le strutture territoriali o regionali di Anas: 15 milioni di euro per le strade di&nbsp;Palermo; 15 milioni; 10 milioni per le&nbsp;autostrade&nbsp;della&nbsp;Sicilia; 10 milioni per Cagliari; 10 per Sassari; 15 per la&nbsp;Calabria; 20 per la&nbsp;A2 &ldquo;Autostrada del Mediterraneo&rdquo;; 20 per la&nbsp;Basilicata; 15 per la&nbsp;Puglia; 15 per la&nbsp;Campania; <strong>20 per il&nbsp;Lazio</strong>; 10 per l&rsquo;Abruzzo; 10 per il&nbsp;Molise; 10 milioni per le&nbsp;Marche; <strong>20 per l&rsquo;Umbria</strong>; <strong>20 per la&nbsp;Toscana</strong>; 25 per l&rsquo;Emilia-Romagna; 30 per il&nbsp;Veneto; 5 per il&nbsp;Friuli Venezia Giulia; 30 per la&nbsp;Lombardia; 15 per la&nbsp;Liguria; 10 per il&nbsp;Piemonte; 10 per la&nbsp;Valle d&rsquo;Aosta.</p>
<p>Le imprese interessate dovranno far pervenire le&nbsp;offerte digitali, corredate dalla documentazione richiesta, sul Portale Acquisti di Anas&nbsp;<strong><a href="https://acquisti.stradeanas.it/web/login.html" target="_blank" rel="noopener">https://acquisti.stradeanas.it</a></strong>, pena esclusione, entro le ore 12 del 3 febbraio 2020. Per informazioni dettagliate su tutti i bandi di gara e per i termini di presentazione delle offerte &egrave; possibile consultare il sito internet&nbsp;stradeanas.it&nbsp;<strong><a href="https://acquisti.stradeanas.it/web/bandi_avvisi.html" target="_blank" rel="noopener">alla sezione bandi e avvisi</a></strong>.</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=lavori&idcanale=2">lavori</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=anas&idcanale=2">anas</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=appalti&idcanale=2">appalti</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        
        
      
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(937);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/attualita/1366829/lavori-strade-anas-appalti-360-milioni-umbria-toscana-lazio-dove-trovare-bandi.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1366829" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrieredellumbria.corr.it\/news\/attualita\/1366829\/lavori-strade-anas-appalti-360-milioni-umbria-toscana-lazio-dove-trovare-bandi.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_1 " format="300x250_colonna_1" ><!-- posizione di primo scroll colonna Middle1  -->
<div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div><script type="text/javascript">incrementAdvImpression(1195);</script>
</div>
      
      
      


        
        
      
      
      


        
        <div data-render="true"  class="bannervcms banner_external_box " format="external_box" ><div id="div_343524" style="position:relative;height:0;overflow:hidden;padding-bottom:87%;"></div><script type="text/javascript" src="https://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js"></script><script type="text/javascript" language="javascript"> var node = document.createElement("IFRAME");node.name="playerFrameRS";node.async = "true";node.src ="https://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=3dvSz2KqX5tvCAncmbLiBg%3d%3d&pageurl="+encodeURIComponent(window.location);node.width = "100%";node.height = "100%";node.frameBorder = "0";node.scrolling = "NO";node.style="border:none; position: absolute;top:0;left: 0;margin:0px;";node.allowtransparency="true";node.setAttribute("mozallowfullscreen", "true");node.setAttribute("webkitallowfullscreen", "true");node.setAttribute("allowfullscreen", "true"); document.getElementById("div_343524").appendChild(node);</script><script type="text/javascript">incrementAdvImpression(1261);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_2" id="box_a149c0db-bd33-425b-868c-e7810fd977c2">
            
                <p class="occhiello_titolo"><a href="https://corrieredellumbria.corr.it/sezioni/322/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos1 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1366803/manovra-caos-in-aula-su-xylella-molinari-lega-bellanova-venga-a-riferire.html"><img alt="Manovra, caos in aula su Xylella, Molinari (Lega): &quot;Bellanova venga a riferire&quot;" title="Manovra, caos in aula su Xylella, Molinari (Lega): &quot;Bellanova venga a riferire&quot;" src="https://corrieredellumbria.corr.it/resizer/270/150/true/91c81bec1605bd27ad3c15759cba79bb.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1366803/manovra-caos-in-aula-su-xylella-molinari-lega-bellanova-venga-a-riferire.html">Manovra, caos in aula su Xylella, Molinari (Lega): &quot;Bellanova venga a riferire&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos2 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1366755/salvini-se-mi-vogliono-mandare-in-galera-ci-andro-a-testa-alta-stavo-difendendo-il-mio-paese.html"><img alt="Salvini: &quot;Se mi vogliono mandare in galera ci andro a testa alta, stavo difendendo il mio Paese&quot;" title="Salvini: &quot;Se mi vogliono mandare in galera ci andro a testa alta, stavo difendendo il mio Paese&quot;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/57e93e413aca211da9e5a623fad96539.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1366755/salvini-se-mi-vogliono-mandare-in-galera-ci-andro-a-testa-alta-stavo-difendendo-il-mio-paese.html">Salvini: &quot;Se mi vogliono mandare in galera ci andro a testa alta, stavo difendendo il mio Paese&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos3 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1366753/salvini-a-cesena-ce-la-metteremo-tutta-per-portare-il-cambiamento.html"><img alt="Salvini a Cesena: &quot;Ce la metteremo tutta per portare il cambiamento&quot;" title="Salvini a Cesena: &quot;Ce la metteremo tutta per portare il cambiamento&quot;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/a958676e72fb2c505f684b3d9eeffc38.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1366753/salvini-a-cesena-ce-la-metteremo-tutta-per-portare-il-cambiamento.html">Salvini a Cesena: &quot;Ce la metteremo tutta per portare il cambiamento&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos4 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1366751/i-sostenitori-di-salvini-a-cesena-coprono-le-grida-dei-contestatori.html"><img alt="I sostenitori di Salvini a Cesena coprono le grida dei contestatori" title="I sostenitori di Salvini a Cesena coprono le grida dei contestatori" src="https://corrieredellumbria.corr.it/resizer/75/75/true/7ecd1d2d086208edac05280597979d91.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1366751/i-sostenitori-di-salvini-a-cesena-coprono-le-grida-dei-contestatori.html">I sostenitori di Salvini a Cesena coprono le grida dei contestatori</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_corriere-tv vc_macro_section_canale-corriere   pos5 video videonewsbyvista Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1366749/salvini-la-differenza-tra-noi-e-loro-e-che-abbiamo-proposte-concrete.html"><img alt="Salvini: &quot;La differenza tra noi e loro e che abbiamo proposte concrete&quot;" title="Salvini: &quot;La differenza tra noi e loro e che abbiamo proposte concrete&quot;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/78f4455a1cb2e09a535f73da40f5f97d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1366749/salvini-la-differenza-tra-noi-e-loro-e-che-abbiamo-proposte-concrete.html">Salvini: &quot;La differenza tra noi e loro e che abbiamo proposte concrete&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a149c0db-bd33-425b-868c-e7810fd977c2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_polls vc_txt_s vc_theme_default vc_shadow_box" id="box_574344af-10be-4e67-bb7f-7c754f7ca210">
            
                <p class="occhiello_titolo"><a href="https://corrieredellumbria.corr.it/sezioni/391/corriere-sondaggi">Sondaggi</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 sondaggio sondaggi Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/sondaggi/sondaggi/1200587/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html"><img alt="Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?" title="Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?" src="https://corrieredellumbria.corr.it/resizer/75/75/true/1571253215681.jpg--.jpg?1571253222000" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/sondaggi/sondaggi/1200587/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html">Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?</a></p><div class="link_button"><a href="https://corrieredellumbria.corr.it/sondaggi/sondaggi/1200587/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html">vota ora!</a></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_574344af-10be-4e67-bb7f-7c754f7ca210.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="1d5b911d-f134-419d-afb8-f356c60cf044">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/attualita/1365163/vittorio-sgarbi-morte-ristoratore-umbro-gualdo-cattaneo-dadotratto-davide-cascino-insulti-social-facebook-risposta-critico-d-arte.html"><img alt="Ristoratore umbro augura la morte a Vittorio Sgarbi che gli risponde su facebook" title="Ristoratore umbro augura la morte a Vittorio Sgarbi che gli risponde su facebook" src="https://corrieredellumbria.corr.it/resizer/75/75/true/1577033900830.jpg--.jpg?1577033901000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/attualita/1365163/vittorio-sgarbi-morte-ristoratore-umbro-gualdo-cattaneo-dadotratto-davide-cascino-insulti-social-facebook-risposta-critico-d-arte.html">Ristoratore umbro augura la morte a Vittorio Sgarbi che gli risponde su facebook</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/1364691/silvio-berlusconi-sesso-tre-volte-a-notte-cena-natale-monza-calcio-adriano-galliani-video.html"><img alt="Berlusconi scatenato alla cena di Natale del Monza: &quot;Ecco quante volte faccio sesso in una notte&quot;" title="Berlusconi scatenato alla cena di Natale del Monza: &quot;Ecco quante volte faccio sesso in una notte&quot;" src="https://corrieredellumbria.corr.it/resizer/75/75/true/7417136-9822623-e22ade3a-416c-49ab-94c2-b43a8384601fMP4mp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/1364691/silvio-berlusconi-sesso-tre-volte-a-notte-cena-natale-monza-calcio-adriano-galliani-video.html">Berlusconi scatenato alla cena di Natale del Monza: &quot;Ecco quante volte faccio sesso in una notte&quot;</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/attualita/1364231/siena-strada-statale-cassia-crollata-maltempo-pioggia-torrente-piena-frana-dicembre-2019-allagamenti-stato-di-emergenza-enrico-rossi.html"><img alt="Siena, la statale Cassia sprofonda nel torrente Paglia circolazione interrotta. Proclamato stato di emergenza" title="Siena, la statale Cassia sprofonda nel torrente Paglia circolazione interrotta. Proclamato stato di emergenza" src="https://corrieredellumbria.corr.it/resizer/75/75/true/40979827-WhatsAppVideo2019-12-21at1126171mp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/attualita/1364231/siena-strada-statale-cassia-crollata-maltempo-pioggia-torrente-piena-frana-dicembre-2019-allagamenti-stato-di-emergenza-enrico-rossi.html">Siena, la strada statale Cassia sprofonda nel torrente in piena <span style="color: #ff0000;"><strong>Il video</strong></span></a></p>
            </div><script type="text/javascript">var divs=$('#1d5b911d-f134-419d-afb8-f356c60cf044 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#1d5b911d-f134-419d-afb8-f356c60cf044 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_1 " format="300x100_colonna_1" ><!-- posizione medium 300x100 x40   -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div><script type="text/javascript">incrementAdvImpression(1199);</script>
</div>
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_2 " format="300x100_colonna_2" ><!-- posizione medium 300x100 x39   -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div><script type="text/javascript">incrementAdvImpression(1201);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_3 " format="300x100_colonna_3" ><!-- posizione medium 300x100 x38   -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div><script type="text/javascript">incrementAdvImpression(1203);</script>
</div>
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_4 " format="300x100_colonna_4" ><!-- posizione medium 300x100 x37   -->
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div><script type="text/javascript">incrementAdvImpression(1205);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_5 " format="300x100_colonna_5" ><!-- posizione medium 300x100 x36   -->
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div><script type="text/javascript">incrementAdvImpression(1207);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_adSense " format="300x250_adSense" ><a rel="nofollow" href="https://corrieredellumbria.corr.it/clickhere.jsp?id=1313&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.popolarebari.it%252Fcontent%252Fbpb%252Fit%252Fhome%252Fprodotti%252Fecominibond.html%252Fcontent%252Fbpb%252Fit%252Fhome%252Fprodotti%252Faviva-valore-business.home_partiteiva_artigiani_assicurazioni.html%26c%3Dcampagna-bancapopolaredibari-14novembre2019-libero"  onclick="window.open(this.href); return false;"  ><img src='upload/1573749247894.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1313);</script>
</a></div>
      
      
                  

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_6 " format="300x100_colonna_6" ><!-- posizione di secondo scroll colonna Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div><script type="text/javascript">incrementAdvImpression(1197);</script>
</div>
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_3 " format="300x250_colonna_3" ><a rel="nofollow" href="https://corrieredellumbria.corr.it/clickhere.jsp?id=1277&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.barbetti.it%252F%26c%3Dcampagna-cementeriebarbetti-corriere17settembre2019"  onclick="window.open(this.href); return false;"  ><img src='upload/1568734397371.gif' alt='' /><script type="text/javascript">incrementAdvImpression(1277);</script>
</a></div>
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="https://corrieredellumbria.corr.it/clickhere.jsp?id=1315&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%252F%26c%3Dcampagna-sanraffaele-corriere02dicembre2019"  onclick="window.open(this.href); return false;"  ><img src='upload/1575297606413.gif' alt='' /><script type="text/javascript">incrementAdvImpression(1315);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script> var plcmID = "corriereumbria_article", partID = "", campID = "gruco", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_4ce7ea4a-5020-48d1-8ad3-b0b6c20c59cc">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 video attualit Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/attualita/1366831/virginia-raggi-senza-freni-balla-scatenata-alla-festa-di-natale-sindaca-sindaco-di-roma-ballo-musica-villa-fiorelli-associazione-centro-anziani.html"><img alt="Virginia Raggi senza freni, la sindaca di Roma balla scatenata alla festa di Natale. Il video" title="Virginia Raggi senza freni, la sindaca di Roma balla scatenata alla festa di Natale. Il video" src="https://corrieredellumbria.corr.it/resizer/675/385/true/61293819-LP_299447mp4.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >La curiosit&agrave;</span></div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/attualita/1366831/virginia-raggi-senza-freni-balla-scatenata-alla-festa-di-natale-sindaca-sindaco-di-roma-ballo-musica-villa-fiorelli-associazione-centro-anziani.html"><span style="color: #ff0000;"><strong>Video</strong></span> Virginia senza freni, la sindaca di Roma scatenata balla alla festa di Natale</a></p><p class="testo taglia_testo">La sindaca di Roma, Virginia Raggi, scatenata come non l'avevamo mai vista. Accade all'evento per le festività natalizie "Buon Natale a Villa Fiorelli". L'iniziativa è organizzata dall'Associazione Comitato Villa Fiorelli e partecipa anche il primo cittadino della capitale. Guarda anche Virginia Raggi all'accensione di Spelacchio La struttura è stata recentemente riqualificata, la sindaca fa un <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/attualita/1366831/virginia-raggi-senza-freni-balla-scatenata-alla-festa-di-natale-sindaca-sindaco-di-roma-ballo-musica-villa-fiorelli-associazione-centro-anziani.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos2 video esteri Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/esteri/1366827/urla-rissa-botte-aggressione-schiaffi-al-matrimonio-del-suo-ex-fidanzato-sposa-aggredita-.html"><img alt="Urla e schiaffi al matrimonio, donna inferocita cerca di aggredire la sposa del suo ex fidanzato. Il video" title="Urla e schiaffi al matrimonio, donna inferocita cerca di aggredire la sposa del suo ex fidanzato. Il video" src="https://corrieredellumbria.corr.it/resizer/205/115/true/1577160404828.png--.png?1577160404000" /></a></div>
                                    <span class="occhiello"  >In Messico</span></div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/esteri/1366827/urla-rissa-botte-aggressione-schiaffi-al-matrimonio-del-suo-ex-fidanzato-sposa-aggredita-.html"><strong><span style="color: #ff0000;">Video</span></strong> Urla e schiaffi al matrimonio, donna inferocita cerca di aggredire la sposa del suo ex fidanzato</a></p><p class="testo taglia_testo">Il video di questa incredibile scena arriva dal Messico ed è stato girato da una delle invitate ad un movimentato matrimonio. Nella sala della celebrazione, improvvisamente irrompe una donna che urla e inveisce contro lo sposo, suo ex ragazzo, e contro la sua futura moglie. Guarda anche La rissa televisiva tra Taylor Mega e Antonella Elia La ex gelosa viene filmata mentre urla all'uomo che non <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/esteri/1366827/urla-rissa-botte-aggressione-schiaffi-al-matrimonio-del-suo-ex-fidanzato-sposa-aggredita-.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos3 video esteri Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/esteri/1366825/fotografa-parti-intime-gambe-ragazza-guardia-giurata-metro-licenziata-in-tronco-cellulare-smartphone.html"><img alt="Fotografa le parti intime di una ragazza, agente giurato della metro filmato e licenziato in tronco. Video" title="Fotografa le parti intime di una ragazza, agente giurato della metro filmato e licenziato in tronco. Video" src="https://corrieredellumbria.corr.it/resizer/205/115/true/1577158972663.png--.png?1577158973000" /></a></div>
                                    <span class="occhiello"  >In cina</span></div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/esteri/1366825/fotografa-parti-intime-gambe-ragazza-guardia-giurata-metro-licenziata-in-tronco-cellulare-smartphone.html"><span style="color: #ff0000;"><strong>Video</strong></span> Fotografa le parti intime di una ragazza, agente licenziato in tronco</a></p><p class="testo taglia_testo">Agente giurato in servizio cerca di fotografare le parti intime di una ragazza, ma viene a sua volta filmato e licenziato dalla compagnia. L'episodio è avvenuto il 17 dicembre a Guangzhou, capitale della provincia del Guangdong, nella Cina meridionale. La guardia giurata, un giovane ufficiale in uniforme, è accanto ad una ragazza in minigonna, distratta dal suo smartphone. L'uomo impugna il <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/esteri/1366825/fotografa-parti-intime-gambe-ragazza-guardia-giurata-metro-licenziata-in-tronco-cellulare-smartphone.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos4 video spettacoli Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1366819/alfonso-signorini-scopa-canta-la-tosca-palestra-re-del-gossip-direttore-grande-fratello-vip-sto-fuori-come-un-balcone-gfv-pulizie-di-natale.html"><img alt="Alfonso Signorini su Instagram, scopa elettrica e Tosca a squarciagola. Ammette: Fuori come un balcone. Video" title="Alfonso Signorini su Instagram, scopa elettrica e Tosca a squarciagola. Ammette: Fuori come un balcone. Video" src="https://corrieredellumbria.corr.it/resizer/205/115/true/5281466-Videobyalfosignorinimp4.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >social</span></div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1366819/alfonso-signorini-scopa-canta-la-tosca-palestra-re-del-gossip-direttore-grande-fratello-vip-sto-fuori-come-un-balcone-gfv-pulizie-di-natale.html"><span style="color: #ff0000;"><strong>Video</strong></span> Alfonso Signorini, scopa elettrica e Tosca. E ammette: Sto fuori</a></p><p class="testo taglia_testo">"Pulizie di Natale cantando la Tosca #fuoricomeunbalcone". Il post è di Alfonso Signorini che su Instagram pubblica un video in versione casalingo. Armato di scopa elettrica, fa le pulizie nella stanza che ospita i suoi attrezzi da palestra. E già sarebbe un'immagine inedita. Ma il re del gossip va oltre: è in maglietta a maniche corte e pantaloncini e canta a squarciagola La Tosca. Naturalmente <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1366819/alfonso-signorini-scopa-canta-la-tosca-palestra-re-del-gossip-direttore-grande-fratello-vip-sto-fuori-come-un-balcone-gfv-pulizie-di-natale.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4ce7ea4a-5020-48d1-8ad3-b0b6c20c59cc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/325/spettacoli" data-mce-href="sezioni/325/spettacoli">Spettacoli e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli video cms_article "
           id="box_45f8bcee-4940-4aef-a78b-afe31aec15c6"  articleid="1366819"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/video/spettacoli/1366819/alfonso-signorini-scopa-canta-la-tosca-palestra-re-del-gossip-direttore-grande-fratello-vip-sto-fuori-come-un-balcone-gfv-pulizie-di-natale.html"><img class="lazy" alt="Alfonso Signorini su Instagram, scopa elettrica e Tosca a squarciagola. Ammette: Fuori come un balcone. Video" title="Alfonso Signorini su Instagram, scopa elettrica e Tosca a squarciagola. Ammette: Fuori come un balcone. Video" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/5281466-Videobyalfosignorinimp4.jpg--.jpg"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">social
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1366819/alfonso-signorini-scopa-canta-la-tosca-palestra-re-del-gossip-direttore-grande-fratello-vip-sto-fuori-come-un-balcone-gfv-pulizie-di-natale.html"><span style="color: #ff0000;"><strong>Video</strong></span> Alfonso Signorini, scopa elettrica e Tosca. E ammette: Sto fuori</a>
</h2><p class="testo vc_text  taglia_testo">"Pulizie di Natale cantando la Tosca #fuoricomeunbalcone". Il post è di Alfonso Signorini che su Instagram pubblica un video in versione casalingo. Armato di scopa elettrica, <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1366819/alfonso-signorini-scopa-canta-la-tosca-palestra-re-del-gossip-direttore-grande-fratello-vip-sto-fuori-come-un-balcone-gfv-pulizie-di-natale.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">24.12.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_e25bc06fcd8d4dd2a2b8ba1a17925b53 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_e25bc06f-cd8d-4dd2-a2b8-ba1a17925b53">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/video/spettacoli/1366819/alfonso-signorini-scopa-canta-la-tosca-palestra-re-del-gossip-direttore-grande-fratello-vip-sto-fuori-come-un-balcone-gfv-pulizie-di-natale.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/5281466-Videobyalfosignorinimp4.jpg--.jpg&title=Alfonso Signorini su Instagram, scopa elettrica e Tosca a squarciagola. Ammette: Fuori come un balcone. Video" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_e25bc06f-cd8d-4dd2-a2b8-ba1a17925b53">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_e25bc06f-cd8d-4dd2-a2b8-ba1a17925b53').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_e25bc06fcd8d4dd2a2b8ba1a17925b53.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_e25bc06f-cd8d-4dd2-a2b8-ba1a17925b53').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/video/spettacoli/1366819/alfonso-signorini-scopa-canta-la-tosca-palestra-re-del-gossip-direttore-grande-fratello-vip-sto-fuori-come-un-balcone-gfv-pulizie-di-natale.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/5281466-Videobyalfosignorinimp4.jpg--.jpg&title=Alfonso Signorini su Instagram, scopa elettrica e Tosca a squarciagola. Ammette: Fuori come un balcone. Video" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_e25bc06f-cd8d-4dd2-a2b8-ba1a17925b53">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_e25bc06f-cd8d-4dd2-a2b8-ba1a17925b53').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_e25bc06fcd8d4dd2a2b8ba1a17925b53.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_e25bc06f-cd8d-4dd2-a2b8-ba1a17925b53').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/video/spettacoli/1366819/alfonso-signorini-scopa-canta-la-tosca-palestra-re-del-gossip-direttore-grande-fratello-vip-sto-fuori-come-un-balcone-gfv-pulizie-di-natale.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/5281466-Videobyalfosignorinimp4.jpg--.jpg&title=Alfonso Signorini su Instagram, scopa elettrica e Tosca a squarciagola. Ammette: Fuori come un balcone. Video" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_e25bc06f-cd8d-4dd2-a2b8-ba1a17925b53">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_e25bc06f-cd8d-4dd2-a2b8-ba1a17925b53').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_e25bc06fcd8d4dd2a2b8ba1a17925b53.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_e25bc06f-cd8d-4dd2-a2b8-ba1a17925b53').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_e25bc06f-cd8d-4dd2-a2b8-ba1a17925b53" id="full_count_e25bc06f-cd8d-4dd2-a2b8-ba1a17925b53">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_e25bc06fcd8d4dd2a2b8ba1a17925b53.length; i++ ){

                    totalCount +=  counts_e25bc06fcd8d4dd2a2b8ba1a17925b53[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_e25bc06f-cd8d-4dd2-a2b8-ba1a17925b53').text( totalCount );
                
                } else {
                    
                    $('#full_count_e25bc06f-cd8d-4dd2-a2b8-ba1a17925b53').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_calcio nullvc_macro_section_sport vc_macro_section_canale-corriere calcio articolo cms_article "
           id="box_47879dfc-2f16-48a7-8f7b-47d635427255"  articleid="1366629"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/calcio/1366629/antonio-cassano-tiki-taka-mediaset-cacciato-tagliato-pardo-venturini-lite-direttore-sportivo-diesse-sampdoria.html"><img class="lazy" alt="Antonio Cassano cacciato da Tiki Taka. E Ferrero lo vuole diesse della Sampdoria" title="Antonio Cassano cacciato da Tiki Taka. E Ferrero lo vuole diesse della Sampdoria" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/1577135291329.jpg--.jpg?1577135303000"  width="360" height="201"></a>
			
			<p class="didascalia">Antonio Cassano e Giorgia Venturini</p>
                    </div>
                    <p class="occhiello vc_pretitle">CALCIO E TV
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/calcio/1366629/antonio-cassano-tiki-taka-mediaset-cacciato-tagliato-pardo-venturini-lite-direttore-sportivo-diesse-sampdoria.html">Antonio Cassano cacciato da Tiki Taka. E Ferrero lo vuole diesse della Samp</a>
</h2><p class="testo vc_text  taglia_testo">Antonio Cassano è stato tagliato da Tiki Taka, la trasmissione televisiva di Mediaset in cui era stato fortemente voluto dal conduttore (e amico) Pierluigi Pardo. Lo ha <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/calcio/1366629/antonio-cassano-tiki-taka-mediaset-cacciato-tagliato-pardo-venturini-lite-direttore-sportivo-diesse-sampdoria.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">23.12.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_5acbcf08b52748ed9a46ab27c04fd115 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_5acbcf08-b527-48ed-9a46-ab27c04fd115">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/calcio/1366629/antonio-cassano-tiki-taka-mediaset-cacciato-tagliato-pardo-venturini-lite-direttore-sportivo-diesse-sampdoria.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1577135291329.jpg--.jpg?1577135303000&title=Antonio Cassano cacciato da Tiki Taka. E Ferrero lo vuole diesse della Sampdoria" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_5acbcf08-b527-48ed-9a46-ab27c04fd115">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_5acbcf08-b527-48ed-9a46-ab27c04fd115').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_5acbcf08b52748ed9a46ab27c04fd115.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_5acbcf08-b527-48ed-9a46-ab27c04fd115').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/calcio/1366629/antonio-cassano-tiki-taka-mediaset-cacciato-tagliato-pardo-venturini-lite-direttore-sportivo-diesse-sampdoria.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1577135291329.jpg--.jpg?1577135303000&title=Antonio Cassano cacciato da Tiki Taka. E Ferrero lo vuole diesse della Sampdoria" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_5acbcf08-b527-48ed-9a46-ab27c04fd115">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_5acbcf08-b527-48ed-9a46-ab27c04fd115').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_5acbcf08b52748ed9a46ab27c04fd115.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_5acbcf08-b527-48ed-9a46-ab27c04fd115').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/calcio/1366629/antonio-cassano-tiki-taka-mediaset-cacciato-tagliato-pardo-venturini-lite-direttore-sportivo-diesse-sampdoria.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1577135291329.jpg--.jpg?1577135303000&title=Antonio Cassano cacciato da Tiki Taka. E Ferrero lo vuole diesse della Sampdoria" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_5acbcf08-b527-48ed-9a46-ab27c04fd115">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_5acbcf08-b527-48ed-9a46-ab27c04fd115').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_5acbcf08b52748ed9a46ab27c04fd115.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_5acbcf08-b527-48ed-9a46-ab27c04fd115').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_5acbcf08-b527-48ed-9a46-ab27c04fd115" id="full_count_5acbcf08-b527-48ed-9a46-ab27c04fd115">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_5acbcf08b52748ed9a46ab27c04fd115.length; i++ ){

                    totalCount +=  counts_5acbcf08b52748ed9a46ab27c04fd115[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_5acbcf08-b527-48ed-9a46-ab27c04fd115').text( totalCount );
                
                } else {
                    
                    $('#full_count_5acbcf08-b527-48ed-9a46-ab27c04fd115').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_0b21e371-f887-479d-9bfc-1e728e08b6e9"  articleid="1366581"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1366581/achille-lauro-concerto-palco-boss-doms-lancio-tuffo-pubblico-folla-si-scansa-non-lo-prende-video-immagini-viterbo.html"><img class="lazy" alt="Achille Lauro sul palco, Boss Doms si lancia sul pubblico che si scansa invece di prenderlo al volo - Video" title="Achille Lauro sul palco, Boss Doms si lancia sul pubblico che si scansa invece di prenderlo al volo - Video" data-original="https://corrieredellumbria.corr.it/resizer/360/201/true/1577131467029.jpg--.jpg?1577131467000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Il caso
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1366581/achille-lauro-concerto-palco-boss-doms-lancio-tuffo-pubblico-folla-si-scansa-non-lo-prende-video-immagini-viterbo.html">Achille Lauro sul palco, Boss Doms si lancia sul pubblico che si scansa invece di prenderlo al volo - Video</a>
</h2><p class="testo vc_text  taglia_testo">Achille Lauro a Viterbo per il "1969 dj set". Con lui l'inseparabile Boss Doms, produttore e collaboratore (i due hanno fatto spesso discutere). Per approfondire leggi anche: <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1366581/achille-lauro-concerto-palco-boss-doms-lancio-tuffo-pubblico-folla-si-scansa-non-lo-prende-video-immagini-viterbo.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">23.12.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_0771fdc155124ba69e5aa601a399c3e0 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_0771fdc1-5512-4ba6-9e5a-a601a399c3e0">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1366581/achille-lauro-concerto-palco-boss-doms-lancio-tuffo-pubblico-folla-si-scansa-non-lo-prende-video-immagini-viterbo.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1577131467029.jpg--.jpg?1577131467000&title=Achille Lauro sul palco, Boss Doms si lancia sul pubblico che si scansa  invece di prenderlo al volo - Video" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_0771fdc1-5512-4ba6-9e5a-a601a399c3e0">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_0771fdc1-5512-4ba6-9e5a-a601a399c3e0').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_0771fdc155124ba69e5aa601a399c3e0.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_0771fdc1-5512-4ba6-9e5a-a601a399c3e0').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1366581/achille-lauro-concerto-palco-boss-doms-lancio-tuffo-pubblico-folla-si-scansa-non-lo-prende-video-immagini-viterbo.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1577131467029.jpg--.jpg?1577131467000&title=Achille Lauro sul palco, Boss Doms si lancia sul pubblico che si scansa  invece di prenderlo al volo - Video" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_0771fdc1-5512-4ba6-9e5a-a601a399c3e0">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_0771fdc1-5512-4ba6-9e5a-a601a399c3e0').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_0771fdc155124ba69e5aa601a399c3e0.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_0771fdc1-5512-4ba6-9e5a-a601a399c3e0').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1366581/achille-lauro-concerto-palco-boss-doms-lancio-tuffo-pubblico-folla-si-scansa-non-lo-prende-video-immagini-viterbo.html&screenshot=https://corrieredellumbria.corr.it/resizer/300/-1/true/1577131467029.jpg--.jpg?1577131467000&title=Achille Lauro sul palco, Boss Doms si lancia sul pubblico che si scansa  invece di prenderlo al volo - Video" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_0771fdc1-5512-4ba6-9e5a-a601a399c3e0">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_0771fdc1-5512-4ba6-9e5a-a601a399c3e0').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_0771fdc155124ba69e5aa601a399c3e0.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_0771fdc1-5512-4ba6-9e5a-a601a399c3e0').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_0771fdc1-5512-4ba6-9e5a-a601a399c3e0" id="full_count_0771fdc1-5512-4ba6-9e5a-a601a399c3e0">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_0771fdc155124ba69e5aa601a399c3e0.length; i++ ){

                    totalCount +=  counts_0771fdc155124ba69e5aa601a399c3e0[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_0771fdc1-5512-4ba6-9e5a-a601a399c3e0').text( totalCount );
                
                } else {
                    
                    $('#full_count_0771fdc1-5512-4ba6-9e5a-a601a399c3e0').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="https://corrieredellumbria.corr.it/css/umbria_footer_css.jsp?v=1553090099000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrieredellumbria.corr.it/corriere/pageflip/swipe/umbria/20191224umbria" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrieredellumbria.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrieredellumbria.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20191224umbria" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrieredellumbria.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrieredellumbria.corr.it/corriere/shop/?testata=umbria" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516357442487.png" alt="1516357442487" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrieredellumbria.corr.it/sezioni/341/home">
          <img  alt="Home" title="Home" src="images/logos/2/logo_white.jpg?v=1516356397000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_870e9d8c-874f-437f-9108-d216b91a080d">
                    <ul class="menu_1">
<li class="contatti sezione_320 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/320/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_302 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/302/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="cookie-policy sezione_1030 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_721 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/721/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="note-legali sezione_722 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/722/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="disclaimer sezione_326 pagina-bianca">
<a  href="https://corrieredellumbria.corr.it/sezioni/326/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrumbria" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corriereumbria" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/959/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrieredellumbria.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrieredellumbria.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrieredellumbria.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1366829" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_870e9d8c-874f-437f-9108-d216b91a080d\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_320 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/320/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_302 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/302/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1030 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_721 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/721/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_722 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/722/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_326 pagina-bianca\">\n<a  href=\"https://corrieredellumbria.corr.it/sezioni/326/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_870e9d8c-874f-437f-9108-d216b91a080d').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!--taboola Umbria -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere dell\'Umbria', // Sito 2
            3 : 'Attualit\u00E0' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Attualit\u00E0;Attualit\u00E0;Attualit\u00E0;Home;Attualit\u00E0;Attualit\u00E0',
            5:  'n\/a',
            6:  'lavori;anas;appalti',
            7:  '1427',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>