

<!DOCTYPE html>
<html>
    <head>
        <title>Il governo del manicomio: 60 aspiranti ministri a zonzo per Roma - Corriere dell'Umbria</title>
<meta name="description" content="Gli ultimi sono quelli chiamati da Carlo Cottarelli. Avevano portato il trolley e prenotato due notti di albergo. Anche loro finiti in freezer" />
<meta name="Keywords" content="Carlo Cottarelli,Sergio Mattarella,Paolo Gentiloni,trolley,vestito buono,cerimonia,Matteo Salvini,Giuseppe Conte,Luigi Di Maio,manicomio" />
<meta name="news_keywords" content="Carlo Cottarelli,Sergio Mattarella,Paolo Gentiloni,trolley,vestito buono,cerimonia,Matteo Salvini,Giuseppe Conte,Luigi Di Maio,manicomio" />
<meta name="sections" content="Corriere dell'Umbria TV,Corriere di Siena TV,Corriere di Viterbo TV,TV News,Corriere di Rieti TV,Corriere di Arezzo TV,TV News,TV News,TV News,TV News,Home,Home,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_2.ico?v=1487749239000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1487749239000" type="image/x-icon" />

<base href="http://corrieredellumbria.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Il governo del manicomio: 60 aspiranti ministri a zonzo per Roma"      >
<meta property="og:description" content="Gli ultimi sono quelli chiamati da Carlo Cottarelli. Avevano portato il trolley e prenotato due notti di albergo. Anche loro finiti in freezer">
<meta property="og:image" content="http://corrieredellumbria.corr.it/resizer/600/315/true/1527781490381.jpg--.jpg?1527781490000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/447671/il-governo-del-manicomio-60-aspiranti-ministri-a-zonzo-per-roma.html">
<meta property="twitter:title" content="Il governo del manicomio: 60 aspiranti ministri a zonzo per Roma">
<meta property="twitter:description" content="Gli ultimi sono quelli chiamati da Carlo Cottarelli. Avevano portato il trolley e prenotato due notti di albergo. Anche loro finiti in freezer">
<meta property="twitter:url" content="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/447671/il-governo-del-manicomio-60-aspiranti-ministri-a-zonzo-per-roma.html">
<meta property="twitter:image" content="http://corrieredellumbria.corr.it/resizer/600/315/true/1527781490381.jpg--.jpg?1527781490000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://corrieredellumbria.corr.it/resizer/600/315/true/1527781490381.jpg--.jpg?1527781490000" />
<meta itemprop="url" content="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/447671/il-governo-del-manicomio-60-aspiranti-ministri-a-zonzo-per-roma.html" />
<link rel="canonical" href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/447671/il-governo-del-manicomio-60-aspiranti-ministri-a-zonzo-per-roma.html" /><meta property="datePublished" content="2018-05-31T15:19:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/447671/il-governo-del-manicomio-60-aspiranti-ministri-a-zonzo-per-roma.html","headline":"Il governo del manicomio: 60 aspiranti ministri a zonzo per Roma","text":"Sono tre i governi che in  questo momento affollano la capitale: quello davvero in  carica sia pure con le pile scariche guidato da Paolo Gentiloni, quello del presidente incaricato Carlo Cottarelli che però è mantenuto vivo nel freezer di Sergio Mattarella, e quello ancora nebuloso di Matteo Salvini e Luigi Di Maio guidato dal professore Giuseppe Conte, che all'ultima curva tenta il sorpasso giocando a rimpiattino con Paolo Savona. Tutti insieme fanno il governo del manicomio. Composto da una sessantina di poveri cristi che stanno a zonzo per Roma con in  mano il vestito buono per il giuramento che era stato loro promesso e che forse non arriverà mai. Quel vestito si è già impolverato per i poveretti chiamati di gran corsa da Cottarelli, che aveva promesso il giuramento entro mercoledì. Si sono prenotati e pagati l'albergo nella capitale per un paio di notti, e ora sono in emergenza biancheria, perché non hanno ricambi... Paolo Savona per altro veniva ritenuto un bombarolo all'Economia, e il Quirinale l'ha bloccato. Il bombarolo però andrebbe bene agli Affari Esteri o alle politiche europee, così se non  dichiariamo guerra all'Asia, all'America, all'Africa e all'Oceania possiamo limitare i danni e dichiararla a piacere alla Danimarca, alla Germania o alla Slovenia... Forse è meglio se ci mandano subito a votare, chiudendo questo reparto che sembrava NO euro, ma in realtà è un reparto neuro...","keywords":"Carlo Cottarelli,Sergio Mattarella,Paolo Gentiloni,trolley,vestito buono,cerimonia,Matteo Salvini,Giuseppe Conte,Luigi Di Maio,manicomio","articleSection":"Corriere dell'Umbria TV","image":{"contentUrl":"http://corrieredellumbria.corr.it/resizer/-1/-1/true/1527781490381.jpg--.jpg?1527781490000","url":"http://corrieredellumbria.corr.it/resizer/-1/-1/true/1527781490381.jpg--.jpg?1527781490000","@type":"ImageObject"},"description":"<p>Gli ultimi sono quelli chiamati da Carlo Cottarelli. Avevano portato il trolley e prenotato due notti di albergo. Anche loro finiti in freezer</p>","author":{"@type":"Person","name":"Franco Bechis"},"dateCreated":"2018-05-31T15:18:49Z","dateModified":"2018-05-31T15:44:52Z","datePublished":"2018-05-31T15:19:0Z","video":{"name":"Il governo del manicomio: 60 aspiranti ministri a zonzo per Roma","thumbnailUrl":"http://corrieredellumbria.corr.it/resizer/-1/-1/true/1527781490381.jpg--.jpg?1527781490000","description":"<p>Gli ultimi sono quelli chiamati da Carlo Cottarelli. Avevano portato il trolley e prenotato due notti di albergo. Anche loro finiti in freezer</p>","embedUrl":"https://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://corrieredellumbria.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://corrieredellumbria.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://corrieredellumbria.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 2;
virtualcmsPageInfo.channelName = 'Corriere dell\'Umbria';
virtualcmsPageInfo.sectionId = 322;
virtualcmsPageInfo.sectionName = 'Corriere dell\'Umbria TV';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere dell\'Umbria';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredellumbria.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Il governo del manicomio: 60 aspiranti ministri a zonzo per Roma';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2018-05-31 17:19';
virtualcmsPageInfo.article.author = 'Franco Bechis';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/447671/il-governo-del-manicomio-60-aspiranti-ministri-a-zonzo-per-roma.html';

</script>
<script type="text/javascript" src="http://corrieredellumbria.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="http://corrieredellumbria.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-1']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>


<!-- Taboola Umbria -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredellumbria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://corrieredellumbria.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://corrieredellumbria.corr.it/articolo.jsp?idarticolo=447671&amp=false';
      var fb_appId = '616283895157478';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://corrieredellumbria.corr.it/articolo.jsp?idarticolo=447671&amp=false';
    </script>
    <script type="text/javascript" src="http://corrieredellumbria.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredellumbria.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredellumbria.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredellumbria.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrieredellumbria.it/interna';

if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos ='Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(460);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://corrieredellumbria.corr.it/css/style_site.css?v=1519730659000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://corrieredellumbria.corr.it/css/crr_article_video_css.jsp?v=1524756474000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://corrieredellumbria.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-dell-umbria macrosection_canale_corriere section_corriere_tv ">

<link rel="stylesheet" type="text/css" href="http://corrieredellumbria.corr.it/css/umbria_head_css.jsp?v=1507734402000" />
        <script id="a822af82-bdab-4dfa-837f-6dfcce48e4c7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#a822af82-bdab-4dfa-837f-6dfcce48e4c7').remove()
    </script>
      
      

        
        
      
      
      	
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="http://www.corr.it/sezioni/1/canale-generico-home">
          <img  alt="Canale Corr.it" title="Canale Corr.it" src="images/logos/2/logo_colored.jpg?v=1516356338000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_c153131f-bb2c-4c3b-ad5d-1c0012179611">
                    <ul class="menu_1">
<li class="home sezione_341 index">
<a  href="http://corrieredellumbria.corr.it/sezioni/341/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_391 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/391/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_323 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/323/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_395 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/395/sport"  ><span>Sport</span></a>
</li>
<li class="politica sezione_380 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/380/politica"  ><span>Politica</span></a>
</li>
<li class="italia-mondo sezione_945 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/945/italia-mondo"  ><span>Italia/Mondo</span></a>
</li>
<li class="attualita sezione_308 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/308/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="corriere-lavoro sezione_351 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/351/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="imotori sezione_761 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/761/imotori"  ><span>iMotori</span></a>
</li>
<li class="viaggi sezione_936 blog">
<a  href="http://www.viaggi.corrieredellumbria.corr.it/" onclick="window.open(this.href,'',''); return false" ><span>Viaggi</span></a>
</li>
<li class="spettacoli sezione_325 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/325/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="blog- sezione_311 ">
<a  href="http://corrieredellumbria.corr.it/sezioni/311/blog-e-rubriche"  ><span>Blog </span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_8dbe9cb6946141e5a506d6f6f3b3eb2d = undefined;
                            
                            $('#box_c153131f-bb2c-4c3b-ad5d-1c0012179611 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8dbe9cb6946141e5a506d6f6f3b3eb2d != 'undefined') {
                                    $('#box_c153131f-bb2c-4c3b-ad5d-1c0012179611 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8dbe9cb6946141e5a506d6f6f3b3eb2d.code);
                                    incrementAdvImpression(bannerbox_8dbe9cb6946141e5a506d6f6f3b3eb2d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">

    <div class="row">
        
        <script id="2bfca78f-1d2e-4d2e-b486-0a2f78e3e96c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#2bfca78f-1d2e-4d2e-b486-0a2f78e3e96c').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredellumbria.it/corriere/singol/umbria/index.html"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrumbria/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredellumbria.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/961/pubblica?sourceChannelId=2"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cercace6e3e3e-afc5-4365-bdd7-cbc8f5488e53" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
            <input type="hidden" name="idcanalericerca" value="2" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercace6e3e3e-afc5-4365-bdd7-cbc8f5488e53 input[name="q"]').example('');
      
      $('#cercace6e3e3e-afc5-4365-bdd7-cbc8f5488e53 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercace6e3e3e-afc5-4365-bdd7-cbc8f5488e53 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrumbria" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corriereumbria" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/959/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-0d2577f8-5817-4c70-99db-622f2d02289f" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-0d2577f8-5817-4c70-99db-622f2d02289f" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-0d2577f8-5817-4c70-99db-622f2d02289f"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-0d2577f8-5817-4c70-99db-622f2d02289f');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-0d2577f8-5817-4c70-99db-622f2d02289f').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-0d2577f8-5817-4c70-99db-622f2d02289f').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
            
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="http://corrieredellumbria.corr.it/sezioni/341/home">
          <img  alt="Home" title="Home" src="images/logos/2/logo_colored.jpg?v=1516356338000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_3771e24f-aa43-4511-bcf3-a192a428b7f2">
                    <ul class="menu_1">
<li class="home sezione_341 index">
<a  href="http://corrieredellumbria.corr.it/sezioni/341/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_391 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/391/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_323 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/323/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_395 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/395/sport"  ><span>Sport</span></a>
</li>
<li class="politica sezione_380 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/380/politica"  ><span>Politica</span></a>
</li>
<li class="italia-mondo sezione_945 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/945/italia-mondo"  ><span>Italia/Mondo</span></a>
</li>
<li class="attualita sezione_308 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/308/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="corriere-lavoro sezione_351 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/351/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="imotori sezione_761 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/761/imotori"  ><span>iMotori</span></a>
</li>
<li class="viaggi sezione_936 blog">
<a  href="http://www.viaggi.corrieredellumbria.corr.it/" onclick="window.open(this.href,'',''); return false" ><span>Viaggi</span></a>
</li>
<li class="spettacoli sezione_325 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/325/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="blog- sezione_311 ">
<a  href="http://corrieredellumbria.corr.it/sezioni/311/blog-e-rubriche"  ><span>Blog </span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_cca10025875b47a18fab191af0b1a575 = undefined;
                            
                            $('#box_3771e24f-aa43-4511-bcf3-a192a428b7f2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cca10025875b47a18fab191af0b1a575 != 'undefined') {
                                    $('#box_3771e24f-aa43-4511-bcf3-a192a428b7f2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cca10025875b47a18fab191af0b1a575.code);
                                    incrementAdvImpression(bannerbox_cca10025875b47a18fab191af0b1a575.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_285f8656-49c1-4238-8e8d-3e0598592842">
                    <ul class="menu_1">
<li class="perugia sezione_377 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/377/perugia"  ><span>Perugia</span></a>
</li>
<li class="terni sezione_397 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/397/terni"  ><span>Terni</span></a>
</li>
<li class="foligno sezione_335 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/335/foligno"  ><span>Foligno</span></a>
</li>
<li class="citta-di-castello sezione_319 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/319/citta-di-castello"  ><span>Citt&agrave; di Castello</span></a>
</li>
<li class="gubbio sezione_340 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/340/gubbio"  ><span>Gubbio</span></a>
</li>
<li class="trasimeno sezione_400 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/400/trasimeno"  ><span>Trasimeno</span></a>
</li>
<li class="spoleto sezione_394 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/394/spoleto"  ><span>Spoleto</span></a>
</li>
<li class="gualdo-tadino sezione_339 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/339/gualdo-tadino"  ><span>Gualdo Tadino</span></a>
</li>
<li class="assisi-bastia sezione_306 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/306/assisi-bastia"  ><span>Assisi/Bastia</span></a>
</li>
<li class="umbertide sezione_403 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/403/umbertide"  ><span>Umbertide</span></a>
</li>
<li class="todi-marsciano sezione_399 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/399/todi-marsciano"  ><span>Todi/Marsciano</span></a>
</li>
<li class="narni-amelia sezione_359 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/359/narni-amelia"  ><span>Narni/Amelia</span></a>
</li>
<li class="orvieto sezione_374 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/374/orvieto"  ><span>Orvieto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_acd50241e1af4d8a9098754a837e3701 = undefined;
                            
                            $('#box_285f8656-49c1-4238-8e8d-3e0598592842 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_acd50241e1af4d8a9098754a837e3701 != 'undefined') {
                                    $('#box_285f8656-49c1-4238-8e8d-3e0598592842 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_acd50241e1af4d8a9098754a837e3701.code);
                                    incrementAdvImpression(bannerbox_acd50241e1af4d8a9098754a837e3701.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_322 corriere-dell-umbria-tv"><a href="http://corrieredellumbria.corr.it/sezioni/322/corriere-tv">Corriere dell'Umbria TV</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        <script id="2f412243-5f64-4e89-a73a-1fcdfde7480a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#2f412243-5f64-4e89-a73a-1fcdfde7480a').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia video" id="multimedia_c975a6b8-2348-4222-ad26-605cc2192224">                
            <script type="text/javascript">
  var videoCode = {"code":"<div id=\"div_797567\" style=\"position:relative;height:0;overflow:hidden;padding-bottom:56%;\"><\/div> <script type=\"text/javascript\" src=\"https://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js\"><\/script> <script type=\"text/javascript\" language=\"javascript\"> var node = document.createElement(\"IFRAME\"); node.name=\"playerFrameRS\"; node.async = \"true\"; node.src =\"https://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=NkQlUkq4GQFsxcM0fw20gQ%3d%3d&pageurl=\"+encodeURIComponent(window.location); node.width = '100%'; node.height = '100%'; node.frameBorder = \"0\"; node.scrolling = \"NO\"; node.style=\"border:none; position: absolute;top:0;left: 0;margin:0px;\"; node.allowtransparency=\"true\"; node.setAttribute(\"mozallowfullscreen\", \"true\"); node.setAttribute(\"webkitallowfullscreen\", \"true\"); node.setAttribute(\"allowfullscreen\", \"true\"); document.getElementById('div_797567').appendChild(node);<\/script>"};
  
  document.write(videoCode.code);
  
</script></div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 447671 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">Tre esecutivi in rampa di lancio</p><h1 itemprop="headline name" class="titolo_articolo titolo">Il governo del manicomio: 60 aspiranti ministri a zonzo per Roma</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Da giorni aspettano di giurare frotte di candidati che hanno portato il vestito buono</h2><div itemprop="description about" class="sommario_articolo testoResize"><p>Gli ultimi sono quelli chiamati da Carlo Cottarelli. Avevano portato il trolley e prenotato due notti di albergo. Anche loro finiti in freezer</p></div>
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">31.05.2018 - 17:44</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">Sono tre i <strong>governi</strong> che in&nbsp; questo momento affollano la capitale: quello davvero in&nbsp; carica sia pure con le pile scariche guidato da <strong>Paolo Gentiloni</strong>, quello del presidente incaricato <strong>Carlo Cottarelli</strong> che per&ograve; &egrave; mantenuto vivo nel freezer di Sergio Mattarella, e quello ancora nebuloso di Matteo Salvini e Luigi Di Maio guidato dal professore <strong>Giuseppe Conte</strong>, che all'ultima curva tenta il sorpasso giocando a rimpiattino con Paolo Savona. Tutti insieme fanno il governo del manicomio. Composto da una sessantina di poveri cristi che stanno a zonzo per Roma con in&nbsp; mano il vestito buono per il giuramento che era stato loro promesso e che forse non arriver&agrave; mai. Quel vestito si &egrave; gi&agrave; impolverato per i poveretti chiamati di gran corsa da Cottarelli, che aveva promesso il giuramento entro mercoled&igrave;. Si sono prenotati e pagati l'albergo nella capitale per un paio di notti, e ora sono in emergenza biancheria, perch&eacute; non hanno ricambi... Paolo Savona per altro veniva ritenuto un bombarolo all'Economia, e il Quirinale l'ha bloccato. Il bombarolo per&ograve; andrebbe bene agli Affari Esteri o alle politiche europee, cos&igrave; se non&nbsp; dichiariamo guerra all'Asia, all'America, all'Africa e all'Oceania possiamo limitare i danni e dichiararla a piacere alla Danimarca, alla Germania o alla Slovenia... Forse &egrave; meglio se ci mandano subito a votare, chiudendo questo reparto che sembrava NO euro, ma in realt&agrave; &egrave; un reparto neuro...</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Carlo Cottarelli&idcanale=2">Carlo Cottarelli</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Sergio Mattarella&idcanale=2">Sergio Mattarella</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Paolo Gentiloni&idcanale=2">Paolo Gentiloni</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=trolley&idcanale=2">trolley</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=vestito buono&idcanale=2">vestito buono</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cerimonia&idcanale=2">cerimonia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Matteo Salvini&idcanale=2">Matteo Salvini</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Giuseppe Conte&idcanale=2">Giuseppe Conte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Luigi Di Maio&idcanale=2">Luigi Di Maio</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=manicomio&idcanale=2">manicomio</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        <script id="25ef25d4-74c8-4feb-a66a-06e094adb31e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#25ef25d4-74c8-4feb-a66a-06e094adb31e').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(937);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/video/corriere-dell-umbria-tv/447671/il-governo-del-manicomio-60-aspiranti-ministri-a-zonzo-per-roma.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="447671" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=616283895157478&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/corrieredellumbria.corr.it\/video\/corriere-dell-umbria-tv\/447671\/il-governo-del-manicomio-60-aspiranti-ministri-a-zonzo-per-roma.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="02335e3b-95d8-4c31-a02f-e839dde6c968" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#02335e3b-95d8-4c31-a02f-e839dde6c968').remove()
    </script>
      
      

        <script id="81b46ce4-dc37-4cb7-83d4-3dc0fbee01b9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_external_box \" format=\"external_box\" ><div id=\"div_343524\"><\/div> <script type=\"text/javascript\" src=\"http://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js\"><\/script> <script type=\"text/javascript\" language=\"javascript\"> var node = document.createElement(\"IFRAME\"); node.name=\"playerFrameRS\"; node.async = \"true\"; node.src =\"http://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=3dvSz2KqX5tvCAncmbLiBg%3d%3d&pageurl=\"+encodeURIComponent(window.location); node.width = '300px'; node.height = '261px'; node.frameBorder = \"0\"; node.scrolling = \"NO\"; node.allowtransparency=\"true\"; node.setAttribute(\"mozallowfullscreen\", \"true\"); node.setAttribute(\"webkitallowfullscreen\", \"true\"); node.setAttribute(\"allowfullscreen\", \"true\"); document.getElementById('div_343524').appendChild(node);<\/script><script type=\"text/javascript\">incrementAdvImpression(624);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('videosyndication-elemedia')){
            document.write(banner.html);
        }
        $('#81b46ce4-dc37-4cb7-83d4-3dc0fbee01b9').remove()
    </script>
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_2" id="box_0262a372-97b9-47e1-a4f8-cb05f8b6871f">
            
                <p class="occhiello_titolo"><a href="http://corrieredellumbria.corr.it/sezioni/322/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 video corrieredellumbriatv Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/447671/il-governo-del-manicomio-60-aspiranti-ministri-a-zonzo-per-roma.html"><img alt="Il governo del manicomio: 60 aspiranti ministri a zonzo per Roma" title="Il governo del manicomio: 60 aspiranti ministri a zonzo per Roma" src="http://corrieredellumbria.corr.it/resizer/270/150/true/1527781490381.jpg--.jpg?1527781490000" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/447671/il-governo-del-manicomio-60-aspiranti-ministri-a-zonzo-per-roma.html">Il governo del manicomio: 60 aspiranti ministri a zonzo per Roma</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos2 video tvnews Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/tv-news/446531/un-raro-bisonte-bianco-e-nato-allo-zoo-di-belgrado.html"><img alt="Un raro bisonte bianco &egrave; nato allo zoo di Belgrado" title="Un raro bisonte bianco &egrave; nato allo zoo di Belgrado" src="http://corrieredellumbria.corr.it/resizer/75/75/true/20180530_video_16503580.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/tv-news/446531/un-raro-bisonte-bianco-e-nato-allo-zoo-di-belgrado.html">Un raro bisonte bianco &egrave; nato allo zoo di Belgrado</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos3 video tvnews Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/tv-news/446154/alibaba-presenta-il-negozio-di-vini-automatizzato.html"><img alt="Alibaba presenta il negozio di vini automatizzato" title="Alibaba presenta il negozio di vini automatizzato" src="http://corrieredellumbria.corr.it/resizer/75/75/true/20180530_video_12594835.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/tv-news/446154/alibaba-presenta-il-negozio-di-vini-automatizzato.html">Alibaba presenta il negozio di vini automatizzato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos4 video corrieredellumbriatv Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/445581/home-ecco-le-prime-immagini-del-nuovo-attico-di-fedez-e-chiara-ferragni.html"><img alt="&quot;Home&quot;: ecco le prime immagini del nuovo attico di Fedez e Chiara Ferragni" title="&quot;Home&quot;: ecco le prime immagini del nuovo attico di Fedez e Chiara Ferragni" src="http://corrieredellumbria.corr.it/resizer/75/75/true/1527621747769.jpg--.jpg?1527621747000" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/445581/home-ecco-le-prime-immagini-del-nuovo-attico-di-fedez-e-chiara-ferragni.html">&quot;Home&quot;: ecco le prime immagini del nuovo attico di Fedez e Chiara Ferragni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_canale-corriere   pos5 video volley Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/volley/444450/triplete-sir-conad-tempo-di-feste-e-patron-sirci-carica-i-tifosi.html"><img alt="Triplete Sir Conad, tempo di feste e patron Sirci carica i tifosi" title="Triplete Sir Conad, tempo di feste e patron Sirci carica i tifosi" src="http://corrieredellumbria.corr.it/resizer/75/75/true/1527580107748.jpg--.jpg?1527580107000" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/volley/444450/triplete-sir-conad-tempo-di-feste-e-patron-sirci-carica-i-tifosi.html">Triplete Sir Conad, tempo di feste e patron Sirci carica i tifosi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0262a372-97b9-47e1-a4f8-cb05f8b6871f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="f9ef51a9-5d15-4182-b31c-02840dc33633">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/tv-news/443303/parigi-spiderman-maliano-salva-bambino-sospeso-al-quarto-piano.html"><img alt="Ecco il salvataggio del bambino operato dallo &quot;spiderman&quot; maliano a Parigi" title="Ecco il salvataggio del bambino operato dallo &quot;spiderman&quot; maliano a Parigi" src="http://corrieredellumbria.corr.it/resizer/75/75/true/20180528_video_10010730.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/tv-news/443303/parigi-spiderman-maliano-salva-bambino-sospeso-al-quarto-piano.html">Ecco il salvataggio del bambino operato dallo &quot;spiderman&quot; maliano a Parigi</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://corrieredellumbria.corr.it/news/home/445539/giostra-negata-titolare-disperata-si-appella-al-sindaco.html"><img alt="Gubbio " title="Gubbio " src="http://corrieredellumbria.corr.it/resizer/75/75/true/1527618857371_1527618874.jpg--.jpg?1527618894000" /></a></div>
            <p class="titolo"><a href="http://corrieredellumbria.corr.it/news/home/445539/giostra-negata-titolare-disperata-si-appella-al-sindaco.html">Giostra negata, titolare disperata si appella al sindaco</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://corrieredellumbria.corr.it/news/cronaca/446473/overdose-al-parco-gravissima.html"><img alt="Overdose al parco: gravissima" title="Overdose al parco: gravissima" src="http://corrieredellumbria.corr.it/resizer/75/75/true/1434986491438_1508909733.jpg--.jpg?1508909734000" /></a></div>
            <p class="titolo"><a href="http://corrieredellumbria.corr.it/news/cronaca/446473/overdose-al-parco-gravissima.html">Overdose al parco: gravissima</a></p>
            </div><script type="text/javascript">var divs=$('#f9ef51a9-5d15-4182-b31c-02840dc33633 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#f9ef51a9-5d15-4182-b31c-02840dc33633 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="5c1e26b4-7f3d-4d36-8aa9-3e079239f66f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#5c1e26b4-7f3d-4d36-8aa9-3e079239f66f').remove()
    </script>
      
      

        
        
      
      
      

        <script id="8cd6e03e-b4f8-46e2-8723-daa15c5c1548" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#8cd6e03e-b4f8-46e2-8723-daa15c5c1548').remove()
    </script>
      
      

        <script id="a4c01918-abb4-4074-97e6-ebc61254ad86" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#a4c01918-abb4-4074-97e6-ebc61254ad86').remove()
    </script>
      
          

        <script id="40b864c8-ca7a-4682-b02c-20b8a92e7458" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#40b864c8-ca7a-4682-b02c-20b8a92e7458').remove()
    </script>
      
      

        <script id="4429e1f1-50a0-4f2d-8a84-28fbdce88753" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#4429e1f1-50a0-4f2d-8a84-28fbdce88753').remove()
    </script>
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_adSense " format="300x250_adSense" ><a rel="nofollow" href="http://corrieredellumbria.corr.it/clickhere.jsp?id=950&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.popolarebari.it%252Fcontent%252Fbpb%252Fit%252Fhome%252Fprodotti%252Fcampioni-con-conto-quick.html%26c%3Dcampagna-banca-popolare-di-bari-23maggio2018-corriere"  onclick="window.open(this.href); return false;"  ><img src='upload/1526998990252.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(950);</script>
</a></div>
      
      
                  

        <script id="3f94f563-dd7d-48b5-b870-e15c45c9c2c3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#3f94f563-dd7d-48b5-b870-e15c45c9c2c3').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="http://corrieredellumbria.corr.it/clickhere.jsp?id=943&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.cinqueper1000.com%26c%3D5x1000-sanraffaele-gruppocorriere-aprile2018"  onclick="window.open(this.href); return false;"  ><img src='upload/1523615982978.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(943);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script id="_forebaseplugin" type="text/javascript" src="http://votingplanet.forebase.com/plugin/loader.js" data-baseurl="votingplanet.forebase.com/plugin" data-placementid="corriereumbria_article"></script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_382e1dde-945f-4f07-92e0-80ce0a23dbc1">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 video tvnews Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/tv-news/447681/a-roma-10ma-edizione-moneygram-awards-per-imprenditori-immigrati.html"><img alt="A Roma 10ma edizione MoneyGram Awards per imprenditori immigrati" title="A Roma 10ma edizione MoneyGram Awards per imprenditori immigrati" src="http://corrieredellumbria.corr.it/resizer/675/385/true/20180531_video_16111737.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrieredellumbria.corr.it/video/tv-news/447681/a-roma-10ma-edizione-moneygram-awards-per-imprenditori-immigrati.html">A Roma 10ma edizione MoneyGram Awards per imprenditori immigrati</a></p><p class="testo taglia_testo">Roma, (askanews) - Le imprese create e gestite da immigrati in Italia sono sempre più una realtà importante dal punto di vista economico e sociale. Per questo motivo Moneygram, società multinazionale specializzata nei servizi di money transfer, dieci anni fa ha istituito il premio Moneygram Awards per valorizzare chi si fosse distinto nel creare valore e lavoro. Quest'anno, il riconoscimento <span class="puntini"><a href="http://corrieredellumbria.corr.it/video/tv-news/447681/a-roma-10ma-edizione-moneygram-awards-per-imprenditori-immigrati.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos2 video tvnews Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/tv-news/447675/de-felice-intesa-sanpaolo-un-downgrade-colpirebbe-tutti.html"><img alt="De Felice (Intesa Sanpaolo): un downgrade colpirebbe tutti" title="De Felice (Intesa Sanpaolo): un downgrade colpirebbe tutti" src="http://corrieredellumbria.corr.it/resizer/205/115/true/20180531_video_17035927.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrieredellumbria.corr.it/video/tv-news/447675/de-felice-intesa-sanpaolo-un-downgrade-colpirebbe-tutti.html">De Felice (Intesa Sanpaolo): un downgrade colpirebbe tutti</a></p><p class="testo taglia_testo">Trento (askanews) - Un downgrade del nostro debito metterebbe a rischio i mutui delle famiglie italiane e colpirebbe, con l'aumento dei tassi di interesse, tutti e non solo le imprese. E' quanto ha affermato Gregorio De Felice Chief economist di Intesa Sanpaolo che ha a Trento ha partecipato alla sessione di inaugurazione del Festival dell'Economia, quest'anno dedicato a "Lavoro e Tecnologia". <span class="puntini"><a href="http://corrieredellumbria.corr.it/video/tv-news/447675/de-felice-intesa-sanpaolo-un-downgrade-colpirebbe-tutti.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos3 video corrieredellumbriatv Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/447671/il-governo-del-manicomio-60-aspiranti-ministri-a-zonzo-per-roma.html"><img alt="Il governo del manicomio: 60 aspiranti ministri a zonzo per Roma" title="Il governo del manicomio: 60 aspiranti ministri a zonzo per Roma" src="http://corrieredellumbria.corr.it/resizer/205/115/true/1527781490381.jpg--.jpg?1527781490000" /></a></div>
                                    <span class="occhiello"  >Tre esecutivi in rampa di lancio</span></div><p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/447671/il-governo-del-manicomio-60-aspiranti-ministri-a-zonzo-per-roma.html">Il governo del manicomio: 60 aspiranti ministri a zonzo per Roma</a></p><p class="testo taglia_testo">Sono tre i governi che in  questo momento affollano la capitale: quello davvero in  carica sia pure con le pile scariche guidato da Paolo Gentiloni, quello del presidente incaricato Carlo Cottarelli che però è mantenuto vivo nel freezer di Sergio Mattarella, e quello ancora nebuloso di Matteo Salvini e Luigi Di Maio guidato dal professore Giuseppe Conte, che all'ultima curva tenta il sorpasso <span class="puntini"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/447671/il-governo-del-manicomio-60-aspiranti-ministri-a-zonzo-per-roma.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos4 video tvnews Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/tv-news/447595/una-scala-per-il-linguaggio-david-reimondo-al-filodrammatici.html"><img alt="Una scala per il linguaggio: David Reimondo al Filodrammatici" title="Una scala per il linguaggio: David Reimondo al Filodrammatici" src="http://corrieredellumbria.corr.it/resizer/205/115/true/20180531_video_16152723.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrieredellumbria.corr.it/video/tv-news/447595/una-scala-per-il-linguaggio-david-reimondo-al-filodrammatici.html">Una scala per il linguaggio: David Reimondo al Filodrammatici</a></p><p class="testo taglia_testo">Milano (askanews) - Il linguaggio, come metafora ma anche come oggetto fisico, scivola lungo la scala progettata dall'architetto Caccia Dominioni, scendendo sempre più in profondità sia nel cuore del Teatro Filodrammatici di Milano, sia nel mistero dei segni immaginati dall'artista David Reimondo. Stiamo osservando l'installazione "Linea Etimografica" e Paolo Giubileo, responsabile delle mostre <span class="puntini"><a href="http://corrieredellumbria.corr.it/video/tv-news/447595/una-scala-per-il-linguaggio-david-reimondo-al-filodrammatici.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_382e1dde-945f-4f07-92e0-80ce0a23dbc1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/325/spettacoli" data-mce-href="sezioni/325/spettacoli">Spettacoli</a></p>
</div>




            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_c0319690-e7cd-4231-890e-fff0cea09f12"  articleid="444727"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredellumbria.corr.it/news/spettacoli/444727/il-mondo-della-musica-piange-il-maestro-caruso.html"><img class="lazy" alt="Il mondo della musica piange il maestro Caruso" title="Il mondo della musica piange il maestro Caruso" data-original="http://corrieredellumbria.corr.it/resizer/360/201/true/1527591305880.jpg--.jpg?1527591305000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">lutto
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredellumbria.corr.it/news/spettacoli/444727/il-mondo-della-musica-piange-il-maestro-caruso.html">Il mondo della musica piange il maestro Caruso</a>
</h2><p class="testo vc_text  taglia_testo">È morto all'età di 82 anni Pippo Caruso, maestro e direttore d'orchestra noto per aver preso parte a numerosi programmi televisivi di successo al fianco di Pippo Baudo, di <span class="puntini"><a href="http://corrieredellumbria.corr.it/news/spettacoli/444727/il-mondo-della-musica-piange-il-maestro-caruso.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">29.05.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8fc4e3c8-aa89-42dd-9b88-d6e35f078b3d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredellumbria.corr.it/news/spettacoli/444727/il-mondo-della-musica-piange-il-maestro-caruso.html" data-text="Il mondo della musica piange il maestro Caruso" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_b0f80cb3-ed24-4a7d-ad77-7ab894252c10"  articleid="442390"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredellumbria.corr.it/news/spettacoli/442390/due-mondi-tra-realta-e-sogno.html"><img class="lazy" alt="Due Mondi tra realt&agrave; e sogno" title="Due Mondi tra realt&agrave; e sogno" data-original="http://corrieredellumbria.corr.it/resizer/360/201/true/1527273286276.jpg--.jpg?1527273287000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Tutte le star del festival
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredellumbria.corr.it/news/spettacoli/442390/due-mondi-tra-realta-e-sogno.html">Due Mondi tra realt&agrave; e sogno</a>
</h2><p class="testo vc_text  taglia_testo">Il Minotauro sarà l'opera inaugurale della 61esima edizione del festival dei Due Mondi. Il testo, ispirato al libro di Durrenmatt, è reso in musica della compositrice Silvia <span class="puntini"><a href="http://corrieredellumbria.corr.it/news/spettacoli/442390/due-mondi-tra-realta-e-sogno.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">25.05.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw cb3afb23-d193-49f8-8e3a-2b918db2677b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredellumbria.corr.it/news/spettacoli/442390/due-mondi-tra-realta-e-sogno.html" data-text="Due Mondi tra realt&agrave; e sogno" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.cb3afb23-d193-49f8-8e3a-2b918db2677b .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.cb3afb23-d193-49f8-8e3a-2b918db2677b  .buttons').hide();
                    }, 200);
                }
                $('.cb3afb23-d193-49f8-8e3a-2b918db2677b .sharre_fb_tw, .cb3afb23-d193-49f8-8e3a-2b918db2677b .buttons').on({
                    mouseenter:function(){
                        $('.cb3afb23-d193-49f8-8e3a-2b918db2677b  .buttons').show();                                        
                        if($('.cb3afb23-d193-49f8-8e3a-2b918db2677b  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://corrieredellumbria.corr.it/news/spettacoli/442390/due-mondi-tra-realta-e-sogno.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://corrieredellumbria.corr.it/news/spettacoli/442390/due-mondi-tra-realta-e-sogno.html');
                            twitter.attr('data-url', 'http://corrieredellumbria.corr.it/news/spettacoli/442390/due-mondi-tra-realta-e-sogno.html');
                            twitter.attr('data-text', 'Due Mondi tra realt\u00E0 e sogno');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'c6d83cc9-a516-44d3-9b6b-7e729d068437');                        


                            $('.cb3afb23-d193-49f8-8e3a-2b918db2677b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('c6d83cc9-a516-44d3-9b6b-7e729d068437', {
                                    "onstartinteraction": function(){
                                        $('.cb3afb23-d193-49f8-8e3a-2b918db2677b .sharre_fb_tw, .cb3afb23-d193-49f8-8e3a-2b918db2677b .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.cb3afb23-d193-49f8-8e3a-2b918db2677b .sharre_fb_tw, .cb3afb23-d193-49f8-8e3a-2b918db2677b .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.cb3afb23-d193-49f8-8e3a-2b918db2677b .sharre_fb_tw, .cb3afb23-d193-49f8-8e3a-2b918db2677b .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://corrieredellumbria.corr.it/news/spettacoli/442390/due-mondi-tra-realta-e-sogno.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_9abab4c3-3290-42d5-afa1-cbefe81bfe1d"  articleid="440932"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredellumbria.corr.it/news/spettacoli/440932/i-my-mine-presentano-il-nuovo-album.html"><img class="lazy" alt="I My Mine presentano il nuovo album" title="I My Mine presentano il nuovo album" data-original="http://corrieredellumbria.corr.it/resizer/360/201/true/1527172619269.jpg--.jpg?1527172624000"  width="360" height="201"></a>
			
			<p class="didascalia">I My Mine</p>
                    </div>
                    <p class="occhiello vc_pretitle">Italo disco
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredellumbria.corr.it/news/spettacoli/440932/i-my-mine-presentano-il-nuovo-album.html">I My Mine presentano il nuovo album</a>
</h2><p class="testo vc_text  taglia_testo">Venerdì 25 maggio i My Mine presenteranno al Mishima di Terni il nuovo album “83-18” che rappresenta il loro ritorno sulla scena della musica elettronica. La band simbolo <span class="puntini"><a href="http://corrieredellumbria.corr.it/news/spettacoli/440932/i-my-mine-presentano-il-nuovo-album.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">24.05.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 46aca6c6-33f7-4fce-a089-6adc68cf6099">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredellumbria.corr.it/news/spettacoli/440932/i-my-mine-presentano-il-nuovo-album.html" data-text="I My Mine presentano il nuovo album" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.46aca6c6-33f7-4fce-a089-6adc68cf6099 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.46aca6c6-33f7-4fce-a089-6adc68cf6099  .buttons').hide();
                    }, 200);
                }
                $('.46aca6c6-33f7-4fce-a089-6adc68cf6099 .sharre_fb_tw, .46aca6c6-33f7-4fce-a089-6adc68cf6099 .buttons').on({
                    mouseenter:function(){
                        $('.46aca6c6-33f7-4fce-a089-6adc68cf6099  .buttons').show();                                        
                        if($('.46aca6c6-33f7-4fce-a089-6adc68cf6099  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://corrieredellumbria.corr.it/news/spettacoli/440932/i-my-mine-presentano-il-nuovo-album.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://corrieredellumbria.corr.it/news/spettacoli/440932/i-my-mine-presentano-il-nuovo-album.html');
                            twitter.attr('data-url', 'http://corrieredellumbria.corr.it/news/spettacoli/440932/i-my-mine-presentano-il-nuovo-album.html');
                            twitter.attr('data-text', 'I My Mine presentano il nuovo album');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '73d86d70-cecc-4829-bb42-6356c4360a2c');                        


                            $('.46aca6c6-33f7-4fce-a089-6adc68cf6099  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('73d86d70-cecc-4829-bb42-6356c4360a2c', {
                                    "onstartinteraction": function(){
                                        $('.46aca6c6-33f7-4fce-a089-6adc68cf6099 .sharre_fb_tw, .46aca6c6-33f7-4fce-a089-6adc68cf6099 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.46aca6c6-33f7-4fce-a089-6adc68cf6099 .sharre_fb_tw, .46aca6c6-33f7-4fce-a089-6adc68cf6099 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.46aca6c6-33f7-4fce-a089-6adc68cf6099 .sharre_fb_tw, .46aca6c6-33f7-4fce-a089-6adc68cf6099 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://corrieredellumbria.corr.it/news/spettacoli/440932/i-my-mine-presentano-il-nuovo-album.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container-->
<link rel="stylesheet" type="text/css" href="http://corrieredellumbria.corr.it/css/umbria_footer_css.jsp?v=1507734402000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="http://edicola.corrieredellumbria.it/corriere/books/umbria/2018/20180531umbria/" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="http://corrieredellumbria.corr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.corrieredellumbria.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20180531umbria" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="http://edicola.corrieredellumbria.it/corriere/index.jsp?testata=umbria" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="http://edicola.corrieredellumbria.it/corriere/shop/?testata=umbria" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516357442487.png" alt="1516357442487" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="http://corrieredellumbria.corr.it/sezioni/341/home">
          <img  alt="Home" title="Home" src="images/logos/2/logo_white.jpg?v=1516356397000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_f8f1f021-ea1e-41b5-977c-b49e44353590">
                    <ul class="menu_1">
<li class="contatti sezione_320 pagina-bianca">
<a  href="http://corrieredellumbria.corr.it/sezioni/320/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_302 pagina-bianca">
<a  href="http://corrieredellumbria.corr.it/sezioni/302/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="cookie-policy sezione_1030 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_721 pagina-bianca">
<a  href="http://corrieredellumbria.corr.it/sezioni/721/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="note-legali sezione_722 pagina-bianca">
<a  href="http://corrieredellumbria.corr.it/sezioni/722/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="disclaimer sezione_326 pagina-bianca">
<a  href="http://corrieredellumbria.corr.it/sezioni/326/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrumbria" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corriereumbria" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/959/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="http://corrieredellumbria.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://corrieredellumbria.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://corrieredellumbria.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=447671" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_f8f1f021-ea1e-41b5-977c-b49e44353590\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_320 pagina-bianca\">\n<a  href=\"http://corrieredellumbria.corr.it/sezioni/320/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_302 pagina-bianca\">\n<a  href=\"http://corrieredellumbria.corr.it/sezioni/302/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1030 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_721 pagina-bianca\">\n<a  href=\"http://corrieredellumbria.corr.it/sezioni/721/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_722 pagina-bianca\">\n<a  href=\"http://corrieredellumbria.corr.it/sezioni/722/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_326 pagina-bianca\">\n<a  href=\"http://corrieredellumbria.corr.it/sezioni/326/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_f8f1f021-ea1e-41b5-977c-b49e44353590').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!--taboola Umbria -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere dell\'Umbria', // Sito 2
            3 : 'Corriere dell\'Umbria TV' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Home;Home;TV News;Home;TV News;Home;TV News;Corriere di Arezzo TV;TV News;TV News;Corriere dell\'Umbria TV;Home;Corriere di Viterbo TV;Corriere di Siena TV;Corriere di Rieti TV',
            5:  'Franco Bechis',
            6:  'Carlo Cottarelli;Sergio Mattarella;Paolo Gentiloni;trolley;vestito buono;cerimonia;Matteo Salvini;Giuseppe Conte;Luigi Di Maio;manicomio',
            7:  '1416',
            8:  '0'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>