

<!DOCTYPE html>
<html>
    <head>
        <title>Forse svelato il mistero dei terremoti di Ischia - Corriere dell'Umbria</title>
<meta name="description" content="Il lento ma continuo abbassamento del Monte Epomeo potrebbe essere la causa dei maggiori sismi che in passato hanno colpito l&rsquo;isola, compreso quello del 2..." />
<meta name="Keywords" content="terremoti,terremoto,ischia,monte epomeo,ingv,cnr,vulcani,vulcano,marsili,osservatorio vesuviano,casamicciola" />
<meta name="news_keywords" content="terremoti,terremoto,ischia,monte epomeo,ingv,cnr,vulcani,vulcano,marsili,osservatorio vesuviano,casamicciola" />
<meta name="sections" content="Italia - Mondo,Attualità,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_2.ico?v=1487749239000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1487749239000" type="image/x-icon" />

<base href="http://corrieredellumbria.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Forse svelato il mistero dei terremoti di Ischia"      >
<meta property="og:description" content="Il lento ma continuo abbassamento del Monte Epomeo potrebbe essere la causa dei maggiori sismi che in passato hanno colpito l&rsquo;isola, compreso quello del 21 agosto 2017. A dare questa interpretazione uno studio condotto da Ingv (Istituto nazionale di geofisica) e Cnr, in collaborazione con Dpc,...">
<meta property="og:image" content="http://corrieredellumbria.corr.it/resizer/600/315/true/1521025935531.png--forse_svelato_il_mistero_dei_terremoti_di_ischia.png?1521025935000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://corrieredellumbria.corr.it/news/italia---mondo/383061/forse-svelato-il-mistero-dei-terremoti-di-ischia.html">
<meta property="twitter:title" content="Forse svelato il mistero dei terremoti di Ischia">
<meta property="twitter:description" content="Il lento ma continuo abbassamento del Monte Epomeo potrebbe essere la causa dei maggiori sismi che in passato hanno colpito l&rsquo;isola, compreso quello del 21 agosto 2017. A dare questa interpretaz...">
<meta property="twitter:url" content="http://corrieredellumbria.corr.it/news/italia---mondo/383061/forse-svelato-il-mistero-dei-terremoti-di-ischia.html">
<meta property="twitter:image" content="http://corrieredellumbria.corr.it/resizer/600/315/true/1521025935531.png--forse_svelato_il_mistero_dei_terremoti_di_ischia.png?1521025935000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://corrieredellumbria.corr.it/resizer/600/315/true/1521025935531.png--forse_svelato_il_mistero_dei_terremoti_di_ischia.png?1521025935000" />
<meta itemprop="url" content="http://corrieredellumbria.corr.it/news/italia---mondo/383061/forse-svelato-il-mistero-dei-terremoti-di-ischia.html" />
<link rel="canonical" href="http://corrieredellumbria.corr.it/news/italia---mondo/383061/forse-svelato-il-mistero-dei-terremoti-di-ischia.html" /><meta property="datePublished" content="2018-03-14T11:14:15Z">
<link rel="amphtml" href="http://corrieredellumbria.corr.it/news/italia---mondo/383061/forse-svelato-il-mistero-dei-terremoti-di-ischia.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://corrieredellumbria.corr.it/news/italia---mondo/383061/forse-svelato-il-mistero-dei-terremoti-di-ischia.html","headline":"Forse svelato il mistero dei terremoti di Ischia","text":"Il lento ma continuo abbassamento del Monte Epomeo potrebbe essere la causa dei maggiori sismi che in passato hanno colpito l’isola, compreso quello del 21 agosto 2017. A dare questa interpretazione uno studio condotto da Ingv (Istituto nazionale di geofisica) e Cnr, in collaborazione con Dpc, pubblicato su Geophysical Research Letters Cosa ha prodotto il terremoto, di magnitudo 4, che il 21 agosto 2017 ha colpito Ischia? La causa principale potrebbe essere il carico esercitato dalle rocce che formano il blocco del Monte Epomeo su altre, meno rigide e dal comportamento duttile, che si trovano a circa 2 km di profondità. L'abbassamento di questo blocco genera sismicità lungo una superficie di discontinuità subverticale, estesa in direzione est-ovest per circa 2 km e profonda altrettanto. A formulare questa ipotesi, uno studio condotto da un team di ricercatori dell’Istituto nazionale di geofisica e vulcanologia-Osservatorio vesuviano (Ingv-Ov, Napoli), dell’Istituto per il rilevamento elettromagnetico dell’ambiente (Irea, Napoli) e dell’Istituto di metodologie per l’analisi ambientale (Imaa, Potenza) del Consiglio nazionale delle ricerche (Cnr), in collaborazione con il Dipartimento di protezione civile (Dpc, Roma). I risultati del lavoro, dal titolo \"The 21st August 2017 Ischia (Italy) earthquake source model inferred from seismological, GPS and DInSAR measurements\", sono stati pubblicati su Geophysical Research Letters. “La disponibilità dei dati radar satellitari della costellazione Sentinel-1, del programma europeo Copernicus, e quelli della costellazione COSMO-SkyMed, dell’Agenzia spaziale italiana (Asi) e del Ministero della Difesa\", evidenzia Riccardo Lanari, direttore del Cnr-Irea, \"ha permesso di rilevare un abbassamento del suolo fino a un massimo di 4 cm, conseguente all’evento sismico, in un’area a ridosso di Casamicciola Terme”. La faglia, associata all’evento, è localizzata a una piccola profondità nel settore settentrionale dell’isola, alla base del Monte Epomeo. “La sua individuazione è stata possibile grazie a un approccio multidisciplinare che ha permesso di integrare dati sismologici e GPS (global positioning system) delle reti Ingv con i dati radar satellitari elaborati dal Cnr”, sottolinea Francesca Bianco, direttrice dell’Ingv-Ov. “Il terremoto del 21 agosto 2017 è stato il primo evento sismico con effetti distruttivi a Ischia, registrato da reti strumentali moderne”. L’isola d’Ischia è un campo vulcanico. Il Monte Epomeo, principale rilievo dell’isola, si è formato a causa del sollevamento di rocce depositate sul fondo di una caldera nella parte centrale dell’isola, grazie alla spinta esercitata da una intrusione magmatica. Le rocce dell'Epomeo sono il prodotto della grande eruzione del Tufo Verde del Monte Epomeo, avvenuta 55.000 anni fa. Negli ultimi diecimila anni, l’isola è stata sede di numerose eruzioni; l'ultima risale al 1302. Oggi è caratterizzata da un’attività fumarolica e idrotermale e da una sismicità sporadica. Prima del 2017, l'ultimo terremoto con effetti catastrofici nell’isola è stato il sisma del 1883, che causò oltre 2300 morti e la distruzione dell’80% del patrimonio edilizio nell'abitato di Casamicciola. Quell’evento fu il primo terremoto che l’appena nato stato Italiano dovette gestire. Tra le vittime, anche i genitori e la sorella di Benedetto Croce che, allora diciassettenne, fu estratto miracolosamente vivo dalle macerie. Questa ricerca, concludono gli autori, mostra il valore della collaborazione tra Enti di ricerca, da sempre promosso dal Dpc su temi di protezione civile. Cnr e Ingv, insieme, hanno studiato il fenomeno, contribuendo alla conoscenza geologica di Ischia. Hanno elaborato un modello esplicativo della dinamica dell’area, fornendo i primi dati strumentali della sismicità di grado moderato a Ischia, mai registrati prima, e calcolando le caratteristiche della sorgente del terremoto del 21 agosto 2017 con parametri quantitativi.","keywords":"terremoti,terremoto,ischia,monte epomeo,ingv,cnr,vulcani,vulcano,marsili,osservatorio vesuviano,casamicciola","articleSection":"Italia - Mondo","image":{"contentUrl":"http://corrieredellumbria.corr.it/resizer/-1/-1/true/1521025935531.png--.png?1521025935000","url":"http://corrieredellumbria.corr.it/resizer/-1/-1/true/1521025935531.png--.png?1521025935000","@type":"ImageObject"},"dateCreated":"2018-03-14T11:14:6Z","dateModified":"2018-03-14T11:14:6Z","datePublished":"2018-03-14T11:14:15Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://corrieredellumbria.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://corrieredellumbria.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://corrieredellumbria.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 2;
virtualcmsPageInfo.channelName = 'Corriere dell\'Umbria';
virtualcmsPageInfo.sectionId = 945;
virtualcmsPageInfo.sectionName = 'Italia - Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere dell\'Umbria';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredellumbria.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Forse svelato il mistero dei terremoti di Ischia';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-03-14 12:14';
virtualcmsPageInfo.article.author = 'Sergio Casagrande';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://corrieredellumbria.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="http://corrieredellumbria.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-1']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>


<!-- Taboola Umbria -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredellumbria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://corrieredellumbria.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://corrieredellumbria.corr.it/articolo.jsp?idarticolo=383061&amp=false';
      var fb_appId = '616283895157478';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://corrieredellumbria.corr.it/articolo.jsp?idarticolo=383061&amp=false';
    </script>
    <script type="text/javascript" src="http://corrieredellumbria.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredellumbria.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredellumbria.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredellumbria.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrieredellumbria.it/hp';


if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos	='Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(472);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://corrieredellumbria.corr.it/css/style_site.css?v=1519730659000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://corrieredellumbria.corr.it/css/article_css.jsp?v=1520949668000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://corrieredellumbria.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-dell-umbria macrosection_canale_corriere section_italia_mondo ">

<link rel="stylesheet" type="text/css" href="http://corrieredellumbria.corr.it/css/umbria_head_css.jsp?v=1507734402000" />
        <script id="84cdd2e2-8705-4004-8b80-f5e35f993716" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#84cdd2e2-8705-4004-8b80-f5e35f993716').remove()
    </script>
      
      

        
        
      
      
      	
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="http://www.corr.it/sezioni/1/canale-generico-home">
          <img  alt="Canale Corr.it" title="Canale Corr.it" src="images/logos/2/logo_colored.jpg?v=1516356338000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_7301f035-82af-4c93-b18f-0eda127f41a1">
                    <ul class="menu_1">
<li class="home sezione_341 index">
<a  href="http://corrieredellumbria.corr.it/sezioni/341/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_391 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/391/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_323 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/323/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_395 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/395/sport"  ><span>Sport</span></a>
</li>
<li class="politica sezione_380 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/380/politica"  ><span>Politica</span></a>
</li>
<li class="italia---mondo attivo selezionato sezione_945 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/945/italia-mondo"  ><span>Italia - Mondo</span></a>
</li>
<li class="attualita sezione_308 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/308/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="corriere-lavoro sezione_351 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/351/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="imotori sezione_761 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/761/imotori"  ><span>iMotori</span></a>
</li>
<li class="viaggi sezione_936 blog">
<a  href="http://www.viaggi.corrieredellumbria.corr.it/" onclick="window.open(this.href,'',''); return false" ><span>Viaggi</span></a>
</li>
<li class="blog- sezione_311 ">
<a  href="http://corrieredellumbria.corr.it/sezioni/311/blog-e-rubriche"  ><span>Blog </span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_7301f035-82af-4c93-b18f-0eda127f41a1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_7301f035-82af-4c93-b18f-0eda127f41a1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">

    <div class="row">
        
        <script id="4fe75df8-98c4-491b-8417-372bfccdba94" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#4fe75df8-98c4-491b-8417-372bfccdba94').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredellumbria.it/corriere/singol/umbria/index.html"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrumbria/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredellumbria.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/961/pubblica?sourceChannelId=2"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cercaefc152a6-c34d-4555-8964-7a8ab7e4d48a" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
            <input type="hidden" name="idcanalericerca" value="2" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaefc152a6-c34d-4555-8964-7a8ab7e4d48a input[name="q"]').example('');
      
      $('#cercaefc152a6-c34d-4555-8964-7a8ab7e4d48a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaefc152a6-c34d-4555-8964-7a8ab7e4d48a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrumbria" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corriereumbria" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/959/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-01c17e44-44e5-4269-8f88-e67ff244b92c" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-01c17e44-44e5-4269-8f88-e67ff244b92c" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-01c17e44-44e5-4269-8f88-e67ff244b92c"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-01c17e44-44e5-4269-8f88-e67ff244b92c');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-01c17e44-44e5-4269-8f88-e67ff244b92c').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-01c17e44-44e5-4269-8f88-e67ff244b92c').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
            
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="http://corrieredellumbria.corr.it/sezioni/341/home">
          <img  alt="Home" title="Home" src="images/logos/2/logo_colored.jpg?v=1516356338000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_d1fea34b-e05b-41ba-9980-2014dd4c4e5a">
                    <ul class="menu_1">
<li class="home sezione_341 index">
<a  href="http://corrieredellumbria.corr.it/sezioni/341/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_391 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/391/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_323 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/323/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_395 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/395/sport"  ><span>Sport</span></a>
</li>
<li class="politica sezione_380 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/380/politica"  ><span>Politica</span></a>
</li>
<li class="italia---mondo attivo selezionato sezione_945 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/945/italia-mondo"  ><span>Italia - Mondo</span></a>
</li>
<li class="attualita sezione_308 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/308/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="corriere-lavoro sezione_351 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/351/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="imotori sezione_761 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/761/imotori"  ><span>iMotori</span></a>
</li>
<li class="viaggi sezione_936 blog">
<a  href="http://www.viaggi.corrieredellumbria.corr.it/" onclick="window.open(this.href,'',''); return false" ><span>Viaggi</span></a>
</li>
<li class="blog- sezione_311 ">
<a  href="http://corrieredellumbria.corr.it/sezioni/311/blog-e-rubriche"  ><span>Blog </span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_d1fea34b-e05b-41ba-9980-2014dd4c4e5a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_d1fea34b-e05b-41ba-9980-2014dd4c4e5a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_9d3d9275-472d-43c5-924b-773767d800f0">
                    <ul class="menu_1">
<li class="perugia sezione_377 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/377/perugia"  ><span>Perugia</span></a>
</li>
<li class="terni sezione_397 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/397/terni"  ><span>Terni</span></a>
</li>
<li class="foligno sezione_335 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/335/foligno"  ><span>Foligno</span></a>
</li>
<li class="citta-di-castello sezione_319 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/319/citta-di-castello"  ><span>Citt&agrave; di Castello</span></a>
</li>
<li class="gubbio sezione_340 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/340/gubbio"  ><span>Gubbio</span></a>
</li>
<li class="trasimeno sezione_400 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/400/trasimeno"  ><span>Trasimeno</span></a>
</li>
<li class="spoleto sezione_394 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/394/spoleto"  ><span>Spoleto</span></a>
</li>
<li class="gualdo-tadino sezione_339 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/339/gualdo-tadino"  ><span>Gualdo Tadino</span></a>
</li>
<li class="assisi-bastia sezione_306 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/306/assisi-bastia"  ><span>Assisi/Bastia</span></a>
</li>
<li class="umbertide sezione_403 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/403/umbertide"  ><span>Umbertide</span></a>
</li>
<li class="todi-marsciano sezione_399 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/399/todi-marsciano"  ><span>Todi/Marsciano</span></a>
</li>
<li class="narni-amelia sezione_359 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/359/narni-amelia"  ><span>Narni/Amelia</span></a>
</li>
<li class="orvieto sezione_374 sezione">
<a  href="http://corrieredellumbria.corr.it/sezioni/374/orvieto"  ><span>Orvieto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_9d3d9275-472d-43c5-924b-773767d800f0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_9d3d9275-472d-43c5-924b-773767d800f0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_945 italia---mondo"><a href="http://corrieredellumbria.corr.it/sezioni/945/italia-mondo">Italia - Mondo</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        
        <script id="43a772e9-219a-4b79-933c-981be759879b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#43a772e9-219a-4b79-933c-981be759879b').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_e1a3a944-ff73-4428-809b-b3b7d4d2b8bf">                
            <meta itemprop="thumbnailUrl" content="http://corrieredellumbria.corr.it/resizer/630/400/true/1521025935531.png--forse_svelato_il_mistero_dei_terremoti_di_ischia.png?1521025935000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Forse svelato il mistero dei terremoti di Ischia" src="resizer/630/400/true/1521025935531.png--forse_svelato_il_mistero_dei_terremoti_di_ischia.png?1521025935000" alt="Forse svelato il mistero dei terremoti di Ischia" height="400" width="630" />
                        <p class="didascalia">Vista in 3D degli spostamenti del suolo stimata a partire dai dati Sentinel-1 e COSMO-SkyMed e della superfice di discontinuit&agrave; che ha generato l&rsquo;evento sismico del 21 agosto 2017</p>
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 383061 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">INGV - CNR</p><h1 itemprop="headline name" class="titolo_articolo titolo">Forse svelato il mistero dei terremoti di Ischia</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">14.03.2018 - 12:14</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        <script id="20f67ec9-6819-4b55-93ab-a7b6a2e4f075" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_adSense \" format=\"160x600_adSense\" ><script language=\"javascript\">var oas_vis_Left = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Left');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Left == 0){\t\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:160px;height:600px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"4033898546\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Left={type:'script',content:'handleLeft()'};\r\n\r\nfunction handleLeft(){\r\n  console.log('handleLeft');\r\n  $(document).ready(function(){\r\n\r\n$('#adv-Left').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:160px;height:600px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"4033898546\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\n  });\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(447);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#20f67ec9-6819-4b55-93ab-a7b6a2e4f075').remove()
    </script>
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Il lento ma continuo abbassamento del Monte Epomeo potrebbe essere la causa dei maggiori sismi che in passato hanno colpito l&rsquo;isola, compreso quello del 21 agosto 2017. A dare questa interpretazione uno studio condotto da Ingv (Istituto nazionale di geofisica) e Cnr, in collaborazione con Dpc, pubblicato su Geophysical Research Letters</p>
<p>Cosa ha prodotto il terremoto, di magnitudo 4, che il 21 agosto 2017 ha colpito Ischia? La causa principale potrebbe essere il carico esercitato dalle rocce che formano il blocco del Monte Epomeo su altre, meno rigide e dal comportamento duttile, che si trovano a circa 2 km di profondit&agrave;. L'abbassamento di questo blocco genera sismicit&agrave; lungo una superficie di discontinuit&agrave; subverticale, estesa in direzione est-ovest per circa 2 km e profonda altrettanto.</p>
<p></p>
<p>A formulare questa ipotesi, uno studio condotto da un team di ricercatori dell&rsquo;Istituto nazionale di geofisica e vulcanologia-Osservatorio vesuviano (Ingv-Ov, Napoli), dell&rsquo;Istituto per il rilevamento elettromagnetico dell&rsquo;ambiente (Irea, Napoli) e dell&rsquo;Istituto di metodologie per l&rsquo;analisi ambientale (Imaa, Potenza) del Consiglio nazionale delle ricerche (Cnr), in collaborazione con il Dipartimento di protezione civile (Dpc, Roma). I risultati del lavoro, dal titolo "The 21st August 2017 Ischia (Italy) earthquake source model inferred from seismological, GPS and DInSAR measurements", sono stati pubblicati su Geophysical Research Letters.</p>
<p>&ldquo;La disponibilit&agrave; dei dati radar satellitari della costellazione Sentinel-1, del programma europeo Copernicus, e quelli della costellazione COSMO-SkyMed, dell&rsquo;Agenzia spaziale italiana (Asi) e del Ministero della Difesa", evidenzia Riccardo Lanari, direttore del Cnr-Irea, "ha permesso di rilevare un abbassamento del suolo fino a un massimo di 4 cm, conseguente all&rsquo;evento sismico, in un&rsquo;area a ridosso di Casamicciola Terme&rdquo;. La faglia, associata all&rsquo;evento, &egrave; localizzata a una piccola profondit&agrave; nel settore settentrionale dell&rsquo;isola, alla base del Monte Epomeo.</p>
<p>&ldquo;La sua individuazione &egrave; stata possibile grazie a un approccio multidisciplinare che ha permesso di integrare dati sismologici e GPS (global positioning system) delle reti Ingv con i dati radar satellitari elaborati dal Cnr&rdquo;, sottolinea Francesca Bianco, direttrice dell&rsquo;Ingv-Ov.</p>
<p></p>
<p>&ldquo;Il terremoto del 21 agosto 2017 &egrave; stato il primo evento sismico con effetti distruttivi a Ischia, registrato da reti strumentali moderne&rdquo;. L&rsquo;isola d&rsquo;Ischia &egrave; un campo vulcanico. Il Monte Epomeo, principale rilievo dell&rsquo;isola, si &egrave; formato a causa del sollevamento di rocce depositate sul fondo di una caldera nella parte centrale dell&rsquo;isola, grazie alla spinta esercitata da una intrusione magmatica. Le rocce dell'Epomeo sono il prodotto della grande eruzione del Tufo Verde del Monte Epomeo, avvenuta 55.000 anni fa. Negli ultimi diecimila anni, l&rsquo;isola &egrave; stata sede di numerose eruzioni; l'ultima risale al 1302. Oggi &egrave; caratterizzata da un&rsquo;attivit&agrave; fumarolica e idrotermale e da una sismicit&agrave; sporadica. Prima del 2017, l'ultimo terremoto con effetti catastrofici nell&rsquo;isola &egrave; stato il sisma del 1883, che caus&ograve; oltre 2300 morti e la distruzione dell&rsquo;80% del patrimonio edilizio nell'abitato di Casamicciola. Quell&rsquo;evento fu il primo terremoto che l&rsquo;appena nato stato Italiano dovette gestire. Tra le vittime, anche i genitori e la sorella di Benedetto Croce che, allora diciassettenne, fu estratto miracolosamente vivo dalle macerie.</p>
<p>Questa ricerca, concludono gli autori, mostra il valore della collaborazione tra Enti di ricerca, da sempre promosso dal Dpc su temi di protezione civile. Cnr e Ingv, insieme, hanno studiato il fenomeno, contribuendo alla conoscenza geologica di Ischia. Hanno elaborato un modello esplicativo della dinamica dell&rsquo;area, fornendo i primi dati strumentali della sismicit&agrave; di grado moderato a Ischia, mai registrati prima, e calcolando le caratteristiche della sorgente del terremoto del 21 agosto 2017 con parametri quantitativi.</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=terremoti&idcanale=2">terremoti</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=terremoto&idcanale=2">terremoto</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ischia&idcanale=2">ischia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=monte epomeo&idcanale=2">monte epomeo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ingv&idcanale=2">ingv</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cnr&idcanale=2">cnr</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=vulcani&idcanale=2">vulcani</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=vulcano&idcanale=2">vulcano</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=marsili&idcanale=2">marsili</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=osservatorio vesuviano&idcanale=2">osservatorio vesuviano</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=casamicciola&idcanale=2">casamicciola</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        <script id="c3694a4a-579a-4c69-87d5-85f25bea8b00" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c3694a4a-579a-4c69-87d5-85f25bea8b00').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(937);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/italia---mondo/383061/forse-svelato-il-mistero-dei-terremoti-di-ischia.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="383061" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=616283895157478&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/corrieredellumbria.corr.it\/news\/italia---mondo\/383061\/forse-svelato-il-mistero-dei-terremoti-di-ischia.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="5326c885-9806-445f-9f52-8aa2bc1b913d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#5326c885-9806-445f-9f52-8aa2bc1b913d').remove()
    </script>
      
      

        <script id="280f8ea9-5b55-49e2-9caf-48c88ba265a4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_external_box \" format=\"external_box\" ><div id=\"div_343524\"><\/div> <script type=\"text/javascript\" src=\"http://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js\"><\/script> <script type=\"text/javascript\" language=\"javascript\"> var node = document.createElement(\"IFRAME\"); node.name=\"playerFrameRS\"; node.async = \"true\"; node.src =\"http://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=3dvSz2KqX5tvCAncmbLiBg%3d%3d&pageurl=\"+encodeURIComponent(window.location); node.width = '300px'; node.height = '261px'; node.frameBorder = \"0\"; node.scrolling = \"NO\"; node.allowtransparency=\"true\"; node.setAttribute(\"mozallowfullscreen\", \"true\"); node.setAttribute(\"webkitallowfullscreen\", \"true\"); node.setAttribute(\"allowfullscreen\", \"true\"); document.getElementById('div_343524').appendChild(node);<\/script><script type=\"text/javascript\">incrementAdvImpression(624);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('videosyndication-elemedia')){
            document.write(banner.html);
        }
        $('#280f8ea9-5b55-49e2-9caf-48c88ba265a4').remove()
    </script>
      
      

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_2" id="box_46665bda-7783-405b-aaa8-981173715d59">
            
                <p class="occhiello_titolo"><a href="http://corrieredellumbria.corr.it/sezioni/322/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 video corrieredellumbriatv Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/383059/hillary-clinton-ubriaca-di-sconfitta-doppio-ruzzolone-in-india.html"><img alt="Il ruzzolone di Hillary" title="Il ruzzolone di Hillary" src="http://corrieredellumbria.corr.it/resizer/270/150/true/5074259-HillaryClintonnearlyfallsdownstairsinIndia--twice720pmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/383059/hillary-clinton-ubriaca-di-sconfitta-doppio-ruzzolone-in-india.html">Hillary Clinton ubriaca di sconfitta, doppio ruzzolone in India</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos2 video corrieredellumbriatv Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/381974/gol-annullato-presidente-del-paok-entra-in-campo-con-la-pistola.html"><img alt="Gol annullato, presidente del Paok entra in campo con la pistola" title="Gol annullato, presidente del Paok entra in campo con la pistola" src="http://corrieredellumbria.corr.it/resizer/75/75/true/30121167-LP_92628mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/381974/gol-annullato-presidente-del-paok-entra-in-campo-con-la-pistola.html">Gol annullato, presidente del Paok entra in campo con la pistola</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos3 video corrieredellumbriatv Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/381619/previsioni-meteo-per-la-giornata-di-martedi-13-marzo.html"><img alt="Previsioni meteo per la giornata di marted&igrave; 13 marzo" title="Previsioni meteo per la giornata di marted&igrave; 13 marzo" src="http://corrieredellumbria.corr.it/resizer/75/75/true/1520867825615.jpg--.jpg?1520867825000" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/381619/previsioni-meteo-per-la-giornata-di-martedi-13-marzo.html">Previsioni meteo per la giornata di marted&igrave; 13 marzo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos4 video cronaca Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/cronaca/380947/due-camion-distrutti-dalle-fiamme-nel-piazzale-di-un-grande-magazzino.html"><img alt="Due camion distrutti dalle fiamme nel piazzale di un grande magazzino" title="Due camion distrutti dalle fiamme nel piazzale di un grande magazzino" src="http://corrieredellumbria.corr.it/resizer/75/75/true/13419307-VID-20180311-WA0027mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/cronaca/380947/due-camion-distrutti-dalle-fiamme-nel-piazzale-di-un-grande-magazzino.html">Due camion distrutti dalle fiamme nel piazzale di un grande magazzino</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos5 video corrieredellumbriatv Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/380674/poliziotto-salva-un-cane-caduto-nel-topino.html"><img alt="Poliziotto salva un cane caduto nel Topino" title="Poliziotto salva un cane caduto nel Topino" src="http://corrieredellumbria.corr.it/resizer/75/75/true/8651615-10000000_2017433265184318_979534667004772352_nmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/380674/poliziotto-salva-un-cane-caduto-nel-topino.html">Poliziotto salva un cane caduto nel Topino</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_46665bda-7783-405b-aaa8-981173715d59.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="b28575a8-c17a-4bfb-a5d3-a0edb094da1b">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/215378/Nuda-ai-fornelli--ragazza-diventa.html"><img alt="Nuda ai fornelli, ragazza diventa sexy star del web" title="Nuda ai fornelli, ragazza diventa sexy star del web" src="http://corrieredellumbria.corr.it/resizer/75/75/true/3223911-CucinanudadiventaunastardiinternetFisicodasballoincucinaVideo-Videocopertina-LiberoQuotidianomp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/215378/Nuda-ai-fornelli--ragazza-diventa.html">Nuda ai fornelli, ragazza diventa sexy star del web</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/250924/elisabetta-canalis-il-video-di-nudo-integrale.html"><img alt="Elisabetta Canalis, il video di nudo integrale" title="Elisabetta Canalis, il video di nudo integrale" src="http://corrieredellumbria.corr.it/resizer/75/75/true/ee436aaf3dde6bc7c5a44b374c8cfa03.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/250924/elisabetta-canalis-il-video-di-nudo-integrale.html">Elisabetta Canalis, il video di nudo integrale</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://corrieredellumbria.corr.it/news/cronaca/381141/uccide-la-mamma-arrestato-dai-carabinieri.html"><img alt="Uccide la mamma, arrestato dai carabinieri" title="Uccide la mamma, arrestato dai carabinieri" src="http://corrieredellumbria.corr.it/resizer/75/75/true/1520856579332_1520856613.jpg--.jpg?1520856616000" /></a></div>
            <p class="titolo"><a href="http://corrieredellumbria.corr.it/news/cronaca/381141/uccide-la-mamma-arrestato-dai-carabinieri.html">Strangola la mamma, arrestato dai carabinieri</a></p>
            </div><script type="text/javascript">var divs=$('#b28575a8-c17a-4bfb-a5d3-a0edb094da1b .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#b28575a8-c17a-4bfb-a5d3-a0edb094da1b .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="889488a7-bb23-4109-8991-7c4dec0af8d3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#889488a7-bb23-4109-8991-7c4dec0af8d3').remove()
    </script>
      
      

        
        
      
      
      

        <script id="2fc61fd5-0a8b-4dd6-8fe4-01b4fb56ea0e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#2fc61fd5-0a8b-4dd6-8fe4-01b4fb56ea0e').remove()
    </script>
      
      

        <script id="64bfae29-6b07-47e0-b077-439224313343" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#64bfae29-6b07-47e0-b077-439224313343').remove()
    </script>
      
          

        <script id="304ef63d-b8eb-4496-a135-0a16602428ee" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#304ef63d-b8eb-4496-a135-0a16602428ee').remove()
    </script>
      
      

        <script id="0919aa6b-2dd8-4940-8e10-95a49627cd01" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#0919aa6b-2dd8-4940-8e10-95a49627cd01').remove()
    </script>
      
      

        
        
      
      
                  

        <script id="00f447a9-5418-4891-931f-8d7c84a126b0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#00f447a9-5418-4891-931f-8d7c84a126b0').remove()
    </script>
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_8 " format="300x100_colonna_8" ><a rel="nofollow" href="http://corrieredellumbria.corr.it/clickhere.jsp?id=789&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.viaggi.corrieredellumbria.corr.it%26c%3Dcampagna-viaggi-corriere-umbria+"  onclick="window.open(this.href); return false;"  ><img src='upload/1520523437100.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(789);</script>
</a></div>
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="http://corrieredellumbria.corr.it/clickhere.jsp?id=915&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%26c%3Dunisanraffaele-settmbre2017-umbria-arezzo-siena"  onclick="window.open(this.href); return false;"  ><img src='upload/1504531816343.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(915);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script id="_forebaseplugin" type="text/javascript" src="http://votingplanet.forebase.com/plugin/loader.js" data-baseurl="votingplanet.forebase.com/plugin" data-placementid="corriereumbria_article"></script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_e2fed6ad-849b-41ab-a63d-7638f28a1232">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 video videoadnkronos Corriere dell'Umbria">
                                <article>
                                <div class="divcont ">
                                    <span class="occhiello"  >Altro</span></div><p class="titolo"><a href="http://corrieredellumbria.corr.it/video/video-adn-kronos/383068/il-robot-cucina-gli-hamburger.html">Il robot cucina gli hamburger</a></p>
                                    <p class="testo taglia_testo">Flippy è un robot che sfrutta l’intelligenza artificiale per girare gli hamburger e cuocerli al punto giusto. E' stato creato dalla Miso Robotics per la catena Caliburger. In pratica si tratta di un vero e proprio braccio robotico ma con delle caratteristiche veramente uniche. Ha fatto la sua comparsa in cucina per la prima volta a Pasadena, in California.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos2 video videoadnkronos Corriere dell'Umbria">
                                <article>
                                <div class="divcont ">
                                    <span class="occhiello"  >Altro</span></div><p class="titolo"><a href="http://corrieredellumbria.corr.it/video/video-adn-kronos/383063/affondata-la-bomba-di-fano.html">Affondata la bomba di Fano </a></p>
                                    <p class="testo taglia_testo">Cessato allarme a Fano, dove ieri era stato ritrovato un ordigno bellico e per consentire le operazioni di rimozione erano state evacuate circa 20mila persone. Questa mattina all'alba l'ordigno è stato portato in mare con successo grazie a una speciale e altamente rischiosa operazione congiunta dell'Esercito e della Marina Militare. Ora i palombari della Marina militare attenderanno le 144 ore <span class="puntini"><a href="http://corrieredellumbria.corr.it/video/video-adn-kronos/383063/affondata-la-bomba-di-fano.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos3 video corrieredellumbriatv Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/383059/hillary-clinton-ubriaca-di-sconfitta-doppio-ruzzolone-in-india.html"><img alt="Il ruzzolone di Hillary" title="Il ruzzolone di Hillary" src="http://corrieredellumbria.corr.it/resizer/205/115/true/5074259-HillaryClintonnearlyfallsdownstairsinIndia--twice720pmp4.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Non si regge sulle scale</span></div><p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/383059/hillary-clinton-ubriaca-di-sconfitta-doppio-ruzzolone-in-india.html">Hillary Clinton ubriaca di sconfitta, doppio ruzzolone in India</a></p>
                                    <p class="testo taglia_testo">Era in India per presentare anche su quel mercato il suo libro "What happened", che racconta la caduta nella campagna elettorale Usa che ha visto trionfare Donald Trump. Manco fosse una barzelletta, Hillary Clinton ha fatto vedere in diretta benissimo cosa è successo: è scivolta non una, ma due volte dalle scale che stava scendendo. Sembrava quasi ubriaca, ma un po' come nella corsa con Trump <span class="puntini"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/383059/hillary-clinton-ubriaca-di-sconfitta-doppio-ruzzolone-in-india.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos4 video tvnews Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/tv-news/383054/il-bundestag-approva-la-groko-merkel-quarta-volta-cancelliera.html"><img alt="Il Bundestag approva la Groko, Merkel quarta volta cancelliera" title="Il Bundestag approva la Groko, Merkel quarta volta cancelliera" src="http://corrieredellumbria.corr.it/resizer/205/115/true/20180314_video_11372245.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrieredellumbria.corr.it/video/tv-news/383054/il-bundestag-approva-la-groko-merkel-quarta-volta-cancelliera.html">Il Bundestag approva la Groko, Merkel quarta volta cancelliera</a></p>
                                    <p class="testo taglia_testo">Berlino, (askanews) - 171 giorni dopo le elezioni del 24 settembre 2017, la Germania ha un nuovo governo. Angela Merkel è stata eletta cancelliera dal Bundestag: dalla camera bassa del parlamento tedesco è arrivata l'approvazione della nascita del nuovo governo di coalizione Cdu-Csu e Spd, quarto esecutivo guidato da Merkel. Sono stati 364 i deputati a votare per la leader Cdu, 35 voti in meno <span class="puntini"><a href="http://corrieredellumbria.corr.it/video/tv-news/383054/il-bundestag-approva-la-groko-merkel-quarta-volta-cancelliera.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e2fed6ad-849b-41ab-a63d-7638f28a1232.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/325/spettacoli" data-mce-href="sezioni/325/spettacoli">Spettacoli</a></p>
</div>




            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_perugia vc_macro_section_citta vc_macro_section_canale-corriere perugia articolo cms_article " id="box_0755fc60-e8c6-4b91-bc71-1fbb426c3a6f"  articleid="380681"  vcpos="801">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredellumbria.corr.it/news/perugia/380681/ex-cim-storia-di-un-centro-sociale.html"><img class="lazy" alt="Ex Cim, storia di un centro sociale" title="Ex Cim, storia di un centro sociale" data-original="http://corrieredellumbria.corr.it/resizer/360/201/true/1520711953716.JPG--.JPG?1520711957000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Il documentario
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredellumbria.corr.it/news/perugia/380681/ex-cim-storia-di-un-centro-sociale.html">Ex Cim, storia di un centro sociale</a>
</h2><p class="testo vc_text  taglia_testo">Undici marzo 1994. Meno di due settimane prima del trionfo di Silvio Berlusconi alle elezioni che inaugureranno la Seconda Repubblica, a Perugia un gruppo di ragazzi prende <span class="puntini"><a href="http://corrieredellumbria.corr.it/news/perugia/380681/ex-cim-storia-di-un-centro-sociale.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">10.03.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 733a1188-5f97-4dc2-9928-2eead7682c7d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredellumbria.corr.it/news/perugia/380681/ex-cim-storia-di-un-centro-sociale.html" data-text="Ex Cim, storia di un centro sociale" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.733a1188-5f97-4dc2-9928-2eead7682c7d .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.733a1188-5f97-4dc2-9928-2eead7682c7d  .buttons').hide();
                    }, 200);
                }
                $('.733a1188-5f97-4dc2-9928-2eead7682c7d .sharre_fb_tw, .733a1188-5f97-4dc2-9928-2eead7682c7d .buttons').on({
                    mouseenter:function(){
                        $('.733a1188-5f97-4dc2-9928-2eead7682c7d  .buttons').show();                                        
                        if($('.733a1188-5f97-4dc2-9928-2eead7682c7d  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://corrieredellumbria.corr.it/news/perugia/380681/ex-cim-storia-di-un-centro-sociale.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://corrieredellumbria.corr.it/news/perugia/380681/ex-cim-storia-di-un-centro-sociale.html');
                            twitter.attr('data-url', 'http://corrieredellumbria.corr.it/news/perugia/380681/ex-cim-storia-di-un-centro-sociale.html');
                            twitter.attr('data-text', 'Ex Cim, storia di un centro sociale');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'b2922d19-fcb7-445a-9bbf-9a9df1d5a3dd');                        


                            $('.733a1188-5f97-4dc2-9928-2eead7682c7d  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('b2922d19-fcb7-445a-9bbf-9a9df1d5a3dd', {
                                    "onstartinteraction": function(){
                                        $('.733a1188-5f97-4dc2-9928-2eead7682c7d .sharre_fb_tw, .733a1188-5f97-4dc2-9928-2eead7682c7d .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.733a1188-5f97-4dc2-9928-2eead7682c7d .sharre_fb_tw, .733a1188-5f97-4dc2-9928-2eead7682c7d .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.733a1188-5f97-4dc2-9928-2eead7682c7d .sharre_fb_tw, .733a1188-5f97-4dc2-9928-2eead7682c7d .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://corrieredellumbria.corr.it/news/perugia/380681/ex-cim-storia-di-un-centro-sociale.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article " id="box_a42ffdbb-feda-4826-86ad-be7694bfb5cb"  articleid="380601"  vcpos="802">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredellumbria.corr.it/news/spettacoli/380601/via-al-perugia-social-photo-fest.html"><img class="lazy" alt="Via al Perugia social photo fest" title="Via al Perugia social photo fest" data-original="http://corrieredellumbria.corr.it/resizer/360/201/true/1520692524210.JPG--.JPG?1520692526000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Scatti su chi vive al limite
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredellumbria.corr.it/news/spettacoli/380601/via-al-perugia-social-photo-fest.html">Via al Perugia social photo fest</a>
</h2><p class="testo vc_text  taglia_testo">La pelle incisa dal tempo, percorsa dalle tracce degli incontri e delle fughe di una vita. La pelle che ci circonda, che ci protegge e ci isola dal mondo. La pelle, una <span class="puntini"><a href="http://corrieredellumbria.corr.it/news/spettacoli/380601/via-al-perugia-social-photo-fest.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">10.03.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e2b5835d-62d8-4bfc-87e2-25d35c235b1e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredellumbria.corr.it/news/spettacoli/380601/via-al-perugia-social-photo-fest.html" data-text="Via al Perugia social photo fest" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.e2b5835d-62d8-4bfc-87e2-25d35c235b1e .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.e2b5835d-62d8-4bfc-87e2-25d35c235b1e  .buttons').hide();
                    }, 200);
                }
                $('.e2b5835d-62d8-4bfc-87e2-25d35c235b1e .sharre_fb_tw, .e2b5835d-62d8-4bfc-87e2-25d35c235b1e .buttons').on({
                    mouseenter:function(){
                        $('.e2b5835d-62d8-4bfc-87e2-25d35c235b1e  .buttons').show();                                        
                        if($('.e2b5835d-62d8-4bfc-87e2-25d35c235b1e  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://corrieredellumbria.corr.it/news/spettacoli/380601/via-al-perugia-social-photo-fest.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://corrieredellumbria.corr.it/news/spettacoli/380601/via-al-perugia-social-photo-fest.html');
                            twitter.attr('data-url', 'http://corrieredellumbria.corr.it/news/spettacoli/380601/via-al-perugia-social-photo-fest.html');
                            twitter.attr('data-text', 'Via al Perugia social photo fest');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'b3904c62-e09a-4e3f-bd21-c707957aecbd');                        


                            $('.e2b5835d-62d8-4bfc-87e2-25d35c235b1e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('b3904c62-e09a-4e3f-bd21-c707957aecbd', {
                                    "onstartinteraction": function(){
                                        $('.e2b5835d-62d8-4bfc-87e2-25d35c235b1e .sharre_fb_tw, .e2b5835d-62d8-4bfc-87e2-25d35c235b1e .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.e2b5835d-62d8-4bfc-87e2-25d35c235b1e .sharre_fb_tw, .e2b5835d-62d8-4bfc-87e2-25d35c235b1e .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.e2b5835d-62d8-4bfc-87e2-25d35c235b1e .sharre_fb_tw, .e2b5835d-62d8-4bfc-87e2-25d35c235b1e .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://corrieredellumbria.corr.it/news/spettacoli/380601/via-al-perugia-social-photo-fest.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_perugia vc_macro_section_citta vc_macro_section_canale-corriere perugia articolo cms_article " id="box_a18cdd7f-608e-4c17-9eec-2c49a8ef178c"  articleid="380594"  vcpos="803">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredellumbria.corr.it/news/perugia/380594/perugia-sfodera-raffaello-per-la-sfida-dei-musei.html"><img class="lazy" alt="Perugia sfodera Raffaello per la sfida dei musei" title="Perugia sfodera Raffaello per la sfida dei musei" data-original="http://corrieredellumbria.corr.it/resizer/360/201/true/1520690034023.jpg--.jpg?1520690034000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Intervista all'assessore Teresa Severini
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredellumbria.corr.it/news/perugia/380594/perugia-sfodera-raffaello-per-la-sfida-dei-musei.html">Perugia sfodera Raffaello per la sfida dei musei</a>
</h2><p class="testo vc_text  taglia_testo">Fuori dal miglio d'oro di corso Vannucci, in apertura del borgo bello della città di Perugia, palazzo della Penna rappresenta ormai da due amministrazioni la sfida della <span class="puntini"><a href="http://corrieredellumbria.corr.it/news/perugia/380594/perugia-sfodera-raffaello-per-la-sfida-dei-musei.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">10.03.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 784d62f7-757a-43e4-b775-2510910be518">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredellumbria.corr.it/news/perugia/380594/perugia-sfodera-raffaello-per-la-sfida-dei-musei.html" data-text="Perugia sfodera Raffaello per la sfida dei musei" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container-->
<link rel="stylesheet" type="text/css" href="http://corrieredellumbria.corr.it/css/umbria_footer_css.jsp?v=1507734402000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

  <div class="vc_newsstand edicola vc_newsstand">
    
    
        <div class="cont_img vc_image">
            <a href="http://edicola.corrieredellumbria.it/corriere/books/umbria/2018/20180314umbria/" onclick="window.open(this.href,'',''); return false;" >    
                <img defer-src="http://corrieredellumbria.corr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.corrieredellumbria.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20180314umbria" alt="" title="" />
            </a>
        </div>
        <p class="sfoglia_edizione vc_browse"><a href="http://edicola.corrieredellumbria.it/corriere/index.jsp?testata=umbria" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="http://edicola.corrieredellumbria.it/corriere/shop/?testata=umbria" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
  </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516357442487.png" alt="1516357442487" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="http://corrieredellumbria.corr.it/sezioni/341/home">
          <img  alt="Home" title="Home" src="images/logos/2/logo_white.jpg?v=1516356397000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_9fd4bb76-f877-457a-802e-3b5259b39830">
                    <ul class="menu_1">
<li class="contatti sezione_320 pagina-bianca">
<a  href="http://corrieredellumbria.corr.it/sezioni/320/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_302 pagina-bianca">
<a  href="http://corrieredellumbria.corr.it/sezioni/302/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="privacy sezione_721 pagina-bianca">
<a  href="http://corrieredellumbria.corr.it/sezioni/721/privacy"  ><span>Privacy</span></a>
</li>
<li class="note-legali sezione_722 pagina-bianca">
<a  href="http://corrieredellumbria.corr.it/sezioni/722/note-legali"  ><span>Note Legali</span></a>
</li>
<li class="disclaimer sezione_326 pagina-bianca">
<a  href="http://corrieredellumbria.corr.it/sezioni/326/disclaimer"  ><span>Disclaimer</span></a>
</li>
<li class="pubblicita sezione_855 pagina-bianca">
<a  href="http://corrieredellumbria.corr.it/sezioni/855/pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrumbria" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corriereumbria" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/959/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="http://corrieredellumbria.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://corrieredellumbria.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://corrieredellumbria.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=383061" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_9fd4bb76-f877-457a-802e-3b5259b39830\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_320 pagina-bianca\">\n<a  href=\"http://corrieredellumbria.corr.it/sezioni/320/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_302 pagina-bianca\">\n<a  href=\"http://corrieredellumbria.corr.it/sezioni/302/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_721 pagina-bianca\">\n<a  href=\"http://corrieredellumbria.corr.it/sezioni/721/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_722 pagina-bianca\">\n<a  href=\"http://corrieredellumbria.corr.it/sezioni/722/note-legali\"  ><span>Note Legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_326 pagina-bianca\">\n<a  href=\"http://corrieredellumbria.corr.it/sezioni/326/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_855 pagina-bianca\">\n<a  href=\"http://corrieredellumbria.corr.it/sezioni/855/pubblicita\"  ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_9fd4bb76-f877-457a-802e-3b5259b39830').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!--taboola Umbria -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere dell\'Umbria', // Sito 2
            3 : 'Italia - Mondo' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Home;Attualit\u00E0;Italia - Mondo',
            5:  'n\/a',
            6:  'terremoti;terremoto;ischia;monte epomeo;ingv;cnr;vulcani;vulcano;marsili;osservatorio vesuviano;casamicciola',
            7:  '3958',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>